Οθόνη

Το λογισμικό πολλών οθονών NVIDIA® nView™ —με λύσεις λογισμικού επιφάνειας εργασίας, σταθμών εργασίας, φορητότητας, πλατφόρμας και πολυμέσων NVIDIA® ForceWare™— παρέχει έναν επαναστατικό τρόπο για να πραγματοποιούνται πιο εύκολα πολλές εργασίες και επεξεργασία πληροφοριών. Αντί για τη στοίβαση ενός παραθύρου σε παράθυρο εντός των ορίων μίας μονής οθόνης, μπορείτε να επεκτείνετε την εργασία σας σε πολλές οθόνες. Για παράδειγμα, οι οικονομικοί αναλυτές μπορούν να διαθέτουν μία οθόνη για την παρακολούθηση κάθε ροής δεδομένων ενώ οι γραφίστες μπορούν να χρησιμοποιήσουν μια ολόκληρη οθόνη για παλέτες και μία άλλη για επεξεργασία. Μια ποικιλία από χαρακτηριστικά οθόνης nView σάς επιτρέπει να χειρίζεστε περαιτέρω και να διαμορφώνετε τις ρυθμίσεις οθόνης σας για να βελτιστοποιηθεί η χρήση των οθονών σας:

  • Αλλαγή ανάλυσης

  • Διαμόρφωση βάθους χρώματος

  • Επιλογή ενός ρυθμού ανανέωσης

  • Αλλαγή ρυθμίσεων χρώματος

  • Μετακίνηση της θέσης οθόνης

  • Περιστροφή της οθόνης σας

  • Αλλαγή κλιμάκωσης οθόνης

  • Προσαρμοσμένες αναλύσεις

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

ΣΗΜΕΙΩΣΗ για τα Windows Vista: Η υποστήριξη για ορισμένα χαρακτηριστικά σε Windows Vista βρίσκεται υπό ανάπτυξη και ενδεχομένως να μη διατίθεται με τη δική σας έκδοση του προγράμματος οδήγησης γραφικών ForceWare. Συμβουλευτείτε τις σημειώσεις έκδοσης για ενημερωμένες πληροφορίες σχετικά με τα χαρακτηριστικά που υποστηρίζονται.

©2005 - 2008 NVIDIA Corporation. Με επιφύλαξη παντός δικαιώματος. Οθόνη, βίντεο και τηλεόραση


Ανάλυση οθόνης

Αν χρησιμοποιήσετε τα χειριστήρια Αλλαγή ανάλυσης, μπορείτε να αλλάξετε τη ρύθμιση χρώματος, να μειώσετε το τρεμοπαίξιμο οθόνης ή να ρυθμίσετε την ποσότητα πληροφοριών που εμφανίζονται στην οθόνη σας. Η σελίδα Αλλαγή ανάλυσης για προχωρημένους παρέχει πρόσθετα χειριστήρια.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Αλλαγή χαρακτηριστικών ανάλυσης Πώς μπορώ να πραγματοποιήσω...

Πώς μπορώ να πραγματοποιήσω...

  • Ρύθμιση της ανάλυσης της οθόνης μου;

  • Εμφάνιση περισσότερων ή λιγότερων χρωμάτων;

  • Μείωση της ποσότητας τρεμοπαίγματος στην οθόνη μου;

  • Εμφάνιση μεγαλύτερου κειμένου;


Για να ρυθμίσετε την ανάλυση οθόνης

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ανάλυσης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Ανάλυση οθόνης για να αυξήσετε (Περισσότερο) ή να μειώσετε (Λιγότερο) την ανάλυση οθόνης σας.

Σημείωση: Αν αυξήσετε την ανάλυση οθόνης, εμφανίζονται περισσότερες πληροφορίες αλλά σε μικρότερο μέγεθος. Αν μειώσετε την ανάλυση οθόνης, εμφανίζονται λιγότερες πληροφορίες αλλά σε μεγαλύτερο μέγεθος.

Σχετικά θέματα

  • Εμφάνιση περισσότερων ή λιγότερων χρωμάτων

  • Μείωση της ποσότητας τρεμοπαίγματος στην οθόνη μου

  • Εμφάνιση μεγαλύτερου κειμένου

  • Αλλαγή ανάλυσης

  • Αλλαγή ανάλυσης (Για προχωρημένους)


Για να εμφανίσετε περισσότερα ή λιγότερα χρώματα στην επιφάνεια εργασίας σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ανάλυσης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Ποιότητα χρώματος για να μειώσετε (Λιγότερο) ή να αυξήσετε (Περισσότερο) τον αριθμό των χρωμάτων που μπορείτε να προβάλλετε στην επιφάνεια εργασίας σας.

Σημείωση: Αν αυξήσετε την ποιότητα χρώματος, σάς επιτρέπεται να προβάλλετε πιο φωτορεαλιστικές εικόνες και συνιστάται για τις περισσότερες εφαρμογές ηλεκτρονικής έκδοσης εντύπων και απεικόνισης γραφικών.

Σχετικά θέματα

  • Ρύθμιση της ανάλυσης της οθόνης μου

  • Μείωση της ποσότητας τρεμοπαίγματος στην οθόνη μου

  • Εμφάνιση μεγαλύτερου κειμένου

  • Αλλαγή ανάλυσης

  • Αλλαγή ανάλυσης (Για προχωρημένους)


Για να μειώσετε την ποσότητα του τρεμοπαίγματος στην οθόνη σας

Αν προβάλλετε μια αναλογική ή ψηφιακή οθόνη:

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ανάλυσης για να ανοίξετε τη σελίδα.

  2. Από τη λίστα Ρυθμός ανανέωσης, επιλέξτε μια υψηλότερη τιμή από 60 Hertz για να μειώσετε το τρεμόπαιγμα οθόνης.

    • Για μια αναλογική οθόνη, η προτεινόμενη ρύθμιση είναι τουλάχιστον 80 Hertz.

    • Για μια ψηφιακή οθόνη, η προτεινόμενη ρύθμιση είναι τουλάχιστον 75 Hertz.

Αν προβάλλετε οθόνη τηλεόρασης ή HDTV:

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος τηλεόρασης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Φίλτρο τρεμοπαίγματος για να ρυθμίσετε την τιμή.

Σημείωση: Αν αυξήσετε το φίλτρο τρεμοπαίγματος, μειώνεται το τρεμόπαιγμα οθόνης.

Σχετικά θέματα

  • Ρύθμιση της ανάλυσης της οθόνης μου

  • Εμφάνιση περισσότερων ή λιγότερων χρωμάτων

  • Εμφάνιση μεγαλύτερου κειμένου

  • Αλλαγή ανάλυσης

  • Αλλαγή ανάλυσης (Για προχωρημένους)


Για να κάνετε το κείμενό σας να φαίνεται μεγαλύτερο

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ανάλυσης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Ανάλυση οθόνης για να πραγματοποιήσετε ένα από τα ακόλουθα:

  • Μείωση (Λιγότερο) της ανάλυσης οθόνης σας, γεγονός που αυξάνει το μέγεθος του περιεχομένου οθόνης ώστε το κείμενο να εμφανίζεται μεγαλύτερο.

  • Αύξηση (Περισσότερο) της ανάλυσης οθόνης σας, γεγονός που μειώνει το μέγεθος του περιεχομένου οθόνης ώστε το κείμενο να εμφανίζεται μικρότερο.

Σχετικά θέματα

  • Ρύθμιση της ανάλυσης της οθόνης μου

  • Εμφάνιση περισσότερων ή λιγότερων χρωμάτων

  • Μείωση της ποσότητας τρεμοπαίγματος στην οθόνη μου

  • Εμφάνιση τρόπων λειτουργίας οθόνης που δεν υποστηρίζονται από την οθόνη μου

  • Αλλαγή ανάλυσης

  • Αλλαγή ανάλυσης (Για προχωρημένους)


Αναφορά για την αλλαγή ανάλυσης

Τα ακόλουθα θέματα παρέχουν πληροφορίες αναφοράς σχετικά με το χαρακτηριστικό αλλαγής ανάλυσης.

  • Αλλαγή ανάλυσης

  • Αλλαγή ανάλυσης (Για προχωρημένους)


Αλλαγή ανάλυσης

Χρησιμοποιήστε αυτήν τη σελίδα για να αλλάξετε τη ρύθμιση χρώματος, να μειώσετε το τρεμοπαίξιμο οθόνης ή να ρυθμίσετε την ποσότητα πληροφοριών που εμφανίζονται στην οθόνη σας.

Ανάλυση οθόνης: Χρησιμοποιήστε αυτό το ρυθμιστικό για να ρυθμίσετε την ανάλυση οθόνης για την επιλεγμένη οθόνη. Καθώς αυξάνετε την τιμή της ανάλυσης οθόνης, μπορείτε να εμφανίσετε περισσότερες πληροφορίες στην οθόνη σας, αλλά μειώνεται το μέγεθος των πληροφοριών. Η τρέχουσα ρύθμιση εμφανίζεται κάτω από το ρυθμιστικό.

Ρυθμός ανανέωσης: Χρησιμοποιήστε αυτήν τη λίστα για να ρυθμίσετε τους ρυθμούς ανανέωσης για την τρέχουσα επιλεγμένη οθόνη. Ο μεγαλύτερος ρυθμός ανανέωσης ελαττώνει το τρεμόπαιγμα στην οθόνη σας.

Ποιότητα χρώματος: Χρησιμοποιήστε αυτό το ρυθμιστικό για να ρυθμίσετε την ποιότητα χρώματος για την επιλεγμένη οθόνη. Αν αυξήσετε την ποιότητα χρώματος, σάς επιτρέπεται να προβάλλετε πιο φωτορεαλιστικές εικόνες και συνιστάται για τις περισσότερες εφαρμογές ηλεκτρονικής έκδοσης εντύπων και απεικόνισης γραφικών.

Σημείωση: Αν χρειάζεστε να ρυθμίσετε την ποιότητα χρώματος σε 256 χρώματα για να εκτελέσετε ένα παιχνίδι ή λογισμικό πρόγραμμα που το απαιτεί, κάντε δεξί κλικ στο εικονίδιο προγράμματος ή όνομα στην επιφάνεια εργασίας ή στο μενού Έναρξη και κατόπιν κάντε κλικ στο Ιδιότητες. Κάντε κλικ στην καρτέλα Συμβατότητα και κατόπιν επιλέξτε το πλαίσιο ελέγχου Εκτέλεση σε 256 χρώματα. Η οθόνη σας θα επαναφερθεί στην προεπιλεγμένη ρύθμιση χρώματος όταν κλείσετε το πρόγραμμα.

Σχετικά θέματα

  • Ρύθμιση της ανάλυσης της οθόνης μου

  • Εμφάνιση περισσότερων ή λιγότερων χρωμάτων

  • Μείωση της ποσότητας τρεμοπαίγματος στην οθόνη μου

  • Εμφάνιση μεγαλύτερου κειμένου

  • Εμφάνιση τρόπων λειτουργίας οθόνης που δεν υποστηρίζονται από την οθόνη μου

  • Αλλαγή ανάλυσης (Για προχωρημένους)


Αλλαγή ανάλυσης (Για προχωρημένους)

Αν χρησιμοποιήσετε τα χειριστήρια σε αυτήν τη σελίδα, μπορείτε να αλλάξετε τη ρύθμιση χρώματος, να μειώσετε το τρεμοπαίξιμο οθόνης ή να ρυθμίσετε την ποσότητα πληροφοριών που εμφανίζονται στην οθόνη σας.

Ανάλυση οθόνης: Χρησιμοποιήστε αυτό το ρυθμιστικό για να ρυθμίσετε την ανάλυση οθόνης για την επιλεγμένη οθόνη. Καθώς αυξάνετε την τιμή της ανάλυσης οθόνης, μπορείτε να εμφανίσετε περισσότερες πληροφορίες στην οθόνη σας, αλλά μειώνεται το μέγεθος των πληροφοριών. Η τρέχουσα ρύθμιση εμφανίζεται κάτω από το ρυθμιστικό.

Ρυθμός ανανέωσης: Χρησιμοποιήστε αυτήν τη λίστα για να ρυθμίσετε τους ρυθμούς ανανέωσης για την τρέχουσα επιλεγμένη οθόνη. Ο μεγαλύτερος ρυθμός ανανέωσης ελαττώνει το τρεμόπαιγμα στην οθόνη σας.

Ποιότητα χρώματος: Χρησιμοποιήστε αυτό το ρυθμιστικό για να ρυθμίσετε την ποιότητα χρώματος για την επιλεγμένη οθόνη. Αν αυξήσετε την ποιότητα χρώματος, σάς επιτρέπεται να προβάλλετε πιο φωτορεαλιστικές εικόνες και συνιστάται για τις περισσότερες εφαρμογές ηλεκτρονικής έκδοσης εντύπων και απεικόνισης γραφικών.

Σημείωση: Αν χρειάζεστε να ρυθμίσετε την ποιότητα χρώματος σε 256 χρώματα για να εκτελέσετε ένα παιχνίδι ή λογισμικό πρόγραμμα που το απαιτεί, κάντε δεξί κλικ στο εικονίδιο προγράμματος ή όνομα στην επιφάνεια εργασίας ή στο μενού Έναρξη και κατόπιν κάντε κλικ στο Ιδιότητες. Κάντε κλικ στην καρτέλα Συμβατότητα και κατόπιν επιλέξτε το πλαίσιο ελέγχου Εκτέλεση σε 256 χρώματα. Η οθόνη σας θα επαναφερθεί στην προεπιλεγμένη ρύθμιση χρώματος όταν κλείσετε το πρόγραμμα.

Εμφάνιση φυσικών αναλύσεων παράλληλης μετατόπισης

Όταν είναι επιλεγμένο (σημειωμένο) αυτό το πλαίσιο ελέγχου, οι αναλύσεις παράλληλης μετατόπισης εμφανίζονται ως επιλέξιμες τιμές για προβολή κλώνου.

Σχετικά θέματα

  • Ρύθμιση της ανάλυσης της οθόνης μου

  • Εμφάνιση περισσότερων ή λιγότερων χρωμάτων

  • Μείωση της ποσότητας τρεμοπαίγματος στην οθόνη μου

  • Εμφάνιση μεγαλύτερου κειμένου

  • Εμφάνιση τρόπων λειτουργίας οθόνης που δεν υποστηρίζονται από την οθόνη μου

  • Αλλαγή ανάλυσης


Βάθος χρώματος

Με τη βοήθεια των χειριστηρίων διαμόρφωσης βάθους χρώματος, μπορείτε να ρυθμίσετε την ευκρίνεια/πλούτο/ένταση των χρωμάτων στην επιφάνεια εργασίας.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Διαμόρφωση βάθους χρώματος


Για να διαμορφώσετε το βάθος χρώματος

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ανάλυσης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Ποιότητα χρώματος προς τα δεξιά για να αυξήσετε το βάθος χρώματος ή προς τα αριστερά για να το μειώσετε.

Σχετικά θέματα

  • Διαμόρφωση βάθους χρώματος


Αναφορά για τη διαμόρφωση βάθους χρώματος

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για το βάθος χρώματος.

  • Διαμόρφωση βάθους χρώματος


Διαμόρφωση βάθους χρώματος

Χρησιμοποιήστε τη σελίδα αυτή για να αλλάξετε το βάθος χρώματος ή την ποιότητα.

Ανάλυση οθόνης: Χρησιμοποιήστε αυτό το ρυθμιστικό για να ρυθμίσετε την ανάλυση οθόνης για την επιλεγμένη οθόνη. Καθώς αυξάνετε την τιμή της ανάλυσης οθόνης, μπορείτε να εμφανίσετε περισσότερες πληροφορίες στην οθόνη σας, αλλά μειώνεται το μέγεθος των πληροφοριών. Η τρέχουσα ρύθμιση εμφανίζεται κάτω από το ρυθμιστικό.

Ρυθμός ανανέωσης: Χρησιμοποιήστε αυτήν τη λίστα για να ρυθμίσετε τους ρυθμούς ανανέωσης για την τρέχουσα επιλεγμένη οθόνη. Ο μεγαλύτερος ρυθμός ανανέωσης ελαττώνει το τρεμόπαιγμα στην οθόνη σας.

Ποιότητα χρώματος: Χρησιμοποιήστε αυτό το ρυθμιστικό για να ρυθμίσετε την ποιότητα χρώματος για την επιλεγμένη οθόνη. Αν αυξήσετε την ποιότητα χρώματος, σας δίνεται η δυνατότητα να προβάλλετε πιο φωτορεαλιστικές εικόνες και συνιστάται για τις περισσότερες εφαρμογές ηλεκτρονικής έκδοσης εντύπων (DTP) και απεικόνισης γραφικών.

Σημείωση: Αν χρειάζεστε να ρυθμίσετε την ποιότητα χρώματος σε 256 χρώματα για να εκτελέσετε ένα παιχνίδι ή λογισμικό πρόγραμμα που το απαιτεί, κάντε δεξί κλικ στο εικονίδιο προγράμματος ή το όνομα στην επιφάνεια εργασίας ή στο μενού Έναρξη και κατόπιν κάντε κλικ στο Ιδιότητες. Κάντε κλικ στην καρτέλα Συμβατότητα και κατόπιν επιλέξτε το πλαίσιο ελέγχου Εκτέλεση σε 256 χρώματα. Η οθόνη σας θα επαναφερθεί στην προεπιλεγμένη ρύθμιση χρώματος όταν κλείσετε το πρόγραμμα.

Σχετικά θέματα

  • Διαμόρφωση βάθους χρώματος


Ρυθμός ανανέωσης

Μπορείτε να ρυθμίσετε το ρυθμό ανανέωσης - ή τη συχνότητα στην οποία επανασχεδιάζεται η οθόνη - προκειμένου να μειώσετε το τρεμόπαιγμα στην οθόνη σας.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ.Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Επιλογή ρυθμού ανανέωσης οθόνης


Για να επιλέξετε ένα ρυθμό ανανέωσης οθόνης

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ανάλυσης για να ανοίξετε τη σχετική σελίδα .

  2. Από τη λίστα Ρυθμός ανανέωσης, επιλέξτε μια υψηλότερη τιμή από 60 Hertz για να μειώσετε το τρεμόπαιγμα οθόνης.

  3. Για μια αναλογική οθόνη, η προτεινόμενη ρύθμιση είναι τουλάχιστον 80 Hertz.

  4. Για μια ψηφιακή οθόνη, η προτεινόμενη ρύθμιση είναι τουλάχιστον 75 Hertz.

Σημείωση: Αν αυξήσετε το φίλτρο τρεμοπαίγματος, μειώνεται το τρεμόπαιγμα οθόνης.

Σχετικό θέμα

Ρυθμός ανανέωσης


Αναφορά για επιλογή ρυθμού ανανέωσης

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για την επιλογή ρυθμού ανανέωσης.

  • Ρυθμός ανανέωσης


Ρυθμός ανανέωσης

Ο ρυθμός ανανέωσης είναι η συχνότητα με την οποία επανασχεδιάζεται η οθόνη για να εμποδιστεί το τρεμόπαιγμα της εικόνας. Ολόκληρη η περιοχή εικόνας των περισσότερων οθονών ανανεώνεται περίπου 60 φορές το δευτερόλεπτο.

Σημείωση: Αν αυξήσετε αυτόν το ρυθμό ανανέωσης, ή την τιμή φίλτρου τρεμοπαίγματος, μειώνεται το τρεμόπαιγμα οθόνης. Επιλέξτε τιμή υψηλότερη από 60 Hertz για να μειώσετε το τρεμόπαιγμα οθόνης.

  • Για μια αναλογική οθόνη, η προτεινόμενη ρύθμιση είναι τουλάχιστον 80 Hertz.

  • Για μια ψηφιακή οθόνη, η προτεινόμενη ρύθμιση είναι τουλάχιστον 75 Hertz.

Σχετικό θέμα

Επιλογή ρυθμού ανανέωσης οθόνης


Ρυθμίσεις χρώματος

Οι ρυθμίσεις χρώματος σάς δίνουν τη δυνατότητα να ρυθμίσετε την αντίθεση, την ευκρίνεια και το βάθος χρώματος (ψηφιακή ζωντάνια) των εικόνων στην επιφάνεια εργασίας σας. Οι ρυθμίσεις χρώματος για προχωρημένους παρέχουν πρόσθετα χειριστήρια για τη ρύθμιση χρώματος.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Βελτιστοποίηση της οθόνης μου;

  • Καθορισμό φωτεινότερης οθόνης;

  • Ρύθμιση αντίθεσης;

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου;

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου;

  • Καθορισμό πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου;

  • Αντιστάθμιση για τον κακό φωτισμό;

  • Αλλαγή των ρυθμίσεων χρώματος με τη χρήση του γραφήματος;

©2005 NVIDIA Corporation. Με επιφύλαξη παντός δικαιώματος. Οθόνη


Για βελτιστοποίηση της οθόνης σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Εκτέλεση οδηγού βελτιστοποίησης οθόνης.

  2. Ακολουθήστε τις οδηγίες στον οδηγό για να βελτιστοπιήσετε τις ρυθμίσεις χρώματος για τις οθόνες σας.

Σχετικά θέματα

  • Φωτεινότερη εμφάνιση της οθόνης μου

  • Καθορισμός πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου

  • Ρύθμιση αντίθεσης

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου

  • Αντιστάθμιση συνθηκών κακού φωτισμού

  • Αλλαγή ρυθμίσεων χρώματος


Για να κάνετε φωτεινότερη την επιφάνεια εργασίας σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος επιφάνειας εργασίας για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία θέλετε να αλλάξετε τη ρύθμιση φωτεινότητας.

  3. Μετακινήστε το ρυθμιστικό Φωτεινότητα για να αυξήσετε ή να μειώσετε τη φωτεινότητα στην επιφάνεια εργασίας σας.

Σχετικά θέματα

  • Καθορισμός πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου

  • Ρύθμιση αντίθεσης

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου

  • Αλλαγή των ρυθμίσεων χρώματος με τη χρήση του γραφήματος

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου

  • Αντιστάθμιση για συνθήκες κακού φωτισμού

  • Αλλαγή ρυθμίσεων χρώματος


Για να χρησιμοποιήσετε την ψηφιακή ζωντάνια για να κάνετε πλουσιότερα, φωτεινότερα και καθαρότερα τα χρώματα της επιφάνειας εργασίας σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος επιφάνειας εργασίας για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία θέλετε να βελτιώσετε την ευκρίνεια των εικόνων.

  3. Μετακινήστε το ρυθμιστικό Ψηφιακή ζωντάνια για να αυξήσετε (ή να μειώσετε) την ευκρίνεια/πλούτο/ένταση των χρωμάτων επιφάνειας εργασίας σας.

Σχετικά θέματα

  • Καθορισμός φωτεινότερης οθόνης

  • Ρύθμιση αντίθεσης

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου

  • Αλλαγή των ρυθμίσεων χρώματος με τη χρήση του γραφήματος

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου

  • Αντιστάθμιση για συνθήκες κακού φωτισμού

  • Αλλαγή ρυθμίσεων χρώματος


Για να ρυθμίσετε την αντίθεση στην επιφάνεια εργασίας σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος επιφάνειας εργασίας για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία θέλετε να αλλάξετε τη ρύθμιση αντίθεσης.

  3. Μετακινήστε το ρυθμιστικό Αντίθεση για να αυξήσετε ή να μειώσετε την αντίθεση στην επιφάνεια εργασίας σας.

Η αντίθεση αναφέρεται στη διαφορά μεταξύ των φωτεινότερων και σκοτεινότερων μερών της επιφάνειας εργασίας.

Σχετικά θέματα

  • Καθορισμός φωτεινότερης οθόνης

  • Καθορισμός πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου

  • Αλλαγή των ρυθμίσεων χρώματος με τη χρήση του γραφήματος

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου

  • Αντιστάθμιση για συνθήκες κακού φωτισμού

  • Αλλαγή ρυθμίσεων χρώματος


Για να βελτιώσετε την ευκρίνεια των εικόνων στην επιφάνεια εργασίας σας

ΣΗΜΕΙΩΣΗ: Το χειριστήριο ευκρίνειας εικόνας δεν διατίθεται για GPU σειράς GeForce 8.

Για να βελτιώσετε την ευκρίνεια των εικόνων στην επιφάνεια εργασίας σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος επιφάνειας εργασίας για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία θέλετε να βελτιώσετε την ευκρίνεια των εικόνων.

  3. Μετακινήστε το ρυθμιστικό Ευκρίνειας εικόνας για να αυξήσετε ή να μειώσετε την ευκρίνεια των εικόνων στην επιφάνεια εργασίας σας.

Σχετικά θέματα

  • Καθορισμός φωτεινότερης οθόνης

  • Καθορισμός πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου

  • Ρύθμιση αντίθεσης

  • Αλλαγή των ρυθμίσεων χρώματος με τη χρήση του γραφήματος

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου

  • Αντιστάθμιση για συνθήκες κακού φωτισμού

  • Αλλαγή ρυθμίσεων χρώματος


Για να ρυθμίσετε τη φωτεινότητα των μεσαίων τόνων στην επιφάνεια εργασίας σας

Για να ρυθμίσετε τη φωτεινότητα των μεσαίων τόνων στην επιφάνεια εργασίας σας χωρίς να επηρεάζει τις σκιές και τους τονισμούς.

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος επιφάνειας εργασίας για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία θέλετε να αλλάξετε τη ρύθμιση φωτεινότητας.

  3. Μετακινήστε το ρυθμιστικό Γάμμα για να αυξήσετε ή να μειώσετε το γάμμα στην επιφάνεια εργασίας σας.

Σχετικά θέματα

  • Καθορισμός φωτεινότερης οθόνης

  • Καθορισμός πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου

  • Ρύθμιση αντίθεσης

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου

  • Αλλαγή των ρυθμίσεων χρώματος με τη χρήση του γραφήματος

  • Αντιστάθμιση για συνθήκες κακού φωτισμού

  • Αλλαγή ρυθμίσεων χρώματος


Για να αντισταθμίσετε για συνθήκες κακού φωτισμού όταν προβάλλετε την επιφάνεια εργασίας σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος επιφάνειας εργασίας για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία θέλετε να βελτιώσετε την ευκρίνεια των εικόνων.

  3. Μετακινήστε το ρυθμιστικό Ψηφιακή ζωντάνια για να αυξήσετε (ή να μειώσετε) την ευκρίνεια/πλούτο/ένταση των χρωμάτων επιφάνειας εργασίας σας.

Σχετικά θέματα

  • Καθορισμός φωτεινότερης οθόνης

  • Καθορισμός πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου

  • Ρύθμιση αντίθεσης

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου

  • Αλλαγή των ρυθμίσεων χρώματος με τη χρήση του γραφήματος

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου

  • Αλλαγή ρυθμίσεων χρώματος


Για να αλλάξετε τις ρυθμίσεις χρώματος με τη χρήση του γραφήματος διόρθωσης χρώματος

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος επιφάνειας εργασίας για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία θέλετε να αλλάξετε τις ρυθμίσεις χρώματος.

  3. Κάντε κλικ στην καρτέλα Γράφημα.

  4. Κάντε κλικ στη λίστα Κανάλι για να επιλέξετε ένα κανάλι χρώματος. Μπορείτε να ρυθμίσετε τα κανάλια Κόκκινο, Πράσινο και Μπλε αν επιλέξετε κάθε χρώμα ξεχωριστά ή αν επιλέξετε τη σύνθετη επιλογή Όλα, η οποία είναι και η προεπιλεγμένη ρύθμιση.

  5. Όταν επιλέξετε κανάλι χρώματος, παρατηρήστε ότι το χρώμα εμφανίζεται στο γράφημα διόρθωσης χρώματος.

  6. Για να κάνετε προεπισκόπηση της εικόνας με διορθωμένο χρώμα, χρησιμοποιήστε τις επιλογές στο Προεπισκόπηση εικόνας.

Σχετικά θέματα

  • Καθορισμός φωτεινότερης οθόνης

  • Καθορισμός πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου

  • Ρύθμιση αντίθεσης

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου

  • Αντιστάθμιση για συνθήκες κακού φωτισμού

  • Αλλαγή ρυθμίσεων χρώματος


Αναφορά για αλλαγή ρυθμίσεων χρώματος

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για τις ρυθμίσεις χρώματος.

  • Αλλαγή ρυθμίσεων χρώματος

  • Αλλαγή ρυθμίσεων χρώματος (Για προχωρημένους)


Αλλαγή ρυθμίσεων χρώματος επιφάνειας εργασίας

Χρησιμοποιήστε αυτήν τη σελίδα για να ρυθμίσετε την αντίθεση, την ευκρίνεια και το βάθος χρώματος (ψηφιακή ζωντάνια) των εικόνων στην επιφάνεια εργασίας σας.

Φωτεινότητα: Χρησιμοποιήστε αυτό το ρυθμιστικό για να ρυθμίσετε τη φωτεινότητα της επιφάνειας εργασίας σας.

Αντίθεση: Η αντίθεση αναφέρεται στη διαφορά μεταξύ των φωτεινότερων και σκοτεινότερων μερών της επιφάνειας εργασίας. Χρησιμοποιήστε το ρυθμιστικό για να ρυθμίσετε αυτήν τη διαφορά.

Γάμα: Το γάμα αναφέρει τη φωτεινότητα των μεσαίων τόνων στην επιφάνεια εργασίας σας χωρίς να επηρεάζει τις σκιές και τους τονισμούς. Χρησιμοποιήστε το ρυθμιστικό γάμα για να ρυθμίσετε το γάμα στην επιφάνεια εργασίας σας.

Ευκρίνεια εικόνας: Η αύξηση ευκρίνειας εικόνας αυξάνει τη σαφήνεια ή την αντίθεση εικόνας, συνήθως στα άκρα των εικόνων. Μπορείτε να αυξήσετε την αντίθεση των εικόνων που εμφανίζονται ελαφρώς εκτός εστίασης.

ΣΗΜΕΙΩΣΗ: Το χειριστήριο ευκρίνειας εικόνας δεν διατίθεται για GPU σειράς GeForce 8.

Ψηφιακή ζωντάνια: Για να αντισταθμίσετε για τις συνθήκες κακού φωτισμού όταν προβάλλετε την επιφάνεια εργασίας σας, χρησιμοποιήστε το ρυθμιστικό ψηφιακής ζωντάνιας για να αυξήσετε την ευκρίνεια/πλούτο/ένταση των χρωμάτων της επιφάνειας εργασίας.

Σχετικά θέματα

  • Καθορισμός φωτεινότερης οθόνης

  • Καθορισμός πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου

  • Ρύθμιση αντίθεσης

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου

  • Αλλαγή των ρυθμίσεων χρώματος με τη χρήση του γραφήματος

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου

  • Αντιστάθμιση συνθηκών κακού φωτισμού

  • Αλλαγή ρυθμίσεων χρώματος (Για προχωρημένους)


Αλλαγή ρυθμίσεων χρώματος επιφάνειας εργασίας (Για προχωρημένους)

Χρησιμοποιήστε αυτήν τη σελίδα για να χρησιμοποιήσετε διάφορα ρυθμιστικά για να ρυθμίσετε την αντίθεση, την ευκρίνεια και το βάθος χρώματος (ψηφιακή ζωντάνια) των εικόνων στην επιφάνεια εργασίας σας.

Καρτέλα ρυθμιστικών
Αν μετακινήσετε τα ρυθμιστικά φωτεινότητας/αντίθεσης/γάμα, αλλάζει η εμφάνιση των έγχρωμων γραμμών/καμπυλών στο γράφημα σε πραγματικό χρόνο.

Φωτεινότητα: Χρησιμοποιήστε αυτό το ρυθμιστικό για να ρυθμίσετε τη φωτεινότητα της επιφάνειας εργασίας σας.

Ψηφιακή ζωντάνια: Για να αντισταθμίσετε για τις συνθήκες κακού φωτισμού όταν προβάλλετε την επιφάνεια εργασίας σας, χρησιμοποιήστε το ρυθμιστικό ψηφιακής ζωντάνιας για να αυξήσετε την ευκρίνεια/πλούτο/ένταση των χρωμάτων της επιφάνειας εργασίας.

Αντίθεση: Η αντίθεση αναφέρεται στη διαφορά μεταξύ των φωτεινότερων και σκοτεινότερων μερών της επιφάνειας εργασίας. Χρησιμοποιήστε το ρυθμιστικό για να ρυθμίσετε αυτήν τη διαφορά.

Ευκρίνεια εικόνας: Η αύξηση ευκρίνειας εικόνας αυξάνει τη σαφήνεια ή την αντίθεση εικόνας, συνήθως στα άκρα των εικόνων. Μπορείτε να αυξήσετε την αντίθεση των εικόνων που εμφανίζονται ελαφρώς εκτός εστίασης.

ΣΗΜΕΙΩΣΗ: Το χειριστήριο ευκρίνειας εικόνας δεν διατίθεται για GPU σειράς GeForce 8.

Γάμα: Το γάμα αναφέρει τη φωτεινότητα των μεσαίων τόνων στην επιφάνεια εργασίας σας χωρίς να επηρεάζει τις σκιές και τους τονισμούς. Χρησιμοποιήστε το ρυθμιστικό γάμα για να ρυθμίσετε το γάμα στην επιφάνεια εργασίας σας.

Καρτέλα γραφημάτων

Κανάλι χρώματος: Μπορείτε να ρυθμίσετε τα κανάλια κόκκινου, πράσινου και μπλε αν επιλέξετε κάθε χρώμα ξεχωριστά ή αν επιλέξετε τη σύνθετη επιλογή Όλα τα κανάλια, η οποία είναι και η προεπιλεγμένη ρύθμιση. Όταν επιλέξετε ένα κανάλι χρώματος, το χρώμα εμφανίζεται στο γράφημα της καμπύλης διόρθωσης χρώματος.

  • Το χρώμα εμφανίζεται στο γράφημα της καμπύλης διόρθωσης χρώματος.

  • Αν μετακινήσετε τα ρυθμιστικά φωτεινότητας/αντίθεσης/γάμα, αλλάζει η εμφάνιση των έγχρωμων γραμμών/καμπυλών στο γράφημα σε πραγματικό χρόνο.

Εικόνα προεπισκόπησης: Κάντε κλικ για προεπισκόπηση της εικόνας.

Σχετικά θέματα

  • Καθορισμός φωτεινότερης οθόνης

  • Καθορισμός πλουσιότερων, φωτεινότερων και ευκρινέστερων χρωμάτων της επιφάνειας εργασίας μου

  • Ρύθμιση αντίθεσης

  • Βελτίωση ευκρίνειας των εικόνων στην οθόνη μου

  • Αλλαγή των ρυθμίσεων χρώματος με τη χρήση του γραφήματος

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων της επιφάνειας εργασίας μου

  • Αντιστάθμιση συνθηκών κακού φωτισμού

  • Αλλαγή ρυθμίσεων χρώματος


Θέση οθόνης

Μπορείτε να χρησιμοποιήσετε το ποντίκι (κάνοντας κλικ στα πλήκτρα βελών στη σελίδα αυτή) ή τα πλήκτρα βελών στο πληκτρολόγιό σας για να ρυθμίσετε τη θέση της επιφάνειας εργασίας σας για να ταιριάζει στην οθόνη σας. Αυτό είναι ένα χρήσιμο εναλλακτικό της χρήσης των χειριστηρίων (κουμπιά) στην πραγματική συσκευή τηλεόρασής σας.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Επιδιόρθωση της οθόνης μου αν ένα μέρος της είναι "αποκομμένο";

  • Κεντράρισμα ή μετακίνηση της θέσης της οθόνης μου;


Για να επιδιορθώσετε την οθόνη σας αν ένα μέρος αυτής φαίνεται αποκομμένο

Αν η επιφάνεια εργασίας ή η εικόνα σας εμφανίζεται αποκομμένη στην ψηφιακή οθόνη σας:

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή κλιμάκωσης οθόνης (επίπεδη) για να ανοίξετε τη σελίδα.

  2. Κάντε οποιαδήποτε από αυτές τις επιλογές, ανάλογα με ποια σας δίνει το αποτέλεσμα που θέλετε:

  • Χρήση κλιμάκωσης NVIDIA

  • Χρήση της ενσωματωμένης κλιμάκωσης της οθόνης μου

Αν η επιφάνεια εργασίας ή η εικόνα σας φαίνεται αποκομμένη στην αναλογική οθόνη (CRT) σας, δοκιμάστε μία ή και τις δύο από αυτές τις διαδικασίες:

Διαδικασία 1:

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ανάλυσης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Ανάλυση οθόνης για να μειώσετε (Λιγότερο) την ανάλυση οθόνης σας έως ότου η επιφάνεια εργασίας/εικόνα ταιριάζει στην οθόνη σας.

Διαδικασία 2:

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Μετακίνηση θέσης οθόνης CRT για να ανοίξετε τη σελίδα.

  2. Χρησιμοποιήστε τα βέλη πλήκτρων στην εικόνα που εμφανίζονται για να ρυθμίσετε τη θέση της οθόνης σας έως ότου η επιφάνεια εργασίας/εικόνα δεν είναι πλέον αποκομμένη από οποιαδήποτε πλευρά.

Αν η επιφάνεια εργασίας ή η εικόνα σας φαίνεται αποκομμένη στην οθόνη της τηλεόρασης ή της HDTV σας, δοκιμάστε μία ή και τις δύο από αυτές τις διαδικασίες:

Διαδικασία 1:

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σελίδα.

  2. Χρησιμοποιήστε τα βέλη πλήκτρων στην εικόνα που εμφανίζονται για να ρυθμίσετε τη θέση της οθόνης σας έως ότου η επιφάνεια εργασίας/εικόνα δεν είναι πλέον αποκομμένη από οποιαδήποτε πλευρά.

Διαδικασία 2:

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή σήματος τηλεόρασης ή μορφής HD για να ανοίξετε τη σελίδα.

  2. Βεβαιωθείτε ότι η λίστα Τύπος σύνδεσης είναι ρυθμισμένη στη σωστή σύνδεση για την οθόνη της τηλεόρασης ή της HDTV σας.

  3. Η λίστα Τρόπος λειτουργίας HD εμφανίζει διάφορες μορφές οθόνης HDTV και τις ισοδύναμες αναλύσεις οθόνης, όπως 480p (720x480 προοδευτικό), 480i (720x480 διεμπλεγμένο), κ.ο.κ. Επιλέξτε μια μορφή που σας δίνει τα αποτελέσματα οθόνης που θέλετε στην οθόνη σας.

Σημείωση: Συνήθως, οι προοδευτικές μορφές παρέχουν πιο σταθερή εικόνα με λιγότερα τρεμοπαίγματα. Ανατρέξτε στο εγχειρίδιο κατόχου HDTV για μια λίστα των υποστηριζόμενων μορφών οθόνης.

Σημείωση: Αν δεν γνωρίζετε τις μορφές HD για να επιλέξετε, κάντε κλικ στο κουμπί Βοήθεια για να αποφασίσω, το οποίο θα σας καθοδηγήσει ώστε να κάνετε τις κατάλληλες επιλογές για την οθόνη HDTV σας.

Σχετικά θέματα

  • Μετακίνηση της θέσης οθόνης

  • Κεντράρισμα ή μετακίνηση της θέσης της οθόνης μου


Για να κεντράρετε ή να μετακινήσετε τη θέση της οθόνης σας

Για να κεντράρετε ή να μετακινήσετε την επιφάνεια εργασίας ή την εικόνα στην ψηφιακή οθόνη σας:

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή κλιμάκωσης οθόνης (επίπεδη) για να ανοίξετε τη σελίδα.

  2. Κάντε οποιαδήποτε από αυτές τις επιλογές, ανάλογα με ποια σας δίνει το αποτέλεσμα που θέλετε:

  3. Χρήση κλιμάκωσης NVIDIA

  4. Χρήση της ενσωματωμένης κλιμάκωσης της οθόνης μου

Αν η επιφάνεια εργασίας ή η εικόνα σας φαίνεται αποκομμένη στην αναλογική οθόνη (CRT) σας, δοκιμάστε μία ή και τις δύο από αυτές τις διαδικασίες:

Διαδικασία 1:

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή χαρακτηριστικών ανάλυσης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Ανάλυση οθόνης για να μειώσετε (Λιγότερο) την ανάλυση οθόνης σας έως ότου η επιφάνεια εργασίας/εικόνα ταιριάζει στην οθόνη σας.

Διαδικασία 2:

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Μετακίνηση θέσης οθόνης CRT για να ανοίξετε τη σελίδα.

  2. Χρησιμοποιήστε τα βέλη πλήκτρων στην εικόνα που εμφανίζονται για να ρυθμίσετε τη θέση της οθόνης σας έως ότου η επιφάνεια εργασίας/εικόνα δεν είναι πλέον αποκομμένη από οποιαδήποτε πλευρά.

Αν η επιφάνεια εργασίας ή η εικόνα σας φαίνεται αποκομμένη στην οθόνη της τηλεόρασης ή της HDTV σας, δοκιμάστε μία ή/και τις δύο αυτές διαδικασίες:

Διαδικασία 1:

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σελίδα.

  2. Χρησιμοποιήστε τα βέλη πλήκτρων στην εικόνα που εμφανίζονται για να ρυθμίσετε τη θέση της οθόνης σας έως ότου η επιφάνεια εργασίας/εικόνα δεν είναι πλέον αποκομμένη από οποιαδήποτε πλευρά.

Διαδικασία 2:

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή σήματος τηλεόρασης ή μορφής HD για να ανοίξετε τη σελίδα.

  2. Βεβαιωθείτε ότι η λίστα Τύπος σύνδεσης είναι ρυθμισμένη στη σωστή σύνδεση για την οθόνη της τηλεόρασης ή της HDTV σας.

  3. Η λίστα Τρόπος λειτουργίας HD εμφανίζει διάφορες μορφές οθόνης HDTV και τις ισοδύναμες αναλύσεις οθόνης, όπως 480p (720x480 προοδευτικό), 480i (720x480 διεμπλεγμένο), κ.ο.κ. Επιλέξτε μια μορφή που σας δίνει τα αποτελέσματα οθόνης που θέλετε στην οθόνη σας.

Σημείωση: Συνήθως, οι προοδευτικές μορφές παρέχουν πιο σταθερή εικόνα με λιγότερα τρεμοπαίγματα. Ανατρέξτε στο εγχειρίδιο κατόχου HDTV για μια λίστα των υποστηριζόμενων μορφών οθόνης.

Σημείωση: Αν δεν γνωρίζετε τις μορφές HD για να επιλέξετε, κάντε κλικ στο κουμπί Βοήθεια για να αποφασίσω, το οποίο θα σας καθοδηγήσει ώστε να κάνετε τις κατάλληλες επιλογές για την οθόνη HDTV σας.

Σχετικά θέματα

  • Μετακίνηση της θέσης οθόνης

  • Επιδιόρθωση της οθόνης μου αν ένα μέρος αυτής φαίνεται "αποκομμένο"


Αναφορά για τη μετακίνηση της θέσης οθόνης

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για τη μετακίνηση της θέσης οθόνης σας.

  • Μετακίνηση θέσης οθόνης CRT


Μετακίνηση της θέσης οθόνης

Μετακίνηση θέσης οθόνης CRT

Χρησιμοποιήστε αυτήν τη σελίδα για να μετακινήσετε τη θέση της οθόνης σας.

Σχετικά θέματα

  • Κεντράρισμα ή μετακίνηση της θέσης της οθόνης μου

  • Επιδιόρθωση της οθόνης μου αν ένα μέρος αυτής φαίνεται "αποκομμένο"


Περιστροφή

Το χαρακτηριστικό Περιστροφή NVIDIA σάς επιτρέπει να αλλάξετε τον προσανατολισμό της επιφάνειας εργασίας σας σε πορτραίτο, οριζόντιο και ανεστραμμένο τρόπο λειτουργίας. Αυτό είναι χρήσιμο αν έχετε περιστρέψει τη φυσική οθόνη σας και πρέπει να περιστρέψετε την επιφάνεια εργασίας για να αντιστοιχεί στον προσανατολισμό της οθόνης σας.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Χρήση της οθόνης μου σε οριζόντια προβολή

  • Ταυτόχρονη περιστροφή πολλαπλών οθονών


Για να χρησιμοποιήσετε την οθόνη σας σε οριζόντιο προσανατολισμό

Για να χρησιμοποιήσετε την οθόνη σε οριζόντιο, πορτραίτο ή άλλους τρόπους λειτουργίας.

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Περιστροφή οθόνης για να ανοίξετε τη σελίδα.

  2. Αν χρησιμοποιείτε περισσότερες από μία οθόνες, επιλέξτε την οθόνη που θέλετε να περιστρέψετε επιλέγοντάς την.

  3. Η προεπιλεγμένη ρύθμιση είναι Καμία περιστροφή (Οριζόντια), γεγονός που σημαίνει ότι από προεπιλογή η επιφάνεια εργασίας σας είναι ρυθμισμένη στον τρόπο λειτουργίας Οριζόντια. Αν θέλετε διαφορετική ρύθμιση περιστροφής, κάντε μία από αυτές τις επιλογές:

    • 90 μοίρες προς τα αριστερά (Πορτραίτο)

    • 90 μοίρες προς τα δεξιά (Ανεστραμμένο πορτραίτο)

    • Περιστροφή 180 μοίρες (Ανεστραμμένος οριζόντιος)

Σχετικά θέματα

  • Ταυτόχρονη περιστροφή πολλών οθονών

  • Περιστροφή οθόνης


Για να περιστρέψετε ταυτόχρονα πολλές οθόνες

Αν έχετε πολλές οθόνες σε οριζόντιο προσανατολισμό, πορτραίτο ή άλλους τρόπους λειτουργίας και χρειάζεστε να περιστρέψετε ταυτόχρονα τις επιφάνειες εργασίας/εικόνες στις πολλές οθόνες:

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Περιστροφή οθόνης για να ανοίξετε τη σελίδα.

  2. Αν χρησιμοποιείτε περισσότερες από μία οθόνες και θέλετε να περιστρέψετε ταυτόχρονα την επιφάνεια εργασίας σε περισσότερες από μία οθόνες, επιλέξτε τις οθόνες αυτές.

  3. Επιλέξτε προσανατολισμό περιστροφής.

Σχετικά θέματα

  • Χρήση της οθόνης μου σε οριζόντια προβολή

  • Περιστροφή οθόνης


Αναφορά για την περιστροφή της οθόνης σας

Η ενότητα αυτή παρέχει πληροφορίες αναφοράς για την περιστροφή της οθόνης σας.

  • Περιστροφή οθόνης


Περιστροφή οθόνης

Το χαρακτηριστικό Περιστροφή NVIDIA σάς δίνει τη δυνατότητα να αλλάξετε τον προσανατολισμό της επιφάνειας εργασίας σας σε πορτραίτο, οριζόντιο και ανεστραμμένο τρόπο λειτουργίας. Αυτό είναι χρήσιμο αν έχετε περιστρέψει τη φυσική οθόνη σας και πρέπει να περιστρέψετε την επιφάνεια εργασίας για να αντιστοιχεί στον προσανατολισμό της οθόνης σας.

Σχετικά θέματα

  • Χρήση της οθόνης μου σε οριζόντια προβολή

  • Ταυτόχρονη περιστροφή πολλαπλών οθονών


Κλιμάκωση οθόνης

Χρησιμοποιήστε τις ρυθμίσεις σε αυτήν τη σελίδα για να αλλάξετε τον τρόπο που κλιμακώνονται οι εικόνες χαμηλότερης ανάλυσης για να ταιριάζουν στην οθόνη σας.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Χρήση των χαρακτηριστικών κλιμάκωσης της οθόνης μου

  • Αποφυγή της κλιμάκωσης στην επίπεδη οθόνη μου

  • Χρήση της ενσωματωμένης κλιμάκωσης της επίπεδης οθόνης μου

  • Χρήση κλιμάκωσης NVIDIA με σταθερό λόγο διαστάσεων


Για να χρησιμοποιήσετε χαρακτηριστικά κλιμάκωσης οθόνης

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή κλιμάκωσης οθόνης (επίπεδη) για να ανοίξετε τη σελίδα.

  2. Για να χρησιμοποιήσετε τις επιλογές κλιμάκωσης οθόνης, βλ. τα ακόλουθα:

  3. Να μη χρησιμοποιηθεί κλιμάκωση

  4. Χρήση κλιμάκωσης επίπεδης οθόνης σας

  5. Χρήση κλιμάκωσης NVIDIA

  6. Χρήση κλιμάκωσης NVIDIA με σταθερό λόγο διαστάσεων

Σχετικά θέματα

  • Αποφυγή της κλιμάκωσης στην επίπεδη οθόνη μου

  • Χρήση της ενσωματωμένης κλιμάκωσης της επίπεδης οθόνης μου

  • Χρήση κλιμάκωσης NVIDIA με σταθερό λόγο διαστάσεων

  • Αλλαγή κλιμάκωσης οθόνης


Για να εμποδίσετε την κλιμάκωση στην επίπεδη οθόνη σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή κλιμάκωσης οθόνης (επίπεδη) για να ανοίξετε τη σελίδα.

  2. Επιλέξτε Να μη γίνει κλιμάκωση.

Σχετικά θέματα

  • Χρήση των χαρακτηριστικών κλιμάκωσης της οθόνης μου

  • Χρήση της ενσωματωμένης κλιμάκωσης της επίπεδης οθόνης μου

  • Χρήση κλιμάκωσης NVIDIA με σταθερό λόγο διαστάσεων

  • Αλλαγή κλιμάκωσης οθόνης


Για να χρησιμοποιήσετε την ενσωματωμένη κλιμάκωση της επίπεδης οθόνης σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή κλιμάκωσης οθόνης (επίπεδη) για να ανοίξετε τη σελίδα.

  2. Επιλέξτε Χρήση της ενσωματωμένης κλιμάκωσης της οθόνης μου.

Σχετικά θέματα

  • Χρήση των χαρακτηριστικών κλιμάκωσης της οθόνης μου

  • Αποφυγή της κλιμάκωσης στην επίπεδη οθόνη μου

  • Χρήση κλιμάκωσης NVIDIA με σταθερό λόγο διαστάσεων

  • Αλλαγή κλιμάκωσης οθόνης


Για να χρησιμοποιήσετε κλιμάκωση NVIDIA με σταθερό λόγο διαστάσεων

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή κλιμάκωσης οθόνης (επίπεδη) για να ανοίξετε τη σελίδα.

  2. Επιλέξτε Χρήση κλιμάκωσης NVIDIA με σταθερό λόγο διαστάσεων.

Σχετικά θέματα

  • Χρήση των χαρακτηριστικών κλιμάκωσης της οθόνης μου

  • Αποφυγή της κλιμάκωσης στην επίπεδη οθόνη μου

  • Χρήση της ενσωματωμένης κλιμάκωσης της επίπεδης οθόνης μου

  • Αλλαγή κλιμάκωσης οθόνης


Αναφορά για την αλλαγή κλιμάκωσης οθόνης

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για την κλιμάκωση οθόνης.

  • Αλλαγή κλιμάκωσης οθόνης


Αλλαγή κλιμάκωσης οθόνης

Χρησιμοποιήστε αυτήν τη σελίδα για να αλλάξετε τον τρόπο που κλιμακώνονται οι εικόνες χαμηλότερης ανάλυσης για να ταιριάζουν στην οθόνη σας.

Χρήση κλιμάκωσης NVIDIA: Η επιφάνεια εργασίας σας επεκτείνεται για να ταιριάζει σε ολόκληρη την οθόνη, ακόμη κι αν δεν είναι ίδιος ο λόγος διαστάσεων. Για παράδειγμα αν η επίπεδη οθόνη σας έχει μέγιστη ανάλυση 1400x1050, μια εικόνα με ανάλυση 1024x768 θα κλιμακωθεί ώστε να εμφανιστεί στην οθόνη με ανάλυση 1400x1050. Χρησιμοποιήστε αυτήν τη ρύθμιση αν θέλετε να εμφανίζεται η επιφάνεια εργασίας σας όσο μεγαλύτερη γίνεται, αλλά να χωράει ακόμη στην οθόνη σας.

Χρήση κλιμάκωσης NVIDIA με σταθερό λόγο διαστάσεων: Η επιφάνεια εργασίας επεκτείνεται όσο το δυνατό περισσότερο για να ταιριάζει στην οθόνη σας, ενώ διατηρείται ο λόγος διαστάσεων της εικόνας. Για παράδειγμα, αν η επίπεδη οθόνη σας έχει μέγιστη ανάλυση 1680 x 1050, μια εικόνα με ανάλυση 1024 x 768 θα κλιμακωθεί ώστε να εμφανιστεί στην οθόνη με ανάλυση 1400 x 1050 με μαύρα περιθώρια. Ίσως να θέλετε να χρησιμοποιήσετε αυτήν τη ρύθμιση αν η επιφάνεια εργασίας σας μοιάζει παραμορφωμένη.

Χρήση της ενσωματωμένης κλιμάκωσης της οθόνης μου: Η οθόνη σας κλιμακώνει την ακλιμάκωτη εικόνα που παράγει η κάρτα γραφικών που βασίζεται στην NVIDIA GPU σας. Χρησιμοποιήστε αυτήν τη ρύθμιση αν προτιμάτε την οπτική ποιότητα της ενσωματωμένης κλιμάκωσης της οθόνης σας

Να μη γίνει κλιμάκωση: Εμποδίζει την κλιμάκωση στην επίπεδη οθόνη σας. Αυτή η εικόνα οθόνης παραμένει στο αρχικό της μέγεθος και κεντραρισμένη στην οθόνη σας, έχοντας ως αποτέλεσμα μια μικρή αλλά ευκρινή εικόνα. Μπορεί να εμφανίζεται ένα μαύρο περιθώριο γύρω από την εικόνα οθόνης. Ίσως θέλετε να χρησιμοποιήσετε αυτήν τη ρύθμιση αν η επιφάνεια εργασίας σας εμφανίζεται θολή όταν χρησιμοποιείται οποιαδήποτε άλλη ρύθμιση κλιμάκωσης.

Σχετικά θέματα

  • Χρήση των χαρακτηριστικών κλιμάκωσης της οθόνης μου

  • Αποφυγή της κλιμάκωσης στην επίπεδη οθόνη μου

  • Χρήση της ενσωματωμένης κλιμάκωσης της επίπεδης οθόνης μου

  • Χρήση κλιμάκωσης NVIDIA με σταθερό λόγο διαστάσεων


Προσαρμοσμένη ανάλυση

Προσαρμοσμένες αναλύσεις

Σημείωση: Χρησιμοποιήστε αυτήν τη σελίδα μόνο αν είστε έμπειρος χρήστης και γνωρίζετε για τους χρονισμούς οθόνης και τις επιδράσεις τους.

Η σελίδα Διαχείριση προσαρμοσμένων αναλύσεων σάς επιτρέπει να ρυθμίσετε τους χρονισμούς για την κάρτα γραφικών σας που βασίζεται σε NVIDIA GPU προκειμένου να υποστηρίξετε μια ποικιλία από διαφορετικούς χρονισμούς οθόνης για βέλτιστη ευελιξία για συνδέσεις αναλογικών CRT και DVI.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου


Για να μειώσετε τα κενά στην HDTV σας

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Κάντε κλικ στο Δημιουργία...για να ανοίξετε το πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις.

  4. Κάντε κλικ στο Προηγμένη>> για να επεκτείνετε το πλαίσιο διαλόγου.

  5. Από τη λίστα Πρότυπο χρονισμού, επιλέξτε CVT μειωμένο κενό.

Το CVT μειωμένα κενά βελτιώνει το πρότυπο CVT. Το CVT-RB προσφέρει μειωμένες περιόδους οριζόντιων και κάθετων κενών και επιτρέπει χαμηλότερο ρυθμό ρολογιού pixel και υψηλότερους ρυθμούς καρέ.

Σχετικά θέματα

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων


Για να αλλάξετε τον τύπο χρονισμού για την HDTV σας

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Κάντε κλικ στο Δημιουργία... για να ανοίξετε το πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις.

  4. Κάντε κλικ στο Προηγμένη>> για να επεκτείνετε το πλαίσιο διαλόγου.

  5. Από τη λίστα Πρότυπο χρονισμού, κάντε μία από τις επιλογές, όπως περιγράφονται παρακάτω.

  6. Η επιλογή Αυτόματο καθορίζει αυτόματα το καλύτερο πρότυπο.

  7. Το GTF (General Timing Formula) είναι παλαιότερο, αλλά χρησιμοποιείται ευρέως ως πρότυπο χρονισμού. Ωστόσο, οι νεότερες οθόνες μεταβαίνουν στο πρότυπο CVT.

  8. Το DMT (Discrete Monitor Timings) είναι μια ομάδα από προκαθορισμένους χρονισμούς VESA. Το VESA ενημερώνει αυτό το πρότυπο κάθε χρόνο. Αν είναι διαθέσιμος ο χρονισμός DMT για έναν συγκεκριμένο τρόπο λειτουργίας, το πρόγραμμα οδήγησης οθόνης NVIDIA κανονικά το επιλέγει αντί για το γενικό τύπο χρονισμού (GTF).

  9. Το CVT (Coordinated Video Timings) έγινε το πρότυπο VESA το 2003. Το CVT υποστηρίζει τις υψηλότερες αναλύσεις καλύτερα από άλλα πρότυπα χρονισμού.

  10. Το CVT μειωμένων κενών (Coordinated Video Timings-Reduced Blanking) βελτιώνει το πρότυπο CVT. Το CVT-RB προσφέρει μειωμένες περιόδους οριζόντιων και κάθετων κενών και επιτρέπει χαμηλότερο ρυθμό ρολογιού pixel και υψηλότερους ρυθμούς καρέ.

  11. Το Χρονισμός EDID είναι το προτιμώμενο πρότυπο χρονισμού που ορίζεται από την τιμή EDID της οθόνης. Η επιλογή EDID είναι μια πρότυπη δομή δεδομένων που ορίζει τον αριθμό μοντέλου, το χρονισμό και άλλες ρυθμίσεις της οθόνης. Σημείωση: Τα ορισμένα από τον κατασκευαστή EDID διατίθενται μόνο σε συσκευές συμβατές με την τοποθέτηση και άμεση λειτουργία (PnP).

  12. Η επιλογή Χειροκίνητα σάς επιτρέπει να καθορίσετε ξεχωριστά τις παραμέτρους χρονισμού.

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων


Για να εφαρμόσετε ρυθμίσεις προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV σας

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Κάντε κλικ στο Δημιουργία... για να ανοίξετε το πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις.

  4. Κάντε κλικ στο Προηγμένη>> για να επεκτείνετε το πλαίσιο διαλόγου.

  5. Από τη λίστα Πρότυπο χρονισμού, επιλέξτε CVT.

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων


Για να εφαρμόσω ρυθμίσεις συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  1. Από το μενού Προβολή, επιλέξτε Για προχωρημένους.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Κάντε κλικ στο Δημιουργία... για να ανοίξετε το πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις.

  4. Κάντε κλικ στο Για προχωρημένους>> για να επεκτείνετε το πλαίσιο διαλόγου.

  5. Από τη λίστα Πρότυπο χρονισμού, επιλέξτε CVT μειωμένων κενών.

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων


Για να μεταβείτε ξανά στον γενικό τύπο χρονισμού (GTF)

  1. Από το μενού Προβολή, επιλέξτε Για προχωρημένους.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Προβολή, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Κάντε κλικ στο Δημιουργία... για να ανοίξετε το πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις.

  4. Κάντε κλικ στο Για προχωρημένους>> για να επεκτείνετε το πλαίσιο διαλόγου.

  5. Από τη λίστα Πρότυπο χρονισμού, κάντε την επιλογή GTF.

Ο Γενικός τύπος χρονισμού (GTF) είναι παλαιότερος, αλλά χρησιμοποιείται ευρέως ως πρότυπο χρονισμού. Ωστόσο, οι νεότερες οθόνες μεταβαίνουν στο πρότυπο CVT.

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις


Για να εφαρμόσετε τα πρότυπα διακριτών χρονισμών οθόνης (DMT) στην HDTV σας

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Κάντε κλικ στο Δημιουργία... για να ανοίξετε το πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις.

  4. Κάντε κλικ στο Προηγμένη>> για να επεκτείνετε το πλαίσιο διαλόγου.

  5. Από τη λίστα Πρότυπο χρονισμού, κάντε την επιλογή DMT.

Το DMT είναι μια ομάδα από προκαθορισμένους χρονισμούς VESA. Το VESA ενημερώνει αυτό το πρότυπο κάθε χρόνο. Αν είναι διαθέσιμος ο χρονισμός DMT για έναν συγκεκριμένο τρόπο λειτουργίας, το πρόγραμμα οδήγησης οθόνης NVIDIA κανονικά το επιλέγει αντί για το γενικό τύπο χρονισμού GTF).

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου προσαρμοσμένης ανάλυσης


Για να δημιουργήσετε τις προσαρμοσμένες αναλύσεις για την οθόνη HDTV σας

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Επιλέξτε την οθόνη και κάντε κλικ στο κουμπί Δημιουργία....

  4. Συμπληρώστε τις πληροφορίες στο πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις. Για περισσότερες πληροφορίες σχετικά με τις προσαρμοσμένες αναλύσεις, βλ. Δημιουργία προσαρμοσμένων αναλύσεων.

  5. Κάντε κλικ στο κουμπί Δοκιμή για να δοκιμάσετε τις ρυθμίσεις σας.

  6. Κάντε κλικ στο OK, όταν τελειώσετε.

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων


Για να διορθώσετε τις προσαρμοσμένες αναλύσεις για την οθόνη HDTV σας

Σημείωση: Πρέπει να είστε έμπειρος χρήστης και να έχετε γνώση των εννοιών χρονισμού οθόνης προκειμένου να εργαστείτε με τους προσαρμοσμένους χρονισμούς για την οθόνη HDTV σας.

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Επιλέξτε το πλαίσιο ελέγχου Να επιτρέπονται τρόποι λειτουργίας που δεν εκτίθενται από την οθόνη.

  4. Επιλέξτε προσαρμοσμένη ανάλυση στη λίστα Προσαρμοσμένες αναλύσεις και κάντε κλικ στο κουμπί Επεξεργασία... για να ανοίξετε το πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις.

  5. Αλλάξτε τις παραμέτρους όπως επιθυμείτε. Για περιγραφή των παραμέτρων, βλ. Δημιουργία προσαρμοσμένου χρονισμού για HDTV.

  6. Κάντε κλικ στο κουμπί Δοκιμή για να δοκιμάσετε τις ρυθμίσεις σας.

  7. Κάντε κλικ στο OK, όταν τελειώσετε.

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων


Για να αφαιρέσετε την προσαρμοσμένη ανάλυση για την οθόνη HDTV σας

Σημείωση: Πρέπει να είστε έμπειρος χρήστης και να έχετε γνώση των εννοιών χρονισμού οθόνης προκειμένου να εργαστείτε με τους προσαρμοσμένους χρονισμούς για την οθόνη HDTV σας.

  1. Από το μενού Προβολή, επιλέξτε Για προχωρημένους.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Επιλέξτε το πλαίσιο ελέγχου Να επιτρέπονται τρόποι λειτουργίας που δεν εκτίθενται από την οθόνη.

  4. Από τη λίστα που εμφανίζεται στο πλαίσιο Προσαρμοσμένες αναλύσεις, επιλέξτε την προσαρμοσμένη ανάλυση που θέλετε να αφαιρέσετε.

  5. Κάντε κλικ στο κουμπί Διαγραφή.

  6. Επαναλάβετε τα βήματα 4 και 5 για κάθε προσαρμοσμένη ανάλυση που θέλετε να αφαιρέσετε.

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων


Για να εφαρμόσετε ένα υπάρχον προσαρμοσμένο χρονισμό στην οθόνη σας

Για να εφαρμόσετε μια υπάρχουσα προσαρμοσμένη ανάλυση στην οθόνη σας

Σημείωση: Πρέπει να είστε έμπειρος χρήστης και να έχετε γνώση των εννοιών χρονισμού οθόνης προκειμένου να δημιουργήσετε προσαρμοσμένους χρονισμούς για ειδικές οθόνες, όπως η HDTV. Αν δημιουργήσετε προσαρμοσμένους χρονισμούς οθόνης, δημιουργούνται νέοι τρόποι λειτουργίας οθόνης για σύνδεση στις συσκευές οθόνης (όπως η HDTV) η οποίες μπορεί να μη χρησιμοποιούν τυπική ανάλυση Windows.

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Επιλέξτε το πλαίσιο ελέγχου Να επιτρέπονται τρόποι λειτουργίας που δεν εκτίθενται από την οθόνη.

  4. Επιλέξτε μια προσαρμοσμένη ανάλυση από τη λίστα Προσαρμοσμένες αναλύσεις.

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων


Αναφορά για τη διαχείριση προσαρμοσμένων αναλύσεων

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για τη δημιουργία προσαρμοσμένων αναλύσεων.

  • Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων


Πλαίσιο διαλόγου προσαρμοσμένων αναλύσεων

Η σελίδα αυτή σας επιτρέπει να εισάγετε προσαρμοσμένους χρονισμούς για την κάρτα γραφικών σας που βασίζεται σε NVIDIA GPU προκειμένου να υποστηρίξετε μια ποικιλία από διαφορετικούς χρονισμούς οθόνης για βέλτιστη ευελιξία για συνδέσεις αναλογικών CRT και DVI.

Σημείωση: Χρησιμοποιήστε αυτήν τη σελίδα μόνο αν είστε έμπειρος χρήστης και γνωρίζετε για τους χρονισμούς οθόνης και τις επιδράσεις τους.

Εισαγωγή τιμών τρόπου λειτουργίας προσαρμοσμένης οθόνης

Οριζόντια pixel επιφάνειας εργασίας: Εισάγετε τον αριθμό pixel που θα είναι ορατά σε μία οριζόντια γραμμή.

Κάθετες γραμμές επιφάνειας εργασίας: Εισάγετε τον αριθμό pixel που θα είναι ορατά σε μία κάθετη γραμμή.

Bits ανά pixel: Εισάγετε τον αριθμό bit ανά pixel.

Ρυθμός ανανέωσης GDI: Αναφέρεται στη συχνότητα με την οποία ανανεώνεται ολόκληρη η οθόνη. Συγκεκριμένα, ο ρυθμός ανανέωσης υποδεικνύει πόσες φορές ανά δευτερόλεπτο μετακινείται η δέσμη ηλεκτρονίων στο σωλήνα εικόνας από το πάνω έως το κάτω μέρος σε περίπτωση οθόνης CRT (αναλογική οθόνη).

Διεμπλεκόμενο: Αναφέρεται σε διεμπλεκόμενη σάρωση, η οποία είναι μια μέθοδος αποστολής της εικόνας στην οθόνη σας κατά την οποία οι ζυγές γραμμές σάρωσης σχεδιάζονται κατά το πρώτο πεδίο σε ένα καρέ και οι μονές γραμμές σάρωσης σχεδιάζονται κατά τη διάρκεια του δεύτερου πεδίου στο καρέ. Αντίθετα με τη μέθοδο της προοδευτικής σάρωσης, όπου ενημερώνονται όλες οι γραμμές σάρωσης σε κάθε καρέ, η διεμπλεκόμενη σάρωση έχει ως αποτέλεσμα υψηλότερο ρυθμό καρέ αλλά συνήθως προκαλεί τρεμοπαίξιμο της οθόνης.

Σημείωση: Η συχνότητα αυτή περιορίζεται από το μέγιστο ρυθμό οριζόντιας σάρωσης της οθόνης και την τρέχουσα ανάλυση, επειδή η υψηλότερη ανάλυση σημαίνει και περισσότερες γραμμές σάρωσης. Η τιμή αυτή δεν θα πρέπει να υπερβαίνει τη μέγιστη συχνότητα κάθετης σάρωσης της οθόνης.

Παράμετροι νωτιαίου χρονισμού

Πρότυπο χρονισμού. Κάντε κλικ στη λίστα και επιλέξτε Προσαρμογή.

Επιθυμητός ρυθμός ανανέωσης.

Πραγματικός ρυθμός ανανέωσης.

Πλάτος οριζόντιου συγχρονισμού. Καθορίστε το πλάτος της περιόδου του οριζόντιου κενού κατά την οποία ο παλμός συγχρονισμού ενεργοποιεί την οριζόντια νέα σάρωση.

Οριζόντιο μπροστινό κενό. Καθορίστε την περίοδο του οριζόντιου κενού που προκύπτει μεταξύ του τέλους της ενεργής περιόδου και της αρχής του παλμού συγχρονισμού.

Ενεργά οριζόντια pixel. Εισάγετε την ίδια τιμή όπως στο Ορατά οριζόντια pixel

Κάθετο πίσω κενό. Καθορίστε την περίοδο κενού που προκύπτει μεταξύ του τέλους του παλμού συγχρονισμού και της επόμενης ενεργής περιόδου.

Πολικότητα οριζόντιου συγχρονισμού. Καθορίστε την κατεύθυνση της ταχείας, μεταβατικής αλλαγής στο πλάτος ενός σήματος από τη γραμμή βάσης, κατά τη διάρκεια παλμού οριζόντιου συγχρονισμού. Αν η πολικότητα οριζόντιου συγχρονισμού είναι θετική (+), η τιμή του παλμού οριζόντιου συγχρονισμού είναι υψηλότερη από την τιμή της γραμμής βάσης. Αν η πολικότητα οριζόντιου συγχρονισμού είναι αρνητική (-), η τιμή του παλμού οριζόντιου συγχρονισμού είναι χαμηλότερη από την τιμή της γραμμής βάσης.

Σημείωση: Μπορείτε να επιλέξετε την πολικότητα οριζόντιου συγχρονισμού ανεξάρτητα από την πολικότητα κάθετου συγχρονισμού.

Κάθετο μπροστινό κενό: Καθορίστε την περίοδο κάθετου κενού που προκύπτει μεταξύ του τέλους της ενεργής περιόδου και της αρχής του παλμού συγχρονισμού.

Κάθετο πίσω κενό: Καθορίστε την περίοδο κενού που προκύπτει μεταξύ του τέλους του παλμού συγχρονισμού και της επόμενης ενεργής περιόδου.

Πολικότητα κάθετου συγχρονισμού: Καθορίστε την κατεύθυνση της ταχείας, μεταβατικής αλλαγής στο πλάτος ενός σήματος από τη γραμμή βάσης, κατά τη διάρκεια παλμού κάθετου συγχρονισμού. Αν η πολικότητα κάθετου συγχρονισμού είναι θετική (+), η τιμή του παλμού κάθετου συγχρονισμού είναι υψηλότερη από την τιμή της γραμμής βάσης. Αν η πολικότητα κάθετου συγχρονισμού είναι αρνητική (-), η τιμή του παλμού κάθετου συγχρονισμού είναι χαμηλότερη από την τιμή της γραμμής βάσης.

Σημείωση: Μπορείτε να επιλέξετε την πολικότητα κάθετου συγχρονισμού ανεξάρτητα από την πολικότητα οριζόντιου συγχρονισμού.

Παράμετροι μετωπιαίου χρονισμού

Τύπος κλιμάκωσης.

Ενεργά κάθετα pixel: Εισάγετε την ίδια τιμή όπως στο Ορατά κάθετα pixel.

Πρόσθετες πληροφορίες για τους χρονισμούς HDTV

Οι παράμετροι χρονισμού EIA-861B, όπως τα δύο δείγματα που παρατίθενται παρακάτω, είναι οι τύποι του χρονισμού οθόνης και οι τρόποι λειτουργίας που θα έπρεπε να επιλέξετε ή να δημιουργήσετε για χρήση με μια οθόνη HDTV.

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -P

  • Το 861B αναφέρεται σε πρότυπο EIA/CEA (Electronic Industries Alliance) και ισχύει σε ορισμένες οθόνες τηλεόρασης υψηλής ευκρίνειας (HDTV) 861. Αυτό το πρότυπο αποτελείται από χρονισμό και μορφές οθόνης που δίνουν τη δυνατότητα στην κάρτα γραφικών να συνδέεται σε καταναλωτικές ψηφιακές τηλεοράσεις πάνω σε σύνδεση DVI και να διαμορφώνεται το ίδιο για τις βέλτιστες ρυθμίσεις αυτής της οθόνης.

  • Το -P σημαίνει «προοδευτική σάρωση», η οποία είναι μια μέθοδος αποστολής μιας εικόνας στην οθόνη σας όπου όλες οι γραμμές σάρωσης ενημερώνονται σε κάθε καρέ –με άλλα λόγια, όλες οι γραμμές σάρωσης εμφανίζονται διαδοχικά. Η μέθοδος αυτή, που χρησιμοποιείται σε σύγχρονες οθόνες υπολογιστών, γενικά μειώνει το τρεμόπαιγμα στην εμφανιζόμενη εικόνα και έχει ως αποτέλεσμα την ομαλότερη κίνηση για βίντεο.

  • Το -I σημαίνει «διεμπλεκόμενη σάρωση», η οποία είναι μια ακόμη μέθοδος αποστολής της εικόνας στην οθόνη σας κατά την οποία οι ζυγές γραμμές σάρωσης σχεδιάζονται κατά το πρώτο πεδίο σε ένα καρέ και οι μονές γραμμές σάρωσης σχεδιάζονται κατά τη διάρκεια του δεύτερου πεδίου στο καρέ. Ένας άλλος τρόπος για την επεξήγηση αυτής της μεθόδου είναι ότι χρησιμοποιούνται δύο περάσματα για το σχεδιασμό μιας εικόνας στην οθόνη. Στο πρώτο πέρασμα σχεδιάζεται κάθε δεύτερη γραμμή και στο δεύτερο πέρασμα σχεδιάζονται οι υπόλοιπες γραμμές. Αντίθετα με τη μέθοδο της «προοδευτικής σάρωσης», όπου ενημερώνονται όλες οι γραμμές σάρωσης σε κάθε καρέ, η διεμπλεκόμενη σάρωση έχει ως αποτέλεσμα υψηλότερο ρυθμό καρέ αλλά συνήθως προκαλεί τρεμοπαίξιμο της οθόνης.

Σχετικά θέματα

  • Μείωση των κενών στην HDTV μου

  • Αλλαγή του τύπου χρονισμού για την HDTV μου

  • Εφαρμογή ρυθμίσεων προτύπου συντονισμένου χρονισμού βίντεο (CVT) στην HDTV μου

  • Εφαρμογή ρυθμίσεων συντονισμένου χρονισμού βίντεο – μειωμένων κενών (CVT-RB) στην HDTV μου

  • Μετάβαση ξανά στον γενικό τύπο χρονισμού

  • Εφαρμογή ρυθμίσεων διακριτού χρονισμού οθόνης στην HDTV μου

  • Δημιουργία προσαρμοσμένων αναλύσεων για την οθόνη HDTV μου

  • Επεξεργασία προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Αφαίρεση προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου

  • Εφαρμογή υπάρχουσας προσαρμοσμένης ανάλυσης για την οθόνη HDTV μου


Σελίδα διαχείρισης προσαρμοσμένων αναλύσεων

Σημείωση: Χρησιμοποιήστε αυτήν τη σελίδα μόνο αν είστε έμπειρος χρήστης και γνωρίζετε για τους χρονισμούς οθόνης και τις επιδράσεις τους.

Η σελίδα αυτή σας επιτρέπει να εφαρμόσετε προσαρμοσμένες αναλύσεις στην οθόνη σας. Είναι χρήσιμη αν η οθόνη σας απαιτεί ανάλυση που δεν προσφέρουν τα Windows

Από τη σελίδα αυτή μπορείτε να:

  • Επιλέξετε την οθόνη για την οποία θέλετε να δημιουργήσετε προσαρμοσμένη ανάλυση.

    • Κάντε κλικ στο κατάλληλο εικονίδιο οθόνης.

  • Δημιουργία προσαρμοσμένης ανάλυσης.

    • Κάντε κλικ στο Δημιουργία και κατόπιν χρησιμοποιήστε το πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις για να καθορίσετε τους προσαρμοσμένους χρονισμούς σας. Βλ. Πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις για μια περιγραφή κάθε επιλογής.

  • Επεξεργασία υπάρχουσας προσαρμοσμένες ανάλυσης.

    • Από το πλαίσιο λίστας Προσαρμοσμένες αναλύσεις, κάντε κλικ στην προσαρμοσμένη ανάλυση που θέλετε να υποστεί επεξεργασία και κατόπιν κάντε κλικ στο Επεξεργασία για να ανοίξετε το πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις από το οποίο μπορείτε να επεξεργαστείτε τη ρύθμιση. Βλ. Πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις για μια περιγραφή κάθε επιλογής.

  • Διαγραφή υπάρχουσας προσαρμοσμένης ανάλυσης.

    • Από το πλαίσιο λίστας Προσαρμοσμένες αναλύσεις, κάντε κλικ στην προσαρμοσμένη ανάλυση που θέλετε να διαγράψετε και κατόπιν κάντε κλικ στο Διαγραφή.

    Σημείωση: Δεν μπορείτε να διαγράψετε μια προσαρμοσμένη ανάλυση αν εφαρμόζεται επί του παρόντος.

  • Να είναι διαθέσιμες οι αναλύσεις HDTV.

    • Επιλέξτε το πλαίσιο ελέγχου Χειρισμός ως HDTV για να εκθέσετε χρονισμούς HDTV καθώς και προσαρμοσμένους χρονισμούς για οθόνες συνδεδεμένες στη σύνδεση HDMI. Οι τυπικές αναλύσεις των Windows και οι αναλύσεις που εκτίθενται από το EDID οθόνης δεν διατίθενται.

    Όταν είναι επιλεγμένο, οι σελίδες που σχετίζονται με HDTV είναι διαθέσιμες για ρύθμιση ανάλυσης HDTV.

  • Να επιτρέπεται στα Windows να εμφανίζουν τρόπους λειτουργίας που δεν υποστηρίζει η οθόνη.

    • Επιλέξτε το πλαίσιο ελέγχου Να επιτρέπονται τρόποι λειτουργίας που δεν υποστηρίζει η οθόνη.

Σχετικά θέματα

  • Πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις


Διαμόρφωση οθονών

Οι τρόποι λειτουργίας οθόνης nView σάς δίνουν τη δυνατότητα να προβάλλετε την επιφάνεια εργασίας σας με έναν από αρκετούς τρόπους λειτουργίας πολλαπλής οθόνης για να εκμεταλλευτείτε βέλτιστα τις οθόνες που είναι συνδεδεμένες στον υπολογιστή σας:

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Χρήση περισσότερων από μίας οθόνης;

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες;

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες;

  • Χρήση πολλαπλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά;

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη;

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου;

  • Αλλαγή της σειράς οθονών;

  • Μετονομασία μίας ή περισσότερων οθονών;


Για να χρησιμοποιήσετε περισσότερες από μία οθόνες

  1. Βεβαιωθείτε ότι έχετε συνδέσει με ασφάλεια τις πρόσθετες οθόνες που θέλετε να χρησιμοποιήσετε στις κατάλληλες συνδέσεις στην κάρτα γραφικών NVIDIA σας που είναι εγκατεστημένη στον υπολογιστή σας.

  2. Βεβαιωθείτε ότι οι οθόνες σας είναι συνδεδεμένες στην πρίζα και είναι ενεργοποιημένες.

  3. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαμόρφωση πολλών οθονών για να ανοίξετε τη σελίδα.

  4. Στο βήμα 1, επιλέξτε τρόπο λειτουργίας πολλών οθονών όπως Κλώνος, Οριζόντια επέκταση, Κάθετη επέκταση ή Dualview.

    5. ΣΗΜΕΙΩΣΗ: Οι τρόποι λειτουργίας Οριζόντιας και Κάθετης επέκτασης δεν διατίθενται σε Windows Vista.

  5. Στο βήμα 2, κάντε κλικ στη λίστα ζευγών οθονών και επιλέξτε το ζεύγος οθονών στη σειρά που θέλετε να τις χρησιμοποιήσετε. Για παράδειγμα, για το ζεύγος οθονών A + B, μπορείτε να κάνετε την επιλογή "A + B" ή την επιλογή "B + A".

Η επιφάνεια εργασίας εμφανίζεται σε όλες τις οθόνες σας.

Σε τρόπο λειτουργίας Κλώνος, δημιουργείται διπλότυπο της επιφάνειας εργασίας σας σε κάθε οθόνη. Σε τρόπο λειτουργίας Επέκταση, η επιφάνεια εργασίας επεκτείνεται στις οθόνες. Σε τρόπο λειτουργίας Dualview, έχετε πρόσθετο χώρο επιφάνειας εργασίας στην πρόσθετη οθόνη, την οποία μπορείτε να διαμορφώσετε ανεξάρτητα, να μετακινήσετε τα αντικείμενα επιφάνειας εργασίας, να διανείμετε εφαρμογές, κτλ.

Σημείωση: Αν οποιαδήποτε οθόνη σας δεν εμφανίζει εικόνα, βεβαιωθείτε να επαναλάβετε τα βήματα 1 και 2. Αν αυτό δεν λειτουργήσει, επανεκκινήστε τον υπολογιστή σας και επαναλάβετε τα παραπάνω βήματα.

Σχετικά θέματα

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες

  • Χρήση πολλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου

  • Αλλαγή της σειράς οθονών

  • Μετονομασία μίας ή περισσότερων οθονών

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλές οθόνες


Για να εμφανίζουν και οι δύο οθόνες τις ίδιες πληροφορίες

  1. Βεβαιωθείτε ότι έχετε συνδέσει με ασφάλεια τις πρόσθετες οθόνες που θέλετε να χρησιμοποιήσετε στον υπολογιστή σας.

  2. Βεβαιωθείτε ότι οι οθόνες σας είναι συνδεδεμένες στην πρίζα και είναι ενεργοποιημένες.

  3. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαμόρφωση πολλών οθονών για να ανοίξετε τη σελίδα.

  4. Στο βήμα 1, κάντε την επιλογή Κλώνος.

  5. Στο βήμα 2, κάντε κλικ στη λίστα ζευγών οθονών και επιλέξτε το ζεύγος οθονών στη σειρά που θέλετε να τις χρησιμοποιήσετε. Για παράδειγμα, για το ζεύγος οθονών A + B, μπορείτε να κάνετε την επιλογή "A + B" ή την επιλογή "B + A".

Δημιουργείται διπλότυπο της επιφάνειας εργασίας και στις δύο οθόνες.

Σημείωση: Αν οποιαδήποτε οθόνη σας δεν εμφανίζει εικόνα, βεβαιωθείτε να επαναλάβετε τα βήματα 1 και 2. Αν αυτό δεν λειτουργήσει, επανεκκινήστε τον υπολογιστή σας και επαναλάβετε τα παραπάνω βήματα.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες

  • Χρήση πολλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου

  • Αλλαγή της σειράς οθονών

  • Μετονομασία μίας ή περισσότερων οθονών

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλές οθόνες


Για να επεκτείνετε την επιφάνεια εργασίας και στις δύο οθόνες

ΣΗΜΕΙΩΣΗ: Η δυνατότητα να επεκτείνετε την επιφάνεια εργασίας και στις δύο οθόνες με τη χρήση των τρόπων λειτουργίας Οριζόντιας ή Κάθετης επέκτασης δεν διατίθεται στα Windows Vista.

Για να επεκτείνετε την επιφάνεια εργασίας και στις δύο οθόνες

  1. Βεβαιωθείτε ότι έχετε συνδέσει με ασφάλεια τις πρόσθετες οθόνες που θέλετε να χρησιμοποιήσετε στον υπολογιστή σας.

  2. Βεβαιωθείτε ότι οι οθόνες σας είναι συνδεδεμένες στην πρίζα και είναι ενεργοποιημένες.

  3. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαμόρφωση πολλών οθονών για να ανοίξετε τη σελίδα.

  4. Στο βήμα 1, κάντε είτε την επιλογή Οριζόντια επέκταση ή την επιλογή Κάθετη επέκταση.

  5. Στο βήμα 2, κάντε κλικ στη λίστα ζευγών οθονών και επιλέξτε το ζεύγος οθονών που αντιστοιχεί στη θέση των οθονών σας. Για παράδειγμα, για το ζεύγος οθονών A + B, μπορείτε να κάνετε την επιλογή "A + B" ή την επιλογή "B + A", ανάλογα με τον τρόπο που είναι τοποθετημένες οι οθόνες σας.

Η επιφάνεια εργασίας επεκτείνεται και στις δύο οθόνες.

Σημείωση: Αν οποιαδήποτε οθόνη σας δεν εμφανίζει εικόνα, βεβαιωθείτε να επαναλάβετε τα βήματα 1 και 2. Αν αυτό δεν λειτουργήσει, επανεκκινήστε τον υπολογιστή σας και επαναλάβετε τα παραπάνω βήματα.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες

  • Χρήση πολλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη;

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου

  • Αλλαγή της σειράς οθονών

  • Μετονομασία μίας ή περισσότερων οθονών

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλές οθόνες


Για να χρησιμοποιήσετε πολλές οθόνες ώστε να αυξήσετε το μέγεθος της επιφάνειας εργασίας σας

Για να χρησιμοποιήσετε πολλές οθόνες για να αυξήσετε το μέγεθος της επιφάνειας εργασίας σας και να έχετε τη δυνατότητα να διαμορφώσετε κάθε οθόνη ανεξάρτητα

  1. Βεβαιωθείτε ότι έχετε συνδέσει με ασφάλεια τις πρόσθετες οθόνες που θέλετε να χρησιμοποιήσετε στον υπολογιστή σας.

  2. Βεβαιωθείτε ότι οι οθόνες σας είναι συνδεδεμένες στην πρίζα και είναι ενεργοποιημένες.

  3. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαμόρφωση πολλών οθονών για να ανοίξετε τη σελίδα.

  4. Στο βήμα 1, κάντε την επιλογή Dualview.

  5. Στο βήμα 2, κάντε κλικ στη λίστα ζευγών οθονών και επιλέξτε το ζεύγος οθονών που αντιστοιχεί στη θέση των οθονών σας. Για παράδειγμα, για το ζεύγος οθονών A + B, μπορείτε να κάνετε την επιλογή "A + B" ή την επιλογή "B + A", ανάλογα με τον τρόπο που είναι τοποθετημένες οι οθόνες σας.

  6. Το παρασκήνιο επιφάνειας εργασίας εμφανίζεται στη δευτερεύουσα οθόνη.

Σημείωση: Αν οποιαδήποτε οθόνη σας δεν εμφανίζει εικόνα, βεβαιωθείτε να επαναλάβετε τα βήματα 1 και 2. Αν αυτό δεν λειτουργήσει, επανεκκινήστε τον υπολογιστή σας και επαναλάβετε τα παραπάνω βήματα.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου

  • Αλλαγή της σειράς οθονών

  • Μετονομασία μίας ή περισσότερων οθονών

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλές οθόνες


Για να αναπαράγετε πάντα βίντεο σε επιλεγμένη οθόνη

ΣΗΜΕΙΩΣΗ: Ο κατοπτρισμός βίντεο πλήρους οθόνης δεν διατίθεται για τη σειρά GeForce 8 και νεότερες GPU, και στα Windows Vista για οποιεσδήποτε GPU.

Για να αναπαράγετε πάντα βίντεο σε επιλεγμένη οθόνη

  1. Βεβαιωθείτε ότι έχετε συνδέσει με ασφάλεια τις πρόσθετες οθόνες τις οποίες θέλετε να χρησιμοποιήσετε στον υπολογιστή σας.

  2. Βεβαιωθείτε ότι οι οθόνες σας είναι συνδεδεμένες στην πρίζα και είναι ενεργοποιημένες.

  3. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαμόρφωση πολλών οθονών για να ανοίξετε τη σελίδα.

  4. Στο βήμα 1, επιλέξτε τρόπο λειτουργίας Dualview.

  5. Στο βήμα 2, κάντε κλικ στη λίστα ζευγών οθόνης και επιλέξτε τα ζεύγη οθονών στη σειρά που θέλετε να τα χρησιμοποιήσετε. Για παράδειγμα, για το ζεύγος οθονών A + B, μπορείτε να κάνετε την επιλογή "A + B" ή την επιλογή "B + A".

  6. Από το τμήμα δένδρου πλοήγησης στον Πίνακα Ελέγχου NVIDIA, στο Ρυθμίσεις βίντεο και τηλεόραση, κάντε κλικ στο Τροποποίηση επιλογών βίντεο πλήρους οθόνης για να ανοίξετε τη σελίδα.

  7. Κάντε την επιλογή με την επισήμανση Να εμφανίζεται επίσης σε πλήρη οθόνη σε: και κατόπιν κάντε κλικ στη λίστα για να προβάλλετε τις επιλογές οθόνης σας.

  8. Επιλέξτε την οθόνη στην οποία θέλετε πάντα να αναπαράγετε το βίντεό σας.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες

  • Χρήση πολλαπλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου

  • Αλλαγή της σειράς οθονών

  • Μετονομασία μίας ή περισσότερων οθονών

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλαπλές οθόνες


Για να αλλάξετε την οθόνη στην οποία εμφανίζεται η γραμμή εργασιών Windows

Για να αλλάξετε την οθόνη στην οποία εμφανίζεται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου

  1. Βεβαιωθείτε ότι έχετε συνδέσει με ασφάλεια τις πρόσθετες οθόνες που θέλετε να χρησιμοποιήσετε στον υπολογιστή σας.

  2. Βεβαιωθείτε ότι οι οθόνες σας είναι συνδεδεμένες στην πρίζα και είναι ενεργοποιημένες.

Προαιρετική μέθοδος 1

    1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Εκτέλεση οδηγού πολλών οθονών για να ξεκινήσετε τον οδηγό που σας καθοδηγεί σε αρκετές σελίδες οι οποίες σας επιτρέπουν να διαμορφώσετε τις οθόνες σας.

    2. Αν απαιτείται, κάντε τυχόν ρυθμίσεις σε οποιαδήποτε σελίδα καθώς κάνετε κλικ στο Επόμενο για να προχωράτε στον οδηγό και κατόπιν σταματήστε όταν φτάσετε στη σελίδα με τίτλο Πρωτεύουσα οθόνη.

    3. Στη σελίδα Πρωτεύουσα οθόνη, επιλέξτε την οθόνη που θα είναι η "πρωτεύουσα" οθόνη σας. Αυτή είναι η οθόνη όπου εμφανίζονται η γραμμή εργασιών Windows, η οθόνη εισόδου στο σύστημα, εφαρμογές πλήρους οθόνης και τα πλαίσια διαλόγου.

    4. Κάντε κλικ στο Επόμενο για να προχωρήσετε στον υπόλοιπο οδηγό και να κάνετε τυχόν απαραίτητες ρυθμίσεις.

Προαιρετική μέθοδος 2

    1. Από το μενού Προβολή, επιλέξτε Προηγμένη προβολή.

    2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαμόρφωση πολλών οθονών για να ανοίξετε τη σελίδα.

    3. Επιλέξτε την οθόνη που θέλετε να χρησιμοποιήσετε ως πρωτεύουσα οθόνη από τη λίστα στο βήμα 3: Επιλέξτε την οθόνη που θέλετε να χρησιμοποιήσουν τα Windows ως πρωτεύουσα.

    4. Κάντε κλικ στο Εφαρμογή.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες

  • Χρήση πολλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά;

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη

  • Αλλαγή της σειράς οθονών

  • Μετονομασία μίας ή περισσότερων οθονών

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλές οθόνες


Για να αλλάξετε τη σειρά οθονών σε διαμόρφωση πολλών οθονών

  1. Βεβαιωθείτε ότι έχετε συνδέσει με ασφάλεια τις πρόσθετες οθόνες που θέλετε να χρησιμοποιήσετε στον υπολογιστή σας.

  2. Βεβαιωθείτε ότι οι οθόνες σας είναι συνδεδεμένες στην πρίζα και είναι ενεργοποιημένες.

  3. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαμόρφωση πολλών οθονών για να ανοίξετε τη σελίδα.

  4. Στο βήμα 2, κάντε κλικ στη λίστα ζευγών οθονών και επιλέξτε το ζεύγος οθονών στη σειρά που θέλετε να τις χρησιμοποιήσετε. Για παράδειγμα, για το ζεύγος οθονών A + B, μπορείτε να κάνετε την επιλογή "A + B" ή την επιλογή "B + A".

Σημείωση: Αν οποιαδήποτε οθόνη σας δεν εμφανίζει εικόνα, βεβαιωθείτε να επαναλάβετε τα βήματα 1 και 2. Αν αυτό δεν λειτουργήσει, επανεκκινήστε τον υπολογιστή σας και επαναλάβετε τα παραπάνω βήματα.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες

  • Χρήση πολλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου

  • Μετονομασία μίας ή περισσότερων οθονών

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλές οθόνες


Για να μετονομάσετε μία ή περισσότερες οθόνες

  1. Βεβαιωθείτε ότι έχετε συνδέσει με ασφάλεια τις πρόσθετες οθόνες που θέλετε να χρησιμοποιήσετε στον υπολογιστή σας.

  2. Βεβαιωθείτε ότι οι οθόνες σας είναι συνδεδεμένες στην πρίζα και είναι ενεργοποιημένες.

  3. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Εκτέλεση οδηγού πολλών οθονών για να ξεκινήσετε τον οδηγό που σας καθοδηγεί σε αρκετές σελίδες οι οποίες σας επιτρέπουν να διαμορφώσετε τις οθόνες σας.

  4. Αν απαιτείται, κάντε τυχόν ρυθμίσεις σε οποιαδήποτε σελίδα καθώς κάνετε κλικ στο Επόμενο για να προχωράτε στον οδηγό και κατόπιν σταματήστε όταν φτάσετε στη σελίδα με τίτλο Όνομα ζεύγους οθονών.

  5. Στη σελίδα Όνομα ζεύγους οθονών, πληκτρολογήστε τα ονόματα των ζευγών οθονών που θέλετε, όπως εμφανίζεται στο πλαίσιο εισαγωγής κειμένου.

  6. Κάντε κλικ στο Επόμενο για να προχωρήσετε στον υπόλοιπο οδηγό και να κάνετε τυχόν απαραίτητες ρυθμίσεις.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες

  • Χρήση πολλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου

  • Αλλαγή της σειράς οθονών

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλές οθόνες


Αναφορά για την αλλαγή τρόπου λειτουργίας οθόνης nView

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για τον τρόπο λειτουργίας οθόνης nView.

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλαπλές οθόνες


Αλλαγή του τρόπου λειτουργίας οθόνης nView

Οι τρόποι λειτουργίας οθόνης nView σάς δίνουν τη δυνατότητα να προβάλλετε την επιφάνεια εργασίας σας σε αρκετούς τρόπους λειτουργίας πολλαπλής οθόνης για να εκμεταλλευτείτε βέλτιστα τις οθόνες που είναι συνδεδεμένες στον υπολογιστή σας:

  • Σε τρόπο λειτουργίας Κλώνος, δημιουργείται διπλότυπο της επιφάνειας εργασίας σας σε κάθε οθόνη.

  • Σε τρόπους λειτουργίας Οριζόντια επέκταση και Κάθετη επέκταση, η επιφάνεια εργασίας επεκτείνεται σε όλες τις οθόνες.

ΣΗΜΕΙΩΣΗ: Οι τρόποι λειτουργίας Οριζόντιας και Κάθετης επέκτασης δεν διατίθενται σε Windows Vista.

  • Σε τρόπο λειτουργίας Dualview, έχετε πρόσθετο χώρο επιφάνειας εργασίας στην πρόσθετη οθόνη, την οποία μπορείτε να διαμορφώσετε ανεξάρτητα. Μπορείτε να μετακινήσετε τα αντικείμενα επιφάνειας εργασίας και να διανείμετε εφαρμογές σε αυτήν την πρόσθετη οθόνη.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης;

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες;

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες;

  • Χρήση πολλαπλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά;

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη;

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου;

  • Αλλαγή της σειράς οθονών;

  • Μετονομασία μίας ή περισσότερων οθονών;

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης

  • Πολλαπλές οθόνες


Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

Οι τρόποι λειτουργίας οθόνης nView σάς δίνει τη δυνατότητα να προβάλλετε την επιφάνεια εργασίας σας με έναν από αρκετούς τρόπους λειτουργίας πολλαπλής οθόνης για να εκμεταλλευτείτε βέλτιστα τις οθόνες που είναι συνδεδεμένες στον υπολογιστή σας.

  • Σε τρόπο λειτουργίας Μονή, η επιφάνεια εργασίας σας εμφανίζεται σε μία μονή οθόνη.

  • Σε τρόπο λειτουργίας Κλώνος, δημιουργείται διπλότυπο της επιφάνειας εργασίας σας σε κάθε οθόνη.

  • Σε τρόπους λειτουργίας Οριζόντια επέκταση και Κάθετη επέκταση, η επιφάνεια εργασίας επεκτείνεται σε όλες τις οθόνες.

ΣΗΜΕΙΩΣΗ: Οι τρόποι λειτουργίας Οριζόντιας και Κάθετης επέκτασης δεν διατίθενται σε Windows Vista.

  • Σε τρόπο λειτουργίας Dualview, έχετε πρόσθετο χώρο επιφάνειας εργασίας στην πρόσθετη οθόνη, την οποία μπορείτε να διαμορφώσετε ανεξάρτητα. Μπορείτε να μετακινήσετε τα αντικείμενα επιφάνειας εργασίας και να διανείμετε εφαρμογές σε αυτήν την πρόσθετη οθόνη.

Σημείωση: Πριν επιλέξετε έναν τρόπο λειτουργίας οθόνης nView για να εργαστείτε, από τη λίστα Επιλέξτε το συνδυασμό ζεύγους οθονών. . . στο βήμα 2 πρέπει να επιλέξετε δύο οθόνες που αντιστοιχούν στη φυσική θέση της οθόνης σας.

Η "πρωτεύουσα" οθόνη είναι η οθόνη στην οποία εμφανίζονται κατά προεπιλογή η γραμμή εργασιών Windows, το μήνυμα εισόδου στο σύστημα και οι εφαρμογές. Για να αλλάξετε την οθόνη που χρησιμοποιείτε ως πρωτεύουσα, επιλέξτε την από τη λίστα στο βήμα 3: Επιλέξτε την οθόνη που θέλετε τα Windows να χρησιμοποιήσουν ως πρωτεύουσα.

Η οθόνη μου δεν εμφανίζεται στη λίστα: Αν δεν μπορείτε να δείτε την οθόνη σας στη λίστα και κάνετε κλικ στο Η οθόνη μου δεν εμφανίζεται στη λίστα, θα μεταφερθείτε στο πλαίσιο διαλόγου Ανίχνευση οθόνης που λείπει.

Ανίχνευση οθόνης που λείπει: Κάντε κλικ για να αναγνωρίσετε την οθόνη σας.

Αυστηρός εντοπισμός οθόνης: Ανιχνεύει παλαιότερες και μη ανιχνεύσιμες οθόνες.

Εξαναγκασμός ανίχνευσης τηλεόρασης: Μπορείτε να εξαναγκάσετε την ανίχνευση της συνδεδεμένης τηλεόρασής σας αν δεν την είδατε στη λίστα ζευγών οθόνης στη σελίδα Τρόπος λειτουργίας οθόνης nView.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης;

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες;

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες;

  • Χρήση πολλαπλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά;

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη;

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου;

  • Αλλαγή της σειράς οθονών;

  • Μετονομασία μίας ή περισσότερων οθονών;

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αναγνώριση οθόνης

  • Πολλαπλές οθόνες


Αναγνώριση οθόνης

Αν χρησιμοποιείτε πολλαπλές οθόνες και θέλετε να αναγνωρίσετε τις οθόνες σας.

  1. Από τη σελίδα Επιλογή κατηγορίας... του Πίνακα Ελέγχου NVIDIA, επιλέξτε Οθόνη για να ανοίξετε τη σελίδα εργασιών Οθόνης.

  2. Κάντε κλικ στο Οθόνη από τη γραμμή μενού και κατόπιν επιλέξτε Αναγνώριση οθονών.

Εμφανίζεται ένας αριθμός στην οθόνη σας.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης;

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες;

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες;

  • Χρήση πολλαπλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά;

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη;

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου;

  • Αλλαγή της σειράς οθονών;

  • Μετονομασία μίας ή περισσότερων οθονών;

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Πολλαπλές οθόνες


Πολλές οθόνες

Αν είστε συνδεδεμένοι σε πολλές οθόνες.

  1. Από τη σελίδα Επιλογή κατηγορίας... του Πίνακα Ελέγχου NVIDIA, επιλέξτε Οθόνη για να ανοίξετε τη σελίδα εργασιών Οθόνης.

  2. Επιλέξτε οποιαδήποτε εργασία από την ενότητα Πολλές οθόνες.

Σχετικά θέματα

  • Χρήση περισσότερων από μίας οθόνης

  • Και οι δύο οθόνες να εμφανίζουν τις ίδιες πληροφορίες

  • Επέκταση της επιφάνειας εργασίας και στις δύο οθόνες

  • Χρήση πολλών οθονών ταυτόχρονα, αλλά με ανεξάρτητη συμπεριφορά

  • Να αναπαράγεται πάντα βίντεο σε επιλεγμένη οθόνη

  • Αλλαγή της οθόνης στην οποία εμφανίζονται η γραμμή εργασιών Windows, η είσοδος στο σύστημα και τα πλαίσια διαλόγου

  • Αλλαγή της σειράς οθονών

  • Μετονομασία μίας ή περισσότερων οθονών

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView

  • Αλλαγή του τρόπου λειτουργίας οθόνης nView (Για προχωρημένους)

  • Αναγνώριση οθόνης


Βίντεο και τηλεόραση

Τα χαρακτηριστικά βίντεο και τηλεόραση είναι παρόμοια με αυτά για αναλογικές και ψηφιακές οθόνες και περιλαμβάνουν χαρακτηριστικά ειδικά της τεχνολογίας τηλεόρασης και HDTV (τηλεόραση υψηλής ευκρίνειας) για βέλτιστη προβολή.

Για παράδειγμα, μπορείτε να:

  • Αλλάξετε τις ρυθμίσεις της ποιότητας εικόνας τηλεόρασης και χρωμάτων βίντεο για την καλύτερη δυνατή προβολή στο περιβάλλον αυτών.

  • Αλλάξετε τη θέση και το μέγεθος της επιφάνειας εργασίας/βίντεο για να ταιριάζει καλύτερη στην οθόνη της τηλεόρασης ή της HDTV (τηλεόραση υψηλής ευκρίνειας) σας.

  • Αλλάξετε τη μορφή σήματος που θα χρησιμοποιηθεί για την τυπική τηλεόραση ή την HDTV σας, καθώς και να αλλάξετε το σήμα ή τη μορφή HDTV που είναι ειδικά της χώρας.

  • Ενεργοποιήσετε κατοπτρισμό βίντεο πλήρους οθόνης ώστε να έχετε τη δυνατότητα να προβάλλετε περιεχόμενο βίντεο πλήρους οθόνης σε μία οθόνη ενώ η άλλη οθόνη θα διαθέτει το μικρότερο παράθυρο βίντεο με ορατά χειριστήρια. Μπορείτε επίσης να χρησιμοποιήσετε ορισμένα κουμπιά στη σελίδα Βίντεο πλήρους οθόνης για να κάνετε ζουμ σε συγκεκριμένες περιοχές του βίντεο.

ΣΗΜΕΙΩΣΕΙΣ για Windows Vista:

  • Η σελίδα αυτή εμφανίζεται μόνο όταν είναι συνδεδεμένη και ενεργοποιημένη μια τηλεόραση.

  • Η υποστήριξη για ορισμένα χαρακτηριστικά σε Windows Vista βρίσκεται υπό ανάπτυξη και ενδεχομένως να μη διατίθεται με τη δική σας έκδοση του προγράμματος οδήγησης γραφικών ForceWare. Συμβουλευτείτε τις σημειώσεις έκδοσης για ενημερωμένες πληροφορίες σχετικά με τα χαρακτηριστικά που υποστηρίζονται.


Αλλαγή ρυθμίσεων χρώματος

Χρησιμοποιήστε τα χειριστήρια στη σελίδα αυτή για να κάνετε μικρές αλλαγές των ρυθμίσεων χρώματος για περιεχόμενο βίντεο στην οθόνη σας. Για καλύτερα αποτελέσματα, αναπαράγετε ένα βίντεο όταν κάνετε ρυθμίσεις για να βλέπετε τις αλλαγές καθώς συμβαίνουν.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Καθορισμό φωτεινότερου βίντεο

  • Ρύθμιση της αντίθεσης του βίντεό μου

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων του βίντεό μου


Για να αλλάξετε τις ρυθμίσεις χρώματος του βίντεο στην οθόνη σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία σκοπεύετε να αναπαράγετε το βίντεο.

  3. Ανατρέξτε στις ακόλουθες ενότητες για τον τύπο της ρύθμισης χρώματος που θέλετε να κάνετε:

  4. Ρύθμιση της φωτεινότητας του βίντεο στην οθόνη μου

  5. Ρύθμιση της αντίθεσης του βίντεο στην οθόνη μου

  6. Ρύθμιση της ισορροπίας κόκκινο-μπλε του βίντεό μου

  7. Ρύθμιση της έντασης χρώματος του βίντεό μου

  8. Ρύθμιση της αντίθεσης του βίντεό μου δυναμικά

  9. Ενίσχυση της ποιότητας χρώματος του βίντεό μου

  10. Ρύθμιση φωτεινότητας των μεσαίων τόνων (γάμα) βίντεο στην οθόνη μου

  11. Βελτίωση των λεπτομερειών σε περιοχές ακραίου μαύρου και λευκού του βίντεο


Για να κάνετε το βίντεό σας να εμφανίζεται φωτεινότερο

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία σκοπεύετε να αναπαράγετε το βίντεο.

  3. Στο Πώς κάνετε ρυθμίσεις χρώματος, επιλέξτε Με τις ρυθμίσεις NVIDIA.

  4. Κάντε κλικ στην καρτέλα Χρώμα και κατόπιν μετακινήστε το ρυθμιστικό Φωτεινότητα για να αυξήσετε ή να μειώσετε τη φωτεινότητα της εικόνας βίντεό σας.

  5. Κάντε κλικ στο Εφαρμογή όταν τελειώσετε.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Ρύθμιση της αντίθεσης του βίντεό μου

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων του βίντεό μου

  • Αλλαγή ρυθμίσεων χρώματος


Για να ρυθμίσετε την αντίθεση του βίντεό σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία σκοπεύετε να αναπαράγετε το βίντεο.

  3. Στο Πώς κάνετε ρυθμίσεις χρώματος, επιλέξτε Με τις ρυθμίσεις NVIDIA.

  4. Κάντε κλικ στην καρτέλα Χρώμα και κατόπιν μετακινήστε το ρυθμιστικό Αντίθεση για να αυξήσετε ή να μειώσετε την αντίθεση της εικόνας βίντεό σας.

  5. Κάντε κλικ στο Εφαρμογή όταν τελειώσετε.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Καθορισμός φωτεινότερου βίντεο

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων του βίντεό μου

  • Αλλαγή ρυθμίσεων χρώματος


Για να ρυθμίσετε την ισορροπία κόκκινου-μπλε στο βίντεό σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία αναπαράγετε το βίντεο.

  3. Στο Πώς κάνετε ρυθμίσεις χρώματος, επιλέξτε Με τις ρυθμίσεις NVIDIA.

  4. Κάντε κλικ στην καρτέλα Χρώμα και κατόπιν μετακινήστε το ρυθμιστικό Απόχρωση για να ρυθμίσετε την ισορροπία χρώματος κόκκινου-μπλε της εικόνας βίντεό σας.

  5. Κάντε κλικ στο Εφαρμογή όταν τελειώσετε.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Καθορισμός φωτεινότερου βίντεο

  • Ρύθμιση της αντίθεσης του βίντεό μου

  • Αλλαγή ρυθμίσεων χρώματος


Για να ρυθμίσετε την ένταση χρώματος του βίντεό σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία σκοπεύετε να αναπαράγετε το βίντεο.

  3. Στο Πώς κάνετε ρυθμίσεις χρώματος, επιλέξτε Με τις ρυθμίσεις NVIDIA.

  4. Κάντε κλικ στην καρτέλα Χρώμα και κατόπιν μετακινήστε το ρυθμιστικό Κορεσμός για να αυξήσετε ή να μειώσετε τον κορεσμό χρώματος της εικόνας βίντεό σας.

  5. Κάντε κλικ στο Εφαρμογή όταν τελειώσετε.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Καθορισμός φωτεινότερου βίντεο

  • Ρύθμιση της αντίθεσης του βίντεό μου

  • Αλλαγή ρυθμίσεων χρώματος


Για να ρυθμίσετε δυναμικά την αντίθεση του βίντεό σας

Το πρόγραμμα οδήγησης NVIDIA μπορεί να ρυθμίσει δυναμικά τη φωτεινότητα σε ταινίες και βίντεο για να παρέχει καλύτερη αντίθεση με βάση τη σκηνή.

Για να ρυθμίσετε δυναμικά την αντίθεση του βίντεό σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία σκοπεύετε να αναπαράγετε το βίντεο.

  3. Στο Πώς κάνετε ρυθμίσεις χρώματος, επιλέξτε Με τις ρυθμίσεις NVIDIA.

  4. Αν απαιτείται, κάντε κλικ στην καρτέλα Χρώμα και μετά μετακινήστε τα ρυθμιστικά Φωτεινότητα, Αντίθεση, Απόχρωση και Κορεσμός για να επιτύχετε τη βέλτιστη ποιότητα χρώματος της γραμμής βάσης για το βίντεό σας.

  5. Κάντε κλικ στη καρτέλα Προηγμένα, και κατόπιν επιλέξτε το πλαίσιο ελέγχου Ενίσχυση δυναμικής αντίθεσης.

  6. Κάντε κλικ στο Εφαρμογή όταν τελειώσετε.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Καθορισμός φωτεινότερου βίντεο

  • Ρύθμιση της αντίθεσης του βίντεό μου

  • Αλλαγή ρυθμίσεων χρώματος


Για ενίσχυση της ποιότητας χρώματος του βίντεό σας

Το πρόγραμμα οδήγησης NVIDIA μπορεί να ρυθμίζει αυτόματα το μπλε, το πράσινο και τους τόνους δέρματος σε ταινίες και βίντεο για να παρέχει πιο ζωντανή εικόνα.

Για ενίσχυση της ποιότητας χρώματος του βίντεό σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία σκοπεύετε να αναπαράγετε το βίντεο.

  3. Στο Πώς κάνετε ρυθμίσεις χρώματος, επιλέξτε Με τις ρυθμίσεις NVIDIA.

  4. Αν απαιτείται, κάντε κλικ στην καρτέλα Χρώμα και μετά μετακινήστε τα ρυθμιστικά Φωτεινότητα, Αντίθεση, Απόχρωση και Κορεσμός για να επιτύχετε τη βέλτιστη ποιότητα χρώματος της γραμμής βάσης για το βίντεό σας.

  5. Κάντε κλικ στη καρτέλα Προηγμένα, και κατόπιν επιλέξτε το πλαίσιο ελέγχου Ενίσχυση χρώματος.

  6. Κάντε κλικ στο Εφαρμογή όταν τελειώσετε.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Καθορισμός φωτεινότερου βίντεο

  • Ρύθμιση της αντίθεσης του βίντεό μου

  • Αλλαγή ρυθμίσεων χρώματος


Για να ρυθμίσετε τη φωτεινότητα των μεσαίων τόνων της εικόνας βίντεό σας

Για να ρυθμίσετε τη φωτεινότητα των μεσαίων τόνων στην εικόνα βίντεό σας χωρίς να επηρεάζει τις σκιές και τους τονισμούς.

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία σκοπεύετε να αναπαράγετε το βίντεο.

  3. Μετακινήστε το ρυθμιστικό Γάμα για να αυξήσετε ή να μειώσετε τη φωτεινότητα των μεσαίων τόνων στην εικόνα βίντεό σας χωρίς να επηρεάζονται οι σκιές και οι τονισμοί.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Καθορισμός φωτεινότερου βίντεο

  • Ρύθμιση της αντίθεσης του βίντεό μου

  • Αλλαγή ρυθμίσεων χρώματος


Για βελτίωση των λεπτομερειών σε περιοχές ακραίου μαύρου και λευκού του βίντεο

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία σκοπεύετε να αναπαράγετε το βίντεο.

  3. Στο Πώς κάνετε ρυθμίσεις χρώματος, επιλέξτε Με τις ρυθμίσεις NVIDIA.

  4. Αν απαιτείται, κάντε κλικ στην καρτέλα Χρώμα και μετά μετακινήστε τα ρυθμιστικά Φωτεινότητα, Αντίθεση, Απόχρωση και Κορεσμός για να επιτύχετε τη βέλτιστη ποιότητα χρώματος της γραμμής βάσης για το βίντεό σας.

  5. Κάντε κλικ στην καρτέλα Προηγμένα και κατόπιν κάντε κλικ στο βέλος λίστας Δυναμικό εύρος και κάντε κλικ στο εύρος που θέλετε να χρησιμοποιήσετε.

    • Περιορισμένο (16-235) - Χρησιμοποιείται συνήθως από πολλές τηλεοράσεις.

    • Πλήρες (0-255) - Αυξημένο εύρος για βελτιωμένη λεπτομέρεια σε ασπρόμαυρες περιοχές για μερικό περιεχόμενο βίντεο.

  6. Κάντε κλικ στο Εφαρμογή όταν τελειώσετε.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Καθορισμός φωτεινότερου βίντεο

  • Ρύθμιση της αντίθεσης του βίντεό μου

  • Αλλαγή ρυθμίσεων χρώματος


Αναφορά για την αλλαγή ρυθμίσεων χρώματος βίντεο

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για την αλλαγή του χρώματος βίντεο και των ρυθμίσεων εικόνας.

  • Αλλαγή ρυθμίσεων χρώματος


Αλλαγή ρυθμίσεων χρώματος βίντεο

Χρησιμοποιήστε τα χειριστήρια στη σελίδα αυτή για να κάνετε μικρές αλλαγές των ρυθμίσεων χρώματος για περιεχόμενο βίντεο στην οθόνη σας. Επιλέξτε μία από τις εικόνες δοκιμής για να παρακολουθήσετε τις αλλαγές σας. Για καλύτερα αποτελέσματα, παίξτε ένα βίντεο όταν κάνετε ρυθμίσεις για να βλέπετε τις αλλαγές καθώς συμβαίνουν.

Σημείωση: Αν κάνετε κλικ στο ραδιοπλήκτρο Χρήση των ρυθμίσεων συσκευής αναπαραγωγής βίντεο, οι ρυθμίσεις NVIDIA απενεργοποιούνται ώστε να μπορείτε να ελέγχετε την εικόνα βίντεό σας από τη συσκευή αναπαραγωγής βίντεό που διαθέτετε.

Χρώμα

Φωτεινότητα: Αναφέρεται στη φωτεινότητα της εικόνας βίντεό σας.

Αντίθεση: Αναφέρεται στη διαφορά μεταξύ των φωτεινότερων και σκοτεινότερων μερών της εικόνας βίντεο.

Απόχρωση: Αναφέρεται στην απόχρωση της εικόνας βίντεό σας.

Κορεσμός: Αναφέρεται στο επίπεδο χρώματος της εικόνας βίντεό σας.

Γάμα

Αναφέρεται στη φωτεινότητα των μεσαίων τόνων χωρίς να επηρεάζονται οι σκιές και οι επισημάνσεις.

Ρύθμιση συνολικού γάμα: Αν επιλέξετε αυτό το ραδιοπλήκτρο, μπορείτε να ρυθμίσετε το συνολικό γάμα με ένα μοναδικό χειριστήριο.

Ρύθμιση καναλιών RGB: Αν επιλέξετε αυτό το ραδιοπλήκτρο, μπορείτε να ρυθμίσετε το γάμα για κάθε κανάλι κόκκινο, πράσινο ή μπλε ξεχωριστά.

Προηγμένο

Δυναμικό εύρος: Μπορείτε να επιλέξετε το δυναμικό εύρος (16 έως 235 ή 0 έως 255) του περιεχομένου βίντεο για τη διατήρηση της λεπτομέρειας μαύρου και των κορυφών λευκού βάσει του τύπου του περιεχομένου που προβάλλεται.

Ενίσχυση δυναμικής αντίθεσης: Η δυναμική ενίσχυση αντίθεσης ρυθμίζει δυναμικά τη φωτεινότητα σε ταινίες και βίντεο για να παρέχει καλύτερη αντίθεση με βάση τη σκηνή. Το χαρακτηριστικό αυτό εφαρμόζεται επάνω από τις χειροκίνητες ρυθμίσεις φωτεινότητας και αντίθεσης, οι οποίες μπορεί να χρειαστεί να ρυθμιστούν προκειμένου να επιτύχετε το βέλτιστο όφελος.

Ενίσχυση χρώματος: Η ενίσχυση χρώματος ρυθμίζει το μπλε, το πράσινο και τους τόνους δέρματος σε ταινίες και βίντεο για να παρέχει πιο ζωντανή εικόνα.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου

  • Καθορισμός φωτεινότερου βίντεο

  • Ρύθμιση της αντίθεσης του βίντεό μου

  • Ρύθμιση φωτεινότητας των μεσαίων τόνων του βίντεό μου


Αλλαγή ρυθμίσεων εικόνας

Χρησιμοποιήστε τα χειριστήρια στη σελίδα αυτή για να κάνετε μικρές αλλαγές των ρυθμίσεων εικόνας για περιεχόμενο βίντεο στην οθόνη σας. Μπορείτε να επιλέξετε να χρησιμοποιήσετε ανάστροφο τηλεσινέ, να προσαρμόσετε την ευκρίνεια ακμών ή να εφαρμόσετε φιλτράρισμα θορύβου.

Για καλύτερα αποτελέσματα, αναπαράγετε ένα βίντεο όταν κάνετε ρυθμίσεις για να βλέπετε τις αλλαγές καθώς συμβαίνουν.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ.Αναφορά.


Πώς μπορώ να πραγματοποιήσω... ...

  • Ρύθμιση της ποιότητας εικόνας του βίντεό μου


Για να ρυθμίσετε την ποιότητα εικόνας του βίντεό σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων εικόνας βίντεο για να ανοίξετε τη σελίδα.

  2. Αν ισχύει, επιλέξτε την οθόνη στην οποία σκοπεύετε να αναπαράγετε το βίντεο.

  3. Κάντε τις ακόλουθες ρυθμίσεις σε κάθε ενότητα, όπως απαιτείται:

  4. Βελτίωση άκρων: Είτε κάντε κλικ στο Χρήση ρυθμίσεων της συσκευής αναπαραγωγής βίντεο ή παρακάμψτε τις ρυθμίσεις της συσκευής αναπαραγωγής σας κάνοντας κλικ στο Χρήση ρυθμίσεων NVIDIA και κατόπιν μετακινήστε το ρυθμιστικό για να βελτιώσετε την ευκρίνεια του βίντεό σας.

  5. Μείωση θορύβου: Είτε κάντε κλικ στο Χρήση ρυθμίσεων της συσκευής αναπαραγωγής βίντεο ή παρακάμψτε τις ρυθμίσεις της συσκευής αναπαραγωγής σας κάνοντας κλικ στο Χρήση ρυθμίσεων NVIDIA και κατόπιν μετακινήστε το ρυθμιστικό για να μειώσετε τις μικρές κηλίδες από το βίντεό σας.

  6. Ανάστροφο τηλεσινέ: Σημειώστε αυτό το πλαίσιο ελέγχου για να βελτιώσετε την ποιότητα εικόνας των βίντεο που μετατράπηκαν από ταινία, όπως DVD ή κανάλια HDTV.

Σχετικά θέματα

  • Αλλαγή των ρυθμίσεων χρώματος του βίντεο στην οθόνη μου


Αναφορά για την αλλαγή ρυθμίσεων εικόνας βίντεο

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για την αλλαγή του χρώματος βίντεο και των ρυθμίσεων εικόνας.

  • Αλλαγή ρυθμίσεων εικόνας


Αλλαγή ρυθμίσεων βίντεο

Χρησιμοποιήστε τα χειριστήρια στη σελίδα αυτή για να κάνετε μικρές αλλαγές των ρυθμίσεων εικόνας για περιεχόμενο βίντεο στην οθόνη σας. Επιλέξτε μία από τις εικόνες δοκιμής για να παρακολουθήσετε τις αλλαγές σας. Για καλύτερα αποτελέσματα, παίξτε ένα βίντεο όταν κάνετε ρυθμίσεις για να βλέπετε τις αλλαγές καθώς συμβαίνουν.

  • Βελτίωση άκρου: Σας επιτρέπει να ενισχύσετε την αντίθεση των ακμών των εικόνων εντός του βίντεό σας.

    • Σημείωση: Αν κάνετε κλικ στο ραδιοπλήκτρο Με τις ρυθμίσεις συσκευής αναπαραγωγής βίντεο, οι ρυθμίσεις NVIDIA απενεργοποιούνται ώστε να μπορείτε να ελέγχετε την εικόνα βίντεό σας από τη συσκευή αναπαραγωγής βίντεό που διαθέτετε.

  • Μείωση θορύβου: Σας επιτρέπει να φιλτράρεται τεχνήματα και κηλίδες από το βίντεό σας.

    • Σημείωση: Αν κάνετε κλικ στο ραδιοπλήκτρο Με τις ρυθμίσεις συσκευής αναπαραγωγής βίντεο, οι ρυθμίσεις NVIDIA απενεργοποιούνται ώστε να μπορείτε να ελέγχετε την εικόνα βίντεό σας από τη συσκευή αναπαραγωγή βίντεό που διαθέτετε.

  • Χρήση ανάστροφου τηλεσινέ: Αν επιλέξετε αυτό το πλαίσιο ελέγχου, παρέχεται πιο ακριβής αναπαραγωγή ταινιών και ανώτερη ποιότητα εικόνας με ανάκτηση των αρχικών εικόνων από την ταινία που μετατράπηκε σε βίντεο - για παράδειγμα DVD ή περιεχόμενο 1080i HD. Το χαρακτηριστικό αυτό χρησιμοποιεί πρόσθετους πόρους.

Σχετικά θέματα

  • Ρύθμιση της ποιότητας εικόνας του βίντεο στην οθόνη μου

  • Καθορισμός φωτεινότερου βίντεο


Βίντεο πλήρους οθόνης

Αν ενεργοποιήσετε τον κατοπτρισμό βίντεο πλήρους οθόνης, έχετε τη δυνατότητα να προβάλλετε περιεχόμενο βίντεο πλήρους οθόνης σε μία οθόνη ενώ προβάλλεται το βίντεο σε μικρότερο παράθυρο στη δεύτερη οθόνη.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.

ΣΗΜΕΙΩΣΕΙΣ:

    • Δεν διατίθεται κατοπτρισμός βίντεο πλήρους οθόνης για τη σειρά GeForce 8 και νεότερες GPU.

    • Δεν διατίθεται κατοπτρισμός βίντεο πλήρους οθόνης στα Windows Vista για οποιεσδήποτε GPU.


Πώς μπορώ να πραγματοποιήσω...

  • Προβολή βίντεο πλήρους οθόνης σε μια οθόνη ενώ εργάζομαι σε άλλη οθόνη

  • Επιλογή της οθόνης στην οποία θα προβληθεί βίντεο πλήρους οθόνης

  • Εμφάνιση παρουσίασης πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη

  • Εμφάνιση παρουσίασης διαφανειών πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη


Για να προβάλλετε βίντεο πλήρους οθόνης σε μια οθόνη ενώ εργάζεστε σε άλλη οθόνη

ΣΗΜΕΙΩΣΗ: Ο κατοπτρισμός βίντεο πλήρους οθόνης δεν διατίθεται για τη σειρά GeForce 8 και νεότερες GPU, και στα Windows Vista για οποιεσδήποτε GPU.

Για να προβάλλετε βίντεο πλήρους οθόνης σε μια οθόνη ενώ εργάζεστε σε άλλη οθόνη

  1. Από το τμήμα δένδρου πλοήγησης στον Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Τροποποίηση επιλογών βίντεο πλήρους οθόνης για να ανοίξετε τη σελίδα.

  2. Κάντε την επιλογή Να εμφανίζεται επίσης σε πλήρη οθόνη σε: αν δεν είναι ήδη επιλεγμένη.

  3. Κάντε κλικ στη λίστα που εμφανίζεται δεξιά του κειμένου Να εμφανίζεται επίσης... και επιλέξτε την οθόνη στην οποία θέλετε να προβάλλετε βίντεο πλήρους οθόνης ενώ εργάζεστε σε διαφορετική οθόνη.

    4. Σημείωση: Μην επιλέξετε την ίδια οθόνη στην οποία θέλετε να εργάζεστε σε άλλες εφαρμογές.

  4. Κάντε κλικ στο Εφαρμογή.

Σχετικά θέματα

  • Επιλογή της οθόνης στην οποία θα προβληθεί βίντεο πλήρους οθόνης

  • Εμφάνιση παρουσίασης πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη

  • Εμφάνιση παρουσίασης διαφανειών πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη

  • Τροποποίηση επιλογών βίντεο πλήρους οθόνης


Για να επιλέξετε την οθόνη στην οποία θα προβληθεί βίντεο πλήρους οθόνης

ΣΗΜΕΙΩΣΗ: Ο κατοπτρισμός βίντεο πλήρους οθόνης δεν διατίθεται για τη σειρά GeForce 8 και νεότερες GPU, και στα Windows Vista για οποιεσδήποτε GPU.

Για να επιλέξετε την οθόνη στην οποία θα προβληθεί βίντεο πλήρους οθόνης

  1. Από το τμήμα δένδρου πλοήγησης στον Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Τροποποίηση επιλογών βίντεο πλήρους οθόνης για να ανοίξετε τη σελίδα.

  2. Κάντε την επιλογή Να εμφανίζεται επίσης σε πλήρη οθόνη σε: αν δεν είναι ήδη επιλεγμένη.

  3. Κάντε κλικ στη λίστα που εμφανίζεται δεξιά του κειμένου Να εμφανίζεται επίσης... και επιλέξτε την οθόνη στην οποία θέλετε να προβάλλετε το βίντεο πλήρους οθόνης.

    4. Σημείωση: Αν θέλετε να εργάζεστε σε μία οθόνη ενώ προβάλλετε βίντεο σε διαφορετική οθόνη, μην επιλέξετε την οθόνη στην οποία θέλετε να κάνετε άλλες εργασίες.

  4. Κάντε κλικ στο Εφαρμογή.

Σχετικά θέματα

  • Προβολή βίντεο πλήρους οθόνης σε μια οθόνη ενώ εργάζομαι σε άλλη οθόνη

  • Εμφάνιση παρουσίασης πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη

  • Εμφάνιση παρουσίασης διαφανειών πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη

  • Τροποποίηση επιλογών βίντεο πλήρους οθόνης


Για να εμφανίσετε παρουσίαση πλήρους οθόνης σε μία οθόνη ενώ την ελέγχετε σε άλλη

ΣΗΜΕΙΩΣΗ: Ο κατοπτρισμός βίντεο πλήρους οθόνης δεν διατίθεται για τη σειρά GeForce 8 και νεότερες GPU, και στα Windows Vista για οποιεσδήποτε GPU.

Για να εμφανίσετε παρουσίαση πλήρους οθόνης σε μία οθόνη ενώ την ελέγχετε σε άλλη

  1. Από το τμήμα δένδρου πλοήγησης στον Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Τροποποίηση επιλογών βίντεο πλήρους οθόνης για να ανοίξετε τη σελίδα.

  2. Κάντε την επιλογή Να εμφανίζεται επίσης σε πλήρη οθόνη σε: αν δεν είναι ήδη επιλεγμένη.

  3. Κάντε κλικ στη λίστα που εμφανίζεται δεξιά του κειμένου Να εμφανίζεται επίσης... και επιλέξτε την οθόνη στην οποία θέλετε να προβάλλετε την παρουσίαση πλήρους οθόνης.

    4. Σημείωση: Αν θέλετε να εκτελέσετε τις εργασίες χειρισμού σε μία οθόνη ενώ προβάλλετε παρουσίαση πλήρους οθόνης στην άλλη οθόνη, μην επιλέξετε την οθόνη στην οποία θέλετε να εκτελέσετε τις εργασίες χειρισμού.

  4. Κάντε κλικ στο Εφαρμογή.

Σχετικά θέματα

  • Προβολή βίντεο πλήρους οθόνης σε μια οθόνη ενώ εργάζομαι σε άλλη οθόνη

  • Επιλογή της οθόνης στην οποία θα προβληθεί βίντεο πλήρους οθόνης

  • Εμφάνιση παρουσίασης διαφανειών πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη

  • Τροποποίηση επιλογών βίντεο πλήρους οθόνης


Για να εμφανίσετε παρουσίαση διαφανειών πλήρους οθόνης σε μία οθόνη ενώ την ελέγχετε σε άλλη

ΣΗΜΕΙΩΣΗ: Ο κατοπτρισμός βίντεο πλήρους οθόνης δεν διατίθεται για τη σειρά GeForce 8 και νεότερες GPU, και στα Windows Vista για οποιεσδήποτε GPU.

Για να εμφανίσετε παρουσίαση διαφανειών πλήρους οθόνης σε μία οθόνη ενώ την ελέγχετε σε άλλη

  1. Από το τμήμα δένδρου πλοήγησης στον Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Τροποποίηση επιλογών βίντεο πλήρους οθόνης για να ανοίξετε τη σελίδα.

  2. Κάντε την επιλογή Να εμφανίζεται επίσης σε πλήρη οθόνη σε: αν δεν είναι ήδη επιλεγμένη.

  3. Κάντε κλικ στη λίστα που εμφανίζεται δεξιά του κειμένου Να εμφανίζεται επίσης... και επιλέξτε την οθόνη στην οποία θέλετε να προβάλλετε την παρουσίαση διαφανειών πλήρους οθόνης.

    4. Σημείωση: Αν θέλετε να εκτελέσετε τις εργασίες χειρισμού σε μία οθόνη ενώ προβάλλετε παρουσίαση διαφανειών σε άλλη οθόνη, μην επιλέξετε την οθόνη στην οποία θέλετε να εκτελέσετε τις εργασίες χειρισμού.

  4. Κάντε κλικ στο Εφαρμογή.

Σχετικά θέματα

  • Προβολή βίντεο πλήρους οθόνης σε μια οθόνη ενώ εργάζομαι σε άλλη οθόνη

  • Επιλογή της οθόνης στην οποία θα προβληθεί βίντεο πλήρους οθόνης

  • Εμφάνιση παρουσίασης πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη

  • Τροποποίηση επιλογών βίντεο πλήρους οθόνης


Αναφορά για βίντεο πλήρους οθόνης

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για βίντεο πλήρους οθόνης.

  • Τροποποίηση επιλογών βίντεο πλήρους οθόνης


Τροποποίηση επιλογών βίντεο πλήρους οθόνης

Αν ενεργοποιήσετε τον κατοπτρισμό βίντεο πλήρους οθόνης, έχετε τη δυνατότητα να προβάλλετε περιεχόμενο βίντεο πλήρους οθόνης σε μία οθόνη ενώ προβάλλεται το βίντεο σε μικρότερο παράθυρο στη δεύτερη οθόνη.

Να εμφανίζεται επίσης σε πλήρη οθόνη σε

Σας επιτρέπει να επιλέγετε την οθόνη στην οποία θέλετε να προβάλλετε βίντεο πλήρους οθόνης ενώ εργάζεστε σε διαφορετική οθόνη.

Σημείωση: Αν θέλετε να εργάζεστε σε μία οθόνη ενώ προβάλλετε βίντεο σε διαφορετική οθόνη, μην επιλέξετε την οθόνη στην οποία θέλετε να κάνετε άλλες εργασίες.

Να εμφανίζεται μόνο στην εφαρμογή προβολής μου

Σας επιτρέπει να απενεργοποιείτε το χαρακτηριστικό κατοπτρισμού βίντεο και να προβάλλετε βίντεο μόνο σε ένα παράθυρο εφαρμογής.

ΣΗΜΕΙΩΣΗ: Ο κατοπτρισμός βίντεο πλήρους οθόνης δεν διατίθεται για τη σειρά GeForce 8 και νεότερες GPU, και στα Windows Vista για οποιεσδήποτε GPU.

Σχετικά θέματα

  • Προβολή βίντεο πλήρους οθόνης σε μια οθόνη ενώ εργάζομαι σε άλλη οθόνη

  • Επιλογή της οθόνης στην οποία θα προβληθεί βίντεο πλήρους οθόνης

  • Εμφάνιση παρουσίασης πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη

  • Εμφάνιση παρουσίασης διαφανειών πλήρους οθόνης σε μια οθόνη ενώ την ελέγχω σε άλλη


Ρυθμίσεις τηλεόρασης και HDTV

Μπορείτε να ρυθμίσετε την ποιότητα εικόνας της τηλεόρασης που διαθέτετε για την καλύτερη δυνατή προβολή στο περιβάλλον της. Χρησιμοποιήστε αυτήν τη σελίδα για να ρυθμίσετε τη φωτεινότητα, την αντίθεση, τον κορεσμό και τις επιδράσεις φίλτρου τρεμοπαίγματος που θέλετε να εφαρμόσετε στην εικόνα της τηλεόρασής σας. Για να μειώσετε το τρεμόπαιγμα οθόνης, χρειάζεται να αυξήσετε την τιμή φίλτρου τρεμοπαίγματος.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Ρύθμιση της φωτεινότητας της τηλεόρασής μου

  • Ρύθμιση της αντίθεσης της τηλεόρασής μου

  • Ρύθμιση του κορεσμού της τηλεόρασής μου

  • Μείωση τρεμοπαίγματος της τηλεόρασής μου


Για να ρυθμίσετε τη φωτεινότητα της εικόνας τηλεόρασής σας

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος τηλεόρασης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Φωτεινότητα για να αυξήσετε ή να μειώσετε τη φωτεινότητα στην επιφάνεια εργασίας σας.

Σχετικά θέματα

  • Ρύθμιση της αντίθεσης της τηλεόρασής μου

  • Ρύθμιση του κορεσμού της τηλεόρασής μου

  • Μείωση τρεμοπαίγματος της τηλεόρασής μου

  • Εικόνα τηλεόρασης


Για να ρυθμίσετε την αντίθεση της εικόνας τηλεόρασής σας

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος τηλεόρασης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Αντίθεση για να αυξήσετε ή να μειώσετε την αντίθεση της εικόνας της τηλεόρασής σας.

Σχετικά θέματα

  • Ρύθμιση της φωτεινότητας της τηλεόρασής μου

  • Ρύθμιση του κορεσμού της τηλεόρασής μου

  • Μείωση τρεμοπαίγματος της τηλεόρασής μου

  • Εικόνα τηλεόρασης


Για να ρυθμίσετε τον κορεσμό χρώματος της εικόνας τηλεόρασής σας

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος τηλεόρασης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Κορεσμός για να αυξήσετε ή να μειώσετε τον κορεσμό χρώματος της εικόνας της τηλεόρασής σας.

Σχετικά θέματα

  • Ρύθμιση της φωτεινότητας της τηλεόρασής μου

  • Ρύθμιση της αντίθεσης της τηλεόρασής μου

  • Μείωση τρεμοπαίγματος της τηλεόρασής μου

  • Εικόνα τηλεόρασης


Για να μειώσετε το τρεμόπαιγμα στην εικόνα της τηλεόρασής σας

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή ρυθμίσεων χρώματος τηλεόρασης για να ανοίξετε τη σελίδα.

  2. Μετακινήστε το ρυθμιστικό Φίλτρο τρεμοπαίγματος για να ρυθμίσετε το επίπεδο του φίλτρου τρεμοπαίγματος που θέλετε να εφαρμόσετε στην εικόνα της τηλεόρασής σας. Αν αυξήσετε το φίλτρο τρεμοπαίγματος, μειώνεται το τρεμόπαιγμα οθόνης.

Σημείωση: Συνιστάται να απενεργοποιήσετε το φίλτρο τρεμοπαίγματος (μετακινήστε το χειριστήριο ολίσθησης τελείως προς τα αριστερά) για την αναπαραγωγή DVD από τον αποκωδικοποιητή υλισμικού.

Σχετικά θέματα

  • Ρύθμιση της φωτεινότητας της τηλεόρασής μου

  • Ρύθμιση της αντίθεσης της τηλεόρασής μου

  • Ρύθμιση του κορεσμού της τηλεόρασής μου

  • Εικόνα τηλεόρασης


Αναφορά για ρυθμίσεις τηλεόρασης

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για τις ρυθμίσεις της τηλεόρασής σας.

  • Εικόνα τηλεόρασης


Εικόνα τηλεόρασης

Μπορείτε να ρυθμίσετε την ποιότητα εικόνας της τηλεόρασης που διαθέτετε για την καλύτερη δυνατή προβολή στο περιβάλλον της. Χρησιμοποιήστε αυτήν τη σελίδα για να ρυθμίσετε τη φωτεινότητα, την αντίθεση, τον κορεσμό και τις επιδράσεις φίλτρου τρεμοπαίγματος που θέλετε να εφαρμόσετε στην εικόνα της τηλεόρασής σας.

  • Χρησιμοποιήστε το ρυθμιστικό Φωτεινότητα για να ρυθμίσετε τη φωτεινότητα ή τη σκοτεινότητα της εικόνας τηλεόρασής σας. Ένα χαμηλότερο επίπεδο φωτεινότητας θα κάνει την εικόνα σας να εμφανίζεται σκοτεινότερη. Ένα υψηλότερο επίπεδο φωτεινότητας θα κάνει την εικόνα σας να εμφανίζεται φωτεινότερη.

  • Χρησιμοποιήστε το ρυθμιστικό Αντίθεση αν η εικόνα της τηλεόρασής σας εμφανίζεται γκρίζα ή ξεπλυμμένη. Αυτό ενισχύει τη διαφορά μεταξύ των φωτεινότερων και σκοτεινότερων μερών της εικόνας.

  • Χρησιμοποιήστε το ρυθμιστικό Κορεσμός για να αυξήσετε ή να μειώσετε την καθαρότητα των χρωμάτων στην εικόνα τηλεόρασής σας. Ένα χρώμα με πολύ γκρίζο, έχει χαμηλότερο κορεσμό.

  • Χρησιμοποιήστε το ρυθμιστικό Φίλτρο τρεμοπαίγματος για να ρυθμίσετε το επίπεδο του φίλτρου τρεμοπαίγματος που θέλετε να εφαρμόσετε στην εικόνα της τηλεόρασής σας. Αν αυξήσετε το φίλτρο τρεμοπαίγματος, μειώνεται το τρεμόπαιγμα οθόνης.

Σχετικά θέματα

  • Ρύθμιση της φωτεινότητας της τηλεόρασής μου

  • Ρύθμιση της αντίθεσης της τηλεόρασής μου

  • Ρύθμιση του κορεσμού της τηλεόρασής μου

  • Μείωση τρεμοπαίγματος της τηλεόρασής μου


Μορφή τηλεόρασης/HD

Μπορείτε να αλλάξετε τη μορφή σήματος που θα χρησιμοποιείτε για την τυπική τηλεόραση (TV) ή για την τηλεόραση υψηλής ευκρίνειας (HDTV) που διαθέτετε, καθώς και να αλλάξετε το σήμα ειδικό της χώρας, ή τη μορφή οθόνης HDTV (αν χρησιμοποιείτε HDTV).

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Τήρηση καθοδηγημένων βημάτων για ρύθμιση της τηλεόρασής μου

  • Αλλαγή της σύνδεσης για την τηλεόραση ή την HDTV μου

  • Αλλαγή της μορφής σήματος ειδικού της χώρας ή της προέλευσης σήματος για την τηλεόρασή μου

  • Αλλαγή της μορφής HDTV για την HDTV μου

  • Αλλαγή της μορφής χρώματος HDMI για την τηλεόρασή μου

  • Για αλλαγή της μορφής χρώματος DisplayPort για την τηλεόρασή μου


Για τήρηση καθοδηγημένων βημάτων για τη ρύθμιση της τηλεόρασής σας

Ο Οδηγός αρχικών ρυθμίσεων τηλεόρασης σάς καθοδηγεί στα βήματα για τη διαμόρφωση της τηλεόρασής σας για χρήση με τον υπολογιστή σας.

Για τήρηση καθοδηγημένων βημάτων για τη ρύθμιση της τηλεόρασής σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Εκτέλεση οδηγού αρχικών ρυθμίσεων τηλεόρασης.

  2. Ακολουθήστε τις οδηγίες στον οδηγό για

  • Επιλογή του τύπου σύνδεσης

  • Επιλογή του τρόπου οθόνης nView

Σχετικά θέματα

  • Αλλαγή της σύνδεσης για την τηλεόραση ή την HDTV μου

  • Αλλαγή της μορφής σήματος ειδικού της χώρας ή της προέλευσης σήματος για την τηλεόρασή μου

  • Αλλαγή της μορφής HDTV για την HDTV μου

  • Μορφή τηλεόρασης


Για να αλλάξετε τη σύνδεση για την τηλεόραση ή HDTV σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή σήματος ή μορφής HD για να ανοίξετε τη σχετική σελίδα.

  2. Ακολουθήστε ένα από τα ακόλουθα βήματα:

  3. Αν χρησιμοποιείτε συνήθη οθόνη τηλεόρασης, ρυθμίστε τη λίστα Σύνδεση στη σύνδεση της τηλεόρασής σας, όπως Composite ή S-Video. (Αν υπάρχει Αυτόματη επιλογή, μπορείτε να την επιλέξετε αν δεν είστε σίγουροι για τη σωστή επιλογή).

  4. Αν χρησιμοποιείτε οθόνη HDTV με σύνδεση Component, ρυθμίστε τη λίστα Σύνδεση σε Component. (Αν υπάρχει Αυτόματη επιλογή, μπορείτε να την επιλέξετε αν δεν είστε σίγουροι για τη σωστή επιλογή).

  5. Αν χρησιμοποιείτε οθόνη HDTV με σύνδεση DVI, ρυθμίστε τη λίστα Σύνδεση σε DVI. (Αν υπάρχει Αυτόματη επιλογή, μπορείτε να την επιλέξετε αν δεν είστε σίγουροι για τη σωστή επιλογή).

  6. Αν χρησιμοποιείτε οθόνη HDTV με σύνδεση HDMI, ρυθμίστε τη λίστα Σύνδεση σε HDMI. (Αν υπάρχει Αυτόματη επιλογή, μπορείτε να την επιλέξετε αν δεν είστε σίγουροι για τη σωστή επιλογή).

  7. Αν χρησιμοποιείτε οθόνη HDTV με σύνδεση DisplayPort, ρυθμίστε τη λίστα Σύνδεση σε DisplayPort. (Αν υπάρχει Αυτόματη επιλογή, μπορείτε να την επιλέξετε αν δεν είστε σίγουροι για τη σωστή επιλογή).

Σχετικά θέματα

  • Αλλαγή της μορφής σήματος ειδικού της χώρας ή της προέλευσης σήματος για την τηλεόρασή μου

  • Αλλαγή της μορφής HDTV για την HDTV μου

  • Αλλαγή της μορφής χρώματος HDMI για την τηλεόρασή μου

  • Μορφή τηλεόρασης


Για να αλλάξετε τη μορφή σήματος ειδικού της χώρας για την τυπική τηλεόρασή σας

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή σήματος ή μορφής HD για να ανοίξετε τη σελίδα.

  2. Στη σελίδα Επιλογή τηλεόρασης/μορφής σήματος HDTV, ρυθμίστε τη λίστα Σύνδεση στη σύνδεση της τηλεόρασής σας, όπως Composite ή S-Video. (Αν υπάρχει Αυτόματη επιλογή, μπορείτε να την κάνετε).

  3. Από τη λίστα Σήμα, επιλέξτε τη Μορφή σήματος βάση της χώρας σας.

Σχετικά θέματα

  • Αλλαγή της σύνδεσης για την τηλεόραση ή την HDTV μου

  • Αλλαγή της μορφής HDTV για την HDTV μου

  • Αλλαγή μορφής χρώματος HDMI για την τηλεόρασή μου

  • Μορφή τηλεόρασης


Για να αλλάξετε τη μορφή HDTV για την HDTV σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή σήματος ή μορφής HD για να ανοίξετε τη σχετική σελίδα.

  2. Επιλέξτε την τηλεόραση που θέλετε να αλλάξετε.

  3. Επιλέξτε τον τύπο συνδετήρα από τη λίστα. Εμφανίζεται ένα εικονίδιο της επιλογής σύνδεσης που κάνατε για να κάνετε εύκολα τη σωστή επιλογή:

    • Component αν η HDTV σας είναι συνδεδεμένη στον υπολογιστή σας με σύνδεση Component.

    • DVI (ψηφιακή) αν η HDTV είναι συνδεδεμένη στον υπολογιστή σας με σύνδεση DVI.

    • Composite αν η HDTV σας είναι συνδεδεμένη στον υπολογιστή σας με σύνδεση Composite.

    • HDMI αν η HDTV σας είναι συνδεδεμένη στον υπολογιστή σας με σύνδεση HDMI.

    • DisplayPort αν η HDTV σας είναι συνδεδεμένη στον υπολογιστή σας με σύνδεση DisplayPort.

  4. Επιλέξτε τη μορφή σήματος που θέλετε να χρησιμοποιήσετε.

    5. Η λίστα Μορφή HD (τρόπος λειτουργίας) εμφανίζει διάφορες μορφές οθόνης HDTV με τις ισοδύναμες αναλύσεις οθόνης, όπως 480p (720x480 προοδευτικό), 480i (720x480 διεμπλεγμένο), κ.ο.κ. Επιλέξτε μια μορφή που σας δίνει τα αποτελέσματα οθόνης που θέλετε.

    Σημείωση: Συνήθως, οι προοδευτικές μορφές παρέχουν σταθερότερη εικόνα με λιγότερο τρεμόπαιγμα. Ανατρέξτε στο εγχειρίδιο κατόχου HDTV για μια λίστα των υποστηριζόμενων μορφών οθόνης.

    Σημείωση: Αν δεν γνωρίζετε τις μορφές HD για να επιλέξετε, κάντε κλικ στο κουμπί Βοήθεια για να αποφασίσω, το οποίο θα σας καθοδηγήσει ώστε να κάνετε τις κατάλληλες επιλογές για την οθόνη HDTV σας.

    Σημείωση: Οι μορφές HD εμφανίζονται σε μορφές Dn στην Ιαπωνία, για παράδειγμα, όπως εμφανίζονται στη λίστα.

    Μορφή HD | Μορφή του σήματος βίντεο που θα μεταδοθεί
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Σχετικά θέματα

  • Αλλαγή της σύνδεσης για την τηλεόραση ή την HDTV μου

  • Αλλαγή της μορφής σήματος ειδικού της χώρας ή της προέλευσης σήματος για την τηλεόρασή μου

  • Αλλαγή της μορφής χρώματος HDMI για την τηλεόρασή μου

  • Μορφή τηλεόρασης


Για αλλαγή της μορφής χρώματος HDMI για την τηλεόρασή σας

Η οδηγία αυτή ισχύει για τηλεοράσεις που είναι συνδεδεμένες σε σύνδεση HDMI στην κάρτα γραφικών.

Για αλλαγή της μορφής χρώματος HDMI για την τηλεόρασή σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Επιλογή ψηφιακής μορφής χρώματος για να ανοίξετε τη σχετική σελίδα.

  2. Αν έχετε περισσότερες από μία τηλεοράσεις συνδεδεμένες μέσω της σύνδεσης HDMI, κάντε κλικ στο εικονίδιο που αντιστοιχεί στην τηλεόραση που θέλετε να αλλάξετε.

  3. Κάντε κλικ στο βέλος λίστας Ψηφιακή μορφή χρώματος και μετά κάντε κλικ στη μορφή χρώματος που θέλετε να χρησιμοποιήσετε.

Σχετικά θέματα

  • Αλλαγή της σύνδεσης για την τηλεόραση ή την HDTV μου

  • Αλλαγή της μορφής σήματος ειδικού της χώρας ή της προέλευσης σήματος για την τηλεόρασή μου

  • Αλλαγή της μορφής HDTV για την HDTV μου

  • Μορφή τηλεόρασης


Για αλλαγή της μορφής χρώματος DisplayPort για την τηλεόρασή σας

Η οδηγία αυτή ισχύει για τηλεοράσεις που είναι συνδεδεμένες σε σύνδεση DisplayPort στην κάρτα γραφικών.

Για αλλαγή της μορφής χρώματος DisplayPort για την τηλεόρασή σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Επιλογή ψηφιακής μορφής χρώματος για να ανοίξετε τη σχετική σελίδα.

  2. Αν έχετε περισσότερες από μία τηλεοράσεις συνδεδεμένες μέσω της σύνδεσης DisplayPort, κάντε κλικ στο εικονίδιο που αντιστοιχεί στην τηλεόραση που θέλετε να αλλάξετε.

  3. Κάντε κλικ στο βέλος λίστας Ψηφιακή μορφή χρώματος και μετά κάντε κλικ στη μορφή χρώματος που θέλετε να χρησιμοποιήσετε.

Σχετικά θέματα

  • Αλλαγή της σύνδεσης για την τηλεόραση ή την HDTV μου

  • Αλλαγή της μορφής σήματος ειδικού της χώρας ή της προέλευσης σήματος για την τηλεόρασή μου

  • Αλλαγή της μορφής HDTV για την HDTV μου

  • Μορφή τηλεόρασης


Αναφορά για μορφή τηλεόρασης/HD

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για τη μορφή τηλεόρασης και HD.

  • Μορφή τηλεόρασης


Μορφή τηλεόρασης

Μπορείτε να αλλάξετε τη μορφή σήματος που θα χρησιμοποιείτε για την τυπική τηλεόραση (TV) ή για την τηλεόραση υψηλής ευκρίνειας (HDTV) που διαθέτετε, καθώς και να αλλάξετε το σήμα ειδικό της χώρας, ή τη μορφή οθόνης HDTV (αν χρησιμοποιείτε HDTV).

Σύνδεση

  • Η σύνδεση composite ή S-Video εφαρμόζεται σε τυπική οθόνη τηλεόρασης

  • Μια σύνδεση component εφαρμόζεται σε HDTV με σύνδεση component.

  • Μια σύνδεση DVI (ψηφιακή) εφαρμόζεται σε HDTV με σύνδεση DVI.

  • Μια σύνδεση HMDI (ψηφιακή) εφαρμόζεται σε HDTV με σύνδεση HDMI.

  • Μια σύνδεση DisplayPort (ψηφιακή) εφαρμόζεται σε HDTV με σύνδεση DisplayPort.

  • Η αυτόματη επιλογή μπορεί να χρησιμοποιηθεί αν δεν είστε σίγουροι για την επιλογή σύνδεσης που θα κάνετε.

Μορφή σήματος/Μορφή HD

Μορφή σήματος. Αν χρησιμοποιείτε τυπική τηλεόραση και επιλέξατε Composite ή S-Video ως σύνδεσή σας, η λίστα Σήματα περιέχει μορφές σημάτων με βάση τη χώρα σας. Στη σελίδα Επιλογή τηλεόρασης/μορφής σήματος HDTV, ρυθμίστε τη λίστα Σύνδεση στη σύνδεση της τηλεόρασής σας, όπως Composite ή S-Video. (Αν υπάρχει Αυτόματη επιλογή, μπορείτε να την επιλέξετε εάν επιθυμείτε).

Μορφή HD

Αν χρησιμοποιείτε HDTV και επιλέξατε Component ή DVI (ψηφιακή) ως σύνδεσή σας, η λίστα Μορφή HD (τρόπος λειτουργίας) εμφανίζει διάφορες μορφές οθόνης HDTV με ισοδύναμες αναλύσεις οθόνης όπως 480p (720x480 προοδευτική), 480i (720x480 διεμπλεκόμενη) κ.ο.κ. Επιλέξτε μια μορφή που σας δίνει τα αποτελέσματα οθόνης που θέλετε.

Σημείωση: Συνήθως, οι προοδευτικές μορφές παρέχουν σταθερότερη εικόνα με λιγότερο τρεμόπαιγμα. Ανατρέξτε στο εγχειρίδιο κατόχου HDTV για μια λίστα των υποστηριζόμενων μορφών οθόνης.

Σημείωση: Αν δεν γνωρίζετε τις μορφές HD για να επιλέξετε, κάντε κλικ στο κουμπί Βοήθεια για να αποφασίσω, το οποίο θα σας καθοδηγήσει ώστε να κάνετε τις κατάλληλες επιλογές για την οθόνη HDTV σας.

Σχετικά θέματα

  • Αλλαγή της σύνδεσης για την τηλεόραση ή την HDTV μου

  • Αλλαγή της μορφής σήματος ειδικού της χώρας ή της προέλευσης σήματος για την τηλεόρασή μου

  • Αλλαγή της μορφής HDTV για την HDTV μου


Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση

Μπορείτε να χρησιμοποιήσετε το ποντίκι (κάνοντας κλικ στα πλήκτρα βελών στη σελίδα αυτή) ή τα πλήκτρα βελών στο πληκτρολόγιό σας για να ρυθμίσετε τη θέση της επιφάνειας εργασίας σας για να ταιριάζει στην οθόνη της τηλεόρασής σας. Αυτό είναι ένα χρήσιμο εναλλακτικό της χρήσης των χειριστηρίων (κουμπιά) στην πραγματική τηλεόρασή σας.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Ρύθμιση του μεγέθους επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμό μεγαλύτερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμό μικρότερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Νέα τοποθέτηση της επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα αριστερά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα δεξιά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα πάνω στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα κάτω στην τηλεόρασή μου


Για να ρυθμίσετε το μέγεθος της επιφάνειας εργασίας στην τηλεόρασή σας

Για να κάνετε την επιφάνεια εργασίας σας να εμφανίζεται μικρότερη στην τηλεόρασή σας:

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σχετική σελίδα.

  2. Για να μειώσετε το μέγεθος της επιφάνειας εργασίας σας στην οθόνη τηλεόρασης, συνεχίστε για να κάνετε κλικ στο κουμπί (-) στην εικόνα με την επισήμανση Μέγεθος: έως ότου η επιφάνεια εργασίας σας να μειωθεί στο μέγεθος που θέλετε.

Για να κάνετε την επιφάνεια εργασίας σας να εμφανίζεται μεγαλύτερη στην τηλεόρασή σας:

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σχετική σελίδα.

  2. Για να μεγεθύνετε το μέγεθος της επιφάνειας εργασίας σας στην οθόνη τηλεόρασης, συνεχίστε για να κάνετε κλικ στο κουμπί (+) στην εικόνα με την επισήμανση Μέγεθος: έως ότου η επιφάνεια εργασίας σας είναι μεγεθυμένη στο μέγεθος που θέλετε.

Σχετικά θέματα

  • Καθορισμός μεγαλύτερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Νέα τοποθέτηση της επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα αριστερά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα δεξιά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα πάνω στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα κάτω στην τηλεόρασή μου

  • Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση


Για να κάνετε την επιφάνεια εργασίας να εμφανίζεται μεγαλύτερη στην τηλεόρασή σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σχετική σελίδα.

  2. Για να αυξήσετε το μέγεθος της επιφάνειας εργασίας σας στην οθόνη τηλεόρασης, συνεχίστε να κάνετε κλικ στο κουμπί (+) στην εικόνα που είναι επισημασμένη με Μέγεθος: έως ότου η επιφάνεια εργασίας σας αυξηθεί στο μέγεθος που θέλετε.

Σχετικά θέματα

  • Ρύθμιση του μεγέθους επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Νέα τοποθέτηση της επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα αριστερά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα δεξιά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα πάνω στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα κάτω στην τηλεόρασή μου

  • Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση


Για να κάνετε την επιφάνεια εργασίας να εμφανίζεται μικρότερη στην τηλεόρασή σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σχετική σελίδα.

  2. Για να μειώσετε το μέγεθος της επιφάνειας εργασίας σας στην οθόνη τηλεόρασης, συνεχίστε να κάνετε κλικ στο κουμπί (-) στην εικόνα που είναι επισημασμένη με Μέγεθος: έως ότου η επιφάνεια εργασίας σας μειωθεί στο μέγεθος που θέλετε.

Σχετικά θέματα

  • Ρύθμιση του μεγέθους επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μεγαλύτερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Νέα τοποθέτηση της επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα αριστερά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα δεξιά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα πάνω στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα κάτω στην τηλεόρασή μου

  • Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση


Για να τοποθετήσετε εκ νέου την επιφάνεια εργασίας στην τηλεόρασή σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σχετική σελίδα.

  2. Χρησιμοποιήστε ένα από αυτά τα βήματα, ανάλογα αν θέλτε να μετακινήσετε την επιφάνεια εργασίας σας δεξιά, αριστερά, πάνω ή κάτω στην οθόνη της τηλεόρασής σας.

  • Για να μετακινήσετε την επιφάνεια εργασίας προς τα πάνω στην οθόνη της τηλεόρασής σας, συνεχίστε να κάνετε κλικ το πάνω βέλος [image] που εμφανίζεται στο εικονίδιο με την επισήμανση Θέση: έως ότου επιτύχετε το επιθυμητό αποτέλεσμα.

  • Για να μετακινήσετε την επιφάνεια εργασίας προς τα κάτω στην οθόνη της τηλεόρασής σας, συνεχίστε να κάνετε κλικ το κάτω βέλος [image] που εμφανίζεται στο εικονίδιο με την επισήμανση Θέση: έως ότου επιτύχετε το επιθυμητό αποτέλεσμα.

  • Για να μετακινήσετε την επιφάνεια εργασίας προς τα δεξιά στην οθόνη της τηλεόρασής σας, συνεχίστε να κάνετε κλικ το δεξιό βέλος [image] που εμφανίζεται στο εικονίδιο με την επισήμανση Θέση: έως ότου επιτύχετε το επιθυμητό αποτέλεσμα.

  • Για να μετακινήσετε την επιφάνεια εργασίας προς τα αριστερά στην οθόνη της τηλεόρασής σας, συνεχίστε να κάνετε κλικ το αριστερό βέλος [image] που εμφανίζεται στο εικονίδιο με την επισήμανση Θέση: έως ότου επιτύχετε το επιθυμητό αποτέλεσμα.

Σχετικά θέματα

  • Ρύθμιση του μεγέθους επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μεγαλύτερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα αριστερά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα δεξιά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα πάνω στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα κάτω στην τηλεόρασή μου

  • Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση


Για να μετακινήσετε την επιφάνεια εργασίας προς τα αριστερά στην οθόνη της τηλεόρασής σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σχετική σελίδα.

  2. Κατόπιν, κάντε κλικ το αριστερό βέλος [image] που εμφανίζεται στην εικόνα με την επισήμανση Θέση: έως ότου επιτύχετε το επιθυμητό αποτέλεσμα.

Σχετικά θέματα

  • Ρύθμιση του μεγέθους επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μεγαλύτερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Νέα τοποθέτηση της επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα δεξιά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα πάνω στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα κάτω στην τηλεόρασή μου

  • Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση


Για να μετακινήσετε την επιφάνεια εργασίας προς τα αριστερά στην οθόνη της τηλεόρασής σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σχετική σελίδα.

  2. Κατόπιν, κάντε κλικ το δεξί βέλος [image] που εμφανίζεται στην εικόνα με την επισήμανση Θέση: έως ότου επιτύχετε το επιθυμητό αποτέλεσμα.

Σχετικά θέματα

  • Ρύθμιση του μεγέθους επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μεγαλύτερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Νέα τοποθέτηση της επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα αριστερά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα πάνω στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα κάτω στην τηλεόρασή μου

  • Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση


Για να μετακινήσετε την επιφάνεια εργασίας προς τα πάνω στην οθόνη της τηλεόρασής σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σχετική σελίδα.

  2. Κατόπιν, κάντε κλικ το πάνω βέλος [image] που εμφανίζεται στην εικόνα με την επισήμανση Θέση: έως ότου επιτύχετε το επιθυμητό αποτέλεσμα.

Σχετικά θέματα

  • Ρύθμιση του μεγέθους επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μεγαλύτερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Νέα τοποθέτηση της επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα αριστερά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα δεξιά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα κάτω στην τηλεόρασή μου

  • Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση


Για να μετακινήσετε την επιφάνεια εργασίας προς τα κάτω στην οθόνη της τηλεόρασής σας

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σχετική σελίδα.

  2. Κατόπιν, κάντε κλικ το κάτω βέλος [image] που εμφανίζεται στην εικόνα με την επισήμανση Θέση: έως ότου επιτύχετε το επιθυμητό αποτέλεσμα.

Σχετικά θέματα

  • Ρύθμιση του μεγέθους επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μεγαλύτερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Νέα τοποθέτηση της επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα αριστερά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα δεξιά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα πάνω στην τηλεόρασή μου

  • Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση


Αναφορά μεγέθους και θέσης επιφάνειας εργασίας σε τηλεόραση

Αυτή η ενότητα παρέχει αναφορά μεγέθους και θέσης για την τηλεόρασή σας.

  • Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση


TV Size Move

Μέγεθος και θέση επιφάνειας εργασίας σε τηλεόραση

Χρησιμοποιήστε τη σελίδα Ρύθμιση μεγέθους και θέσης οθόνης για να ρυθμίσετε τη θέση και το μέγεθος της επιφάνειας εργασίας ή της εικόνας στην οθόνη της τηλεόρασής σας.

Θέση - Χρησιμοποιήστε τα πλήκτρα βελών στην εικόνα με την επισήμανση Θέση: για να ρυθμίσετε τη θέση της επιφάνειας εργασίας ή της εικόνας σας στην οθόνη της τηλεόρασής σας.

Κάντε κλικ στο κουμπί [image] για να μετακινήσετε την επιφάνεια εργασίας ή την εικόνα προς τα αριστερά στην οθόνη της τηλεόρασής σας. Λόγοι για χρήση:

    • Η αριστερή πλευρά της οθόνης σας εμφανίζει μαύρο περιθώριο.

    • Θα θέλατε η επιφάνεια εργασίας ή η εικόνα να εμφανίζεται πιο κεντραρισμένη στην οθόνη.

    • Η δεξιά πλευρά της επιφάνειας εργασίας ή η εικόνα επεκτείνεται πέρα από την οθόνη.

Κάντε κλικ στο κουμπί [image] για να μετακινήσετε την επιφάνεια εργασίας ή την εικόνα προς τα δεξιά στην οθόνη της τηλεόρασής σας. Λόγοι για χρήση:

    • Η δεξιά πλευρά της οθόνης σας εμφανίζει μαύρο περιθώριο.

    • Θα θέλατε η επιφάνεια εργασίας ή η εικόνα να εμφανίζεται πιο κεντραρισμένη στην οθόνη.

    • Η αριστερή πλευρά της οθόνης σας εμφανίζει μαύρο περιθώριο.

Κάντε κλικ στο κουμπί [image] για να μετακινήσετε προς τα πάνω την εικόνα ή την επιφάνεια εργασίας στην οθόνη της τηλεόρασής σας. Λόγοι για χρήση:

    • Το πάνω μέρος της οθόνης σας εμφανίζει μαύρο περιθώριο.

    • Θα θέλατε η επιφάνεια εργασίας ή η εικόνα να εμφανίζεται πιο κεντραρισμένη στην οθόνη.

    • Το κάτω μέρος της επιφάνειας εργασίας επεκτείνεται πέρα από την οθόνη.

Κάντε κλικ στο κουμπί [image] για να μετακινήσετε προς τα κάτω την εικόνα ή την επιφάνεια εργασίας στην οθόνη της τηλεόρασής σας. Λόγοι για χρήση:

    • Το κάτω μέρος της οθόνης σας εμφανίζει μαύρο περιθώριο.

    • Θα θέλατε η επιφάνεια εργασίας ή η εικόνα να εμφανίζεται πιο κεντραρισμένη στην οθόνη.

    • Το κάτω μέρος της οθόνης σας εμφανίζει μαύρο περιθώριο.

Μέγεθος - Χρησιμοποιήστε τα κουμπιά (+) και (-) στην εικόνα με την επισήμανση Μέγεθος για να ρυθμίσετε το μέγεθος της επιφάνειας εργασίας ή της εικόνας στην οθόνη της τηλεόρασής σας.

  • Κάντε κλικ στο κουμπί (+) για να αυξήσετε το μέγεθος της επιφάνειας εργασίας ή της εικόνας στην οθόνη σας. Μπορείτε να χρησιμοποιήσετε το κουμπί αυτό, για παράδειγμα, αν υπάρχουν μαύρα περιθώρια που περιβάλλουν την επιφάνεια εργασίας ή την εικόνα και θέλετε η εικόνα να γεμίσει την οθόνη σας.

  • Κάντε κλικ στο κουμπί (-) για να μειώσετε το μέγεθος της επιφάνειας εργασίας ή της εικόνας στην οθόνη σας. Μπορείτε να χρησιμοποιήσετε το κουμπί αυτό αν ένα μέρος της εικόνας ή της επιφάνειας εργασίας επεκτείνεται πέρα από την προβαλλόμενη οθόνη.

Σχετικά θέματα

  • Ρύθμιση του μεγέθους επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μεγαλύτερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην τηλεόρασή μου

  • Νέα τοποθέτηση της επιφάνειας εργασίας στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα αριστερά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα δεξιά στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα πάνω στην τηλεόρασή μου

  • Μετακίνηση της επιφάνειας εργασίας προς τα κάτω στην τηλεόρασή μου


Μέγεθος και θέση επιφάνειας εργασίας σε HDTV

Γιατί να μειώσετε το μέγεθος της επιφάνειας εργασίας σας;

Μπορείτε να μειώσετε το μέγεθος της επιφάνειας εργασίας σας στην οθόνη HDTV σας αν η επιφάνεια εργασίας ή η εικόνα βγαίνει από την οθόνη με τρόπο ώστε τα στοιχεία της επιφάνειας εργασίας να αποκόπτονται στα άκρα.

Γιατί να μεγεθύνετε την επιφάνεια εργασίας σας;

Μπορείτε να μεγεθύνετε την επιφάνεια εργασίας σας στην οθόνη HDTV σας αν η επιφάνεια εργασίας ή η εικόνα δεν καλύπτει ολόκληρη την οθόνη και βλέπετε μαύρα περιθώρια γύρω από την επιφάνεια εργασίας.

Γιατί να μετακινήσετε παράλληλα μια μεγάλη επιφάνεια εργασίας στην HDTV σας;

Ίσως να θέλετε να μετακινήσετε παράλληλα την επιφάνεια εργασίας σας αν η εικόνα βγαίνει από την οθόνη και έχει ως αποτέλεσμα την αποκοπή μερών της επιφάνειας εργασίας ή της εικόνας σας. Η παράλληλη μετατόπιση σημαίνει ότι όταν μετακινείτε το ποντίκι σας πέρα από τα άκρα (δηλ. δεξί, αριστερό, πάνω ή κάτω άκρο) όπου η επιφάνεια εργασίας/εικόνα ξεκινά να περικόπτεται, μπορείτε να δείτε τα κρυμμένα μέρη.

  • Για βοήθεια σχετικά με τη χρήση των χαρακτηριστικών αυτών, βλ. Πώς μπορώ να πραγματοποιήσω...

  • Για πληροφορίες αναφοράς σχετικά με τα χαρακτηριστικά αυτά, βλ. Αναφορά.


Πώς μπορώ να πραγματοποιήσω...

  • Καθορισμό μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Λεπτή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση του αριθμού των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση του αριθμού των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV


Για να μειώσετε το μέγεθος της επιφάνειας εργασίας στην οθόνη HDTV

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή μεγέθους επιφάνειας εργασίας HDTV για να ανοίξετε τη σχετική σελίδα.

  2. Κάντε κλικ στο κουμπί Αλλαγή μεγέθους επιφάνειας εργασίας.

  3. Χρησιμοποιήστε το ρυθμιστικό για να αυξήσετε το μέγεθος της επιφάνειας εργασίας/εικόνας σας έως ότου έχετε το επιθυμητό αποτέλεσμα.

Σχετικά θέματα

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Για να μεγεθύνετε την επιφάνεια εργασίας στην οθόνη HDTV

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή μεγέθους επιφάνειας εργασίας HDTV για να ανοίξετε τη σχετική σελίδα.

  2. Κάντε κλικ στο κουμπί Νέο μέγεθος επιφάνειας εργασίας.

  3. Χρησιμοποιήστε το ρυθμιστικό για να αυξήσετε το μέγεθος της επιφάνειας εργασίας σας έως ότου να έχετε το επιθυμητό αποτέλεσμα.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Για να μετακινήσετε παράλληλα μια μεγάλη επιφάνεια εργασίας στην HDTV σας

Σημείωση: Η διαθεσιμότητα των επιλογών που περιγράφονται στα βήματα αυτά εξαρτάται από τη συγκεκριμένη διαμόρφωση HDTV σας.

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή μεγέθους επιφάνειας εργασίας HDTV για να ανοίξετε τη σχετική σελίδα.

  2. Επιλέξτε το κουμπί Να μην αλλάξει το μέγεθος της επιφάνειας εργασίας μου.

  3. Επιλέξτε το πλαίσιο ελέγχου Να επιτρέπεται η παράλληλη μετατόπιση όταν το ποντίκι μου εισέρχεται σε αυτήν την περιοχή.

  4. Χρησιμοποιήστε το ρυθμιστικό για να καθορίσετε το μέγεθος (μεταξύ των ρυθμίσεων Μεγαλύτερο και Μικρότερο) της περιοχής που θέλετε να μετατοπίσετε παράλληλα για να δείτε τα άκρα της επιφάνειας εργασίας/εικόνας που αποκόπτονται.

    Το παράθυρο προεπισκόπισης εμφανίζει την αύξηση ή μείωση της περιοχής παράλληλης μετατόπισης καθώς μετακινείτε το ρυθμιστικό.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Για να επιδιορθώσετε την επιφάνεια εργασίας από την αποκοπή των άκρων στην HDTV σας

Για να επιδιορθώσετε την επιφάνεια εργασίας σας από την αποκοπή στην οθόνη σας, διαβάστε τα ακόλουθα:

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Λεπτή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση του αριθμού των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση του αριθμού των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας στη HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας στη HDTV (Για προχωρημένους)


Για να κάνετε μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV σας

Σημείωση: Πρέπει να είστε έμπειρος χρήστης και να έχετε γνώση των εννοιών χρονισμού οθόνης προκειμένου να εργαστείτε με τους προσαρμοσμένους χρονισμούς για την οθόνη HDTV σας.

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Από τη λίστα Προσαρμοσμένες αναλύσεις, επιλέξτε την προσαρμοσμένη ανάλυση για την οποία θέλετε να τροποποιήσετε το ρυθμό ανανέωσης.

  4. Κάντε κλικ στο κουμπί Επεξεργασία....

  5. Στο πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις, διορθώστε την τιμή στο πεδίο Επιθυμητός ρυθμός ανανέωσης σύμφωνα με τις ανάγκες σας.

Ρυθμός ανανέωσης αναφέρεται στη συχνότητα με την οποία ανανεώνεται ολόκληρη η οθόνη. Συγκεκριμένα, ο ρυθμός ανανέωσης υποδεικνύει πόσες φορές ανά δευτερόλεπτο μετακινείται η δέσμη ηλεκτρονίων στο σωλήνα εικόνας από το πάνω έως το κάτω μέρος σε περίπτωση οθόνης CRT (αναλογική οθόνη). Σημείωση: Η συχνότητα αυτή περιορίζεται από το μέγιστο ρυθμό οριζόντιας σάρωσης της οθόνης και την τρέχουσα ανάλυση, επειδή η υψηλότερη ανάλυση σημαίνει και περισσότερες γραμμές σάρωσης.

Σημείωση: Η τιμή αυτή δεν θα πρέπει να υπερβαίνει τη μέγιστη συχνότητα κάθετης σάρωσης της οθόνης.

  6. Κάντε κλικ στο κουμπί Δοκιμή για να δοκιμάσετε τις ρυθμίσεις σας.

  7. Κάντε κλικ στο OK, όταν τελειώσετε.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Ρύθμιση των αριθμών των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Για να ρυθμίσετε τον αριθμό των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV σας

Σημείωση: Πρέπει να είστε έμπειρος χρήστης και να έχετε γνώση των εννοιών χρονισμού οθόνης προκειμένου να εργαστείτε με τους προσαρμοσμένους χρονισμούς για την οθόνη HDTV σας.

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Επιλέξτε μια προσαρμοσμένη ανάλυση από τη λίστα Προσαρμοσμένες αναλύσεις.

  4. Κάντε κλικ στο κουμπί Επεξεργασία...

  5. Στο πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις, διορθώστε την τιμή στο πεδίο Ορατά οριζόντια pixel πληκτρολογώντας μια νέα τιμή για τον αριθμό pixel που θα είναι ορατά σε μια οριζόντια γραμμή.

Σημείωση: Για πρόσθετες πληροφορίες σχετικά με τις άλλες παραμέτρους στη σελίδα Προσαρμοσμένοι χρονισμοί, βλ. Δημιουργία προσαρμοσμένης ανάλυσης για HDTV.

  6. Κάντε κλικ στο κουμπί Δοκιμή για να δοκιμάσετε τις ρυθμίσεις σας.

  7. Κάντε κλικ στο OK, όταν τελειώσετε.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Για να ρυθμίσετε τον αριθμό των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV σας

Σημείωση: Πρέπει να είστε έμπειρος χρήστης και να έχετε γνώση των εννοιών χρονισμού οθόνης προκειμένου να εργαστείτε με τους προσαρμοσμένους χρονισμούς για την οθόνη HDTV σας.

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Επιλέξτε μια προσαρμοσμένη ανάλυση από τη λίστα που εμφανίζεται στο πλαίσιο Προσαρμοσμένες αναλύσεις.

  4. Κάντε κλικ στο κουμπί Επεξεργασία...

  5. Στο πλαίσιο διαλόγου Προσαρμοσμένες αναλύσεις, διορθώστε την τιμή στο πεδίο Ορατά κάθετα pixel πληκτρολογώντας μια νέα τιμή για τον αριθμό pixel που θα είναι ορατά σε μια κάθετη γραμμή.

Σημείωση: Για πρόσθετες πληροφορίες σχετικά με τις άλλες παραμέτρους στη σελίδα Προσαρμοσμένες αναλύσεις, βλ. Δημιουργία προσαρμοσμένης ανάλυσης για HDTV.

  6. Κάντε κλικ στο κουμπί Δοκιμή για να δοκιμάσετε τις ρυθμίσεις σας.

  7. Κάντε κλικ στο OK, όταν τελειώσετε.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Για να εμφανίσετε την επιφάνεια εργασίας σας στην HDTV σας με τη χρήση διεμπλεγμένης σάρωσης

Σημείωση: Πρέπει να είστε έμπειρος χρήστης και να έχετε γνώση των εννοιών χρονισμού οθόνης προκειμένου να εργαστείτε με τους προσαρμοσμένους χρονισμούς για την οθόνη HDTV σας.

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Από τη λίστα των προσαρμοσμένων αναλύσεων, επιλέξτε την προσαρμοσμένη ανάλυση που περιέχει τη λέξη "Διεμπλεκόμενο".

  4. Αν δεν διατίθεται τέτοιος προσαρμοσμένος χρονισμός, δημιουργήστε ένα με τη διαδικασία που περιγράφεται στο Δημιουργία προσαρμοσμένου χρονισμού για HDTV, φροντίζοντας να ΚΑΤΑΡΓΗΣΕΤΕ την επιλογή το πλαίσιο ελέγχου Διεμπλοκή στη σελίδα Προσαρμοσμένες αναλύσεις.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Για να εμφανίσετε την επιφάνεια εργασίας σας στην HDTV σας με τη χρήση προοδευτικής σάρωσης

Σημείωση: Πρέπει να είστε έμπειρος χρήστης και να έχετε γνώση των εννοιών χρονισμού οθόνης προκειμένου να εργαστείτε με τους προσαρμοσμένους χρονισμούς για την οθόνη HDTV σας.

  1. Από το μενού Προβολή, επιλέξτε Προηγμένη.

  2. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Διαχείριση προσαρμοσμένων αναλύσεων.

  3. Από τη λίστα των προσαρμοσμένων αναλύσεων, επιλέξτε την προσαρμοσμένη ανάλυση που περιέχει τη λέξη "Προοδευτικό".

  4. Αν δεν διατίθεται τέτοιος προσαρμοσμένος χρονισμός, δημιουργήστε ένα με τη διαδικασία που περιγράφεται στο Δημιουργία προσαρμοσμένου χρονισμού για HDTV, φροντίζοντας να ΚΑΤΑΡΓΗΣΕΤΕ την επιλογή το πλαίσιο ελέγχου Διεμπλοκή στη σελίδα Προσαρμοσμένοι χρονισμοί.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Για να ρυθμίσετε τη θέση οθόνης HDTV

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Ρύθμιση μεγέθους και θέσης οθόνης για να ανοίξετε τη σελίδα.

  2. Στη Θέση: κάντε κλικ σε οποιοδήποτε από τα βέλη για να μετατοπίσετε την οθόνη σας κάθετα ή οριζόντια, όπως επιθυμείτε.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Για να αλλάξετε το μέγεθος της επιφάνειας εργασίας HDTV

  1. Από το τμήμα δένδρου πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Βίντεο και τηλεόραση, κάντε κλικ στο Αλλαγή μεγέθους επιφάνειας εργασίας HDTV για να ανοίξετε μια σελίδα από την οποία μπορείτε να αυξήσετε ή να μειώσετε το μέγεθος της επιφάνειας εργασίας σας.

Σημείωση: Η αλλαγή του μεγέθους της επιφάνειας εργασίας HDTV σας μπορεί να προκαλέσει την περικοπή της αναπαραγωγής βίντεο.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Μικρή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση των αριθμών των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας σε HDTV (Για προχωρημένους)


Αναφορά για μέγεθος επιφάνειας εργασίας σε HDTV

Αυτή η ενότητα παρέχει πληροφορίες αναφοράς για τη ρύθμιση του μεγέθους επιφάνειας εργασίας στην HDTV σας.

  • Αλλαγή μεγέθους επιφάνειας εργασίας στη HDTV (Τυπική)

  • Αλλαγή μεγέθους επιφάνειας εργασίας στη HDTV (Για προχωρημένους)


Αλλαγή μεγέθους επιφάνειας εργασίας στη HDTV (Τυπική)

Σημείωση: Οι επιλογές σε αυτήν τη σελίδα Νέο μέγεθος επιφάνειας εργασίας HDTV εμφανίζονται αν έχετε ρυθμίσει το μενού Προβολή του Πίνακα Ελέγχου NVIDIA σε Τυπική.

Μπορείτε να αλλάξετε το μέγεθος της επιφάνειας εργασίας που εμφανίζεται στην οθόνη HDTV σας αν η επιφάνεια εργασίας σας επεκτείνεται πέρα από την προβαλλόμενη περιοχή οθόνης ή η επιφάνεια εργασίας ή η εικόνα δεν συμπληρώνει ολόκληρη την περιοχή οθόνης.

  • Το κουμπί Νέο μέγεθος επιφάνειας εργασίας εκκινεί το παράθυρο αλλαγής μεγέθους επιφάνειας εργασίας πλήρους οθόνης.

  • Η κινούμενη εικόνα Προεπισκόπηση εμφανίζει μια προεπισκόπηση της διασύνδεσης χρήστη για αλλαγή μεγέθους πλήρους οθόνης με ένα ρυθμιστικό που μπορείτε να χρησιμοποιήσετε για να ρυθμίσετε το μέγεθος της επιφάνειας εργασίας.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Λεπτή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση του αριθμού των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση του αριθμού των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας στη HDTV (Για προχωρημένους)


Αλλαγή μεγέθους επιφάνειας εργασίας στην HDTV (Για προχωρημένους)

Αλλαγή μεγέθους επιφάνειας εργασίας στη HDTV (Για προχωρημένους)

Σημείωση: Οι επιλογές σε αυτήν τη σελίδα Νέο μέγεθος ή Παράλληλη μετατόπιση επιφάνειας εργασίας HDTV εμφανίζονται αν έχετε ρυθμίσει το μενού Προβολή του Πίνακας Ελέγχου NVIDIA σε Για προχωρημένους.

Μπορείτε να αλλάξετε το μέγεθος της επιφάνειας εργασίας που εμφανίζεται στην οθόνη HDTV σας αν η επιφάνεια εργασίας σας επεκτείνεται πέρα από την προβαλλόμενη περιοχή οθόνης ή η επιφάνεια εργασίας ή η εικόνα δεν συμπληρώνει ολόκληρη την περιοχή οθόνης. Μπορείτε επίσης να χρησιμοποιήσετε το χαρακτηριστικό παράλληλης μετατόπισης HDTV για να μετατοπίσετε παράλληλα μια εικόνα που ίσως χρησιμοποιεί την εγγενή ανάλυση της HDTV σας, για να δείτε τις περιοχές που επεκτείνονται πέρα από την περιοχή οθόνης σας ή για να αλλάξετε το μέγεθος της επιφάνειας εργασίας με άλλους τρόπους που ταιριάζουν στις ανάγκες προβολής σας.

  • Η επιλογή Να μην αλλάξει το μέγεθος της επιφάνειας εργασίας μου ενεργοποιεί τα περιεχόμενα της ενότητας Δυνατότητα παράλληλης μετατόπισης. . . και εμφανίζει την επιφάνεια εργασίας ή την εικόνα σας χρησιμοποιώντας την εγγενή ανάλυσης οθόνης της HDTV σας.

  • Το πλαίσιο ελέγχου Να επιτρέπεται η παράλληλη μετατόπιση όταν το ποντίκι μου εισέρχεται σε αυτήν την περιοχή, όταν είναι επιλεγμένο, σας δίνει τη δυνατότητα να μετατοπίζετε παράλληλα την επιφάνεια εργασίας για να προβάλλετε στοιχεία που ίσως να περικόβονται από τα άκρα της οθόνης HDTV σας. Μπορείτε κατόπιν να χρησιμοποιήσετε το ρυθμιστικό περιοχής παράλληλης μετατόπισης Μεγαλύτερη - Μικρότερη για να ρυθμίσετε την περιοχή όπου το ποντίκι ξεκινά να μετατοπίζει παράλληλα την επιφάνεια εργασίας.

Σημείωση: Αν επιλέξετε μια τιμή από το ρυθμιστικό αυτό, αλλάζει το μέγεθος της περιοχής παράλληλης μετατόπισης, η οποία αντανακλάται δυναμικά στην εικόνα περιοχής παράλληλης μετατόπισης που εμφανίζεται στη δεξιά πλευρά της σελίδας.

  • Η επιλογή Να αλλάξει το μέγεθος της επιφάνειας εργασίας μου σάς δίνει τη δυνατότητα να αλλάξετε το μέγεθος της επιφάνειας εργασίας για να ταιριάζει στην οθόνη HDTV σας.

Σημείωση: Η αλλαγή του μεγέθους της επιφάνειας εργασίας HDTV σας μπορεί να προκαλέσει την περικοπή της αναπαραγωγής βίντεο.

  • Το κουμπί Νέο μέγεθος επιφάνειας εργασίας εμφανίζει το παράθυρο Νέο μέγεθος επιφάνειας εργασίας HDTV από το οποίο μπορείτε να αλλάξετε το μέγεθος της επιφάνειας εργασίας σας στην οθόνη HDTV σας. Η εικόνα στα δεξιά εμφανίζει μια προεπισκόπηση του παραθύρου αλλαγής μεγέθους πλήρους οθόνης με ένα οριζόντιο ρυθμιστικό και ένα κάθετο ρυθμιστικό που μπορείτε να χρησιμοποιήσετε για να ρυθμίσετε το μέγεθος της επιφάνειας εργασίας.

Σχετικά θέματα

  • Καθορισμός μικρότερης επιφάνειας εργασίας στην HDTV μου

  • Μεγέθυνση της επιφάνειας εργασίας στην HDTV μου

  • Παράλληλη μετατόπιση μιας μεγάλης επιφάνειας εργασίας στην HDTV μου

  • Επιδιόρθωση της επιφάνειας εργασίας μου από την αποκοπή των άκρων στην HDTV μου

  • Λεπτή ρύθμιση του ρυθμού ανανέωσης για την οθόνη HDTV μου

  • Ρύθμιση του αριθμού των ορατών οριζόντιων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Ρύθμιση του αριθμού των ορατών κάθετων pixel που εμφανίζονται στην οθόνη HDTV μου

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με διεμπλεκόμενη σάρωση

  • Εμφάνιση της επιφάνειας εργασίας στην HDTV μου με προοδευτική σάρωση

  • Ρύθμιση της θέσης οθόνης HDTV

  • Νέο μέγεθος επιφάνειας εργασίας HDTV

  • Αλλαγή μεγέθους επιφάνειας εργασίας στη HDTV (Τυπική)


Αναφορά για την επιλογή μορφής χρώματος HDMI

Η σελίδα αυτή σάς επιτρέπει να επιλέξετε τη μορφή χρώματος που θα χρησιμοποιείται για τηλεοράσεις συνδεδεμένες στο HDMI.


Για να εμφανίσετε τρόπους λειτουργίας οθόνης που δεν υποστηρίζονται από την οθόνη σας

  1. Από το τμήμα κλασικής πλοήγησης του Πίνακα Ελέγχου NVIDIA, στο Οθόνη, κάντε κλικ στο Αλλαγή ανάλυσης (Προηγμένη) για να ανοίξετε τη σελίδα.

  2. Κάντε κλικ στη λίστα Προβολή και επιλέξτε Προσαρμοσμένη. Τα ρυθμιστικά ανάλυσης οθόνης και χρώματος και η λίστα ρυθμών ανανέωσης εμφανίζουν τις προσαρμοσμένες τιμές που αποθηκεύτηκαν.

  3. Καθαρίστε τους τρόπους λειτουργίας Απόκρυψη που δεν υποστηρίζει αυτή η οθόνη.

ΠΡΟΕΙΔΟΠΟΙΗΣΗ: Αν καταργήσετε την επιλογή αυτού του πλαισίου ελέγχου, μπορείτε να επιλέξετε τους τρόπους λειτουργίας οθόνης που δεν μπορούν να υποστηριχθούν σωστά από την οθόνη σας. Ωστόσο, αν το κάνετε αυτό μπορεί να έχει ως αποτέλεσμα οθόνη που δεν μπορείτε να χρησιμοποιήσετε ή/και κατεστραμμένο υλισμικό. Όταν είναι επιλεγμένο αυτό το πλαίσιο ελέγχου, δεν θα εμφανίζεται η μη υποστηριζόμενη οθόνη ως επιλέξιμη τιμή.

Σχετικά θέματα

  • Ρύθμιση της ανάλυσης της οθόνης μου

  • Εμφάνιση περισσότερων ή λιγότερων χρωμάτων

  • Μείωση της ποσότητας τρεμοπαίγματος στην οθόνη μου

  • Εμφάνιση μεγαλύτερου κειμένου

  • Αλλαγή ανάλυσης

  • Αλλαγή ανάλυσης (Για προχωρημένους)