(Untitled)

Dügmelere atanan islevleri görüntüler. Islevleri degistirmek için, sagdaki üçgen dügmeyi tiklatin ve bir islev seçin.


Görev çubugundaki göre çubugu simgesini görüntülemek için onay kutusunu etkinlestirin. Dokunmatik Mat yüzeyinin Köseye Atama, Tarama ve diger islevleri kullanilirken, parmaginizla bu alanlara dokunmaniz göre çubugu simgesine yansitilir.


Dokunmatik Mat ve Çubuk, USB fare baglantisinda otomatik olarak geçersiz kilindiginda, bu ayar bu durumu belirler.


USB faresinin sag ve sol dügme islevlerinin yeri degistirilir. USB faresinin sag dügmesine, tiklatma ve sürükleme gibi ana islevleri vermek için bu onay kutusunu seçin.


Isaretçinin ekranda dolasma hizi burada ayarlanir.


Yazarken, vurus islevinden önceki süre devam ettirilir.


Sol üst köse islevi belirler. Bir islev belirlemek için, açilan menüden bir islev seçin. Sag üst köseye vurus için bir islev belirlenmesi, söz konusu islevi Dokunmatik Matin sag üst kösesine yalnizca hafifçe vurarak kullanabilmenizi saglar.


Buraya bir resim çizilir.


Easy Launcher’in baslik çubugu. Seçenek ayari tarafindan gizli duruma getirilmis olabilir.


Kutunun tiklatilmasi bir bilgi kutusunun görünmesine neden olur.


Yön

Dokunmatik Mat üzerinde parmaginizi hareket ettirdiginizde isaretçinin ekran üzerindeki hareket yönünü degistirmenize olanak saglar.


Easy Launcher’in görüntülenecegi yer burada ayarlanir. Üç seçenekten birini seçebilirsiniz: Görüntüleme Merkezi, Isaretçi Konumu ve Önceki Konum.


Buraya bir kisayol adi girilir. Girilen ad görev ipucunda gösterilir.


Dokunmatik Mat ve Çubuk, USB fare baglantisindan bagimsiz olarak her zaman geçersiz kilindiginda, bu ayar bu durumu belirler.


Fare tekerini etkinlestirir. Bir uygulamadayken Kaydirma ve Yakinlastirma/Uzaklastirma islevleri için tekeri kullanabilirsiniz.


Dügmeler

Çift tiklama hizi gibi çesitli dügme ayarlarini degistirmenize ve dügmelere islevler atamaniza olanak saglar.


Baglamis oldugunuz harici bir fareyi kullanamiyorsaniz seçin. Bu onay kutusunu seçtiginiz halde fareyi hala kullanamiyorsaniz, sisteminizle birlikte verilen kullanici kilavuzuna bakin.


Hareketler

Köseye Vurus ve Kaydirma Islevi de dahil olmak üzere pek çok Dokunmatik Mat Islevini ayarlamaniza olanak saglar. Örnegin, Dokunmatik Mati, sol üst veya sag üst köseye vurus, sag dügme tiklamasina benzer, bir uygulamayi baslatir (Easy Launcher) veya basit grafikler olusturur ve yapistirir (Easy Capture). Ayrica, parmaginizi Dokunmatik Matin sag kenari veya asagi kismi boyunca hareket ettirerek Kaydirma veya Yakinlastirma hareketini yapabilirsiniz. Bu islevler, Sol Köseye Vurus ve Sag Köseye Vurus açilan menüleri, Kaydirma Islevini Kullan onay kutusu ve Seçenekler dügmesi kullanilarak ayarlanabilir.


Bu iletisim kutusu degisiklikleri kaydetmeden kapatilir.


Dokunmatik Mat, USB fare baglantisinda otomatik olarak geçersiz kilindiginda, bu ayar bu durumu belirler.


Kaydirma yöntemini degistirmek istediginizde burayi tiklatin.


Bu islev, isaretçinin ekranda dolasacagi yönü parmaginizin Dokunmatik Mat üzerindeki hareketinin yönüne göre belirler. [Dönmeyi Ayarla] seçenegini tiklatin ve sizden istendigi sekilde talimatlari izleyin.


Izin uzunlugunu ayarlar. Bu seçenek belirlenmedigi sürece, bu özellik kullanilamaz.


Dokunmatik Mat için Yatay Kaydirma özelligini açmak üzere Yatay Kaydirmayi Etkinlestir onay kutusunu seçin. Dokunmatik Mati bir fare tekerleginin kaydirma islevlerine benzer biçimde kullanabilirsiniz.

Dikey kaydirma yapmak için parmak uçlarinizin ikisini Dokunmatik Mat üzerine koyun ve ardindan Dokunmatik Mat üzerinde parmaklarinizi yukariya veya asagiya dogru hareket ettirin. Yatay kaydirma yapmak için parmak uçlarinizin ikisini Dokunmatik Mat üzerine koyun ve ardindan Dokunmatik Mat üzerinde parmaklarinizi sola veya saga dogru hareket ettirin.


Isaretçiyi, önceden belirlenmis bir süre boyunca Easy Launcher’in dügmesi üzerinde tutmak kisayol adinin görünmesine yol açar.


Dokunmatik Matin vurusu algilama hizi burada ayarlanir.


Açik olan pencereyi simge durumuna getirmek için bu dügmeyi tiklatin.


Klavyeyi kullanirken meydana gelen vuruslarin kabul edilmesini önler.


Bir uygulama programi dosya adi girilir.


USB fare baglantisindan bagimsiz olarak Dokunmatik Mat her zaman kullanildiginda, bu ayar bu durumu belirler.


Dikey ve Yatay Kaydirma Alanini Ayarlar.


Dokunmatik Mat için Tutma Hareketiyle Yakinlastirma özelligini açmak üzere Tutma Hareketiyle Yakinlastirmayi Etkinlestir onay kutusunu seçin. Bu özellik kullanicinin yakinlastirma islevini destekleyen birçok uygulamada resimleri veya metni büyütmesine veya küçültmesine olanak verir.

Yakinlastirmak istediginiz pencere veya ögeyi tiklatin, ardindan parmak uçlarinizin ikisini Dokunmatik Matin üzerine yerlestirin ve birbirinden uzaklastirarak veya birini digerinden uzaklastirarak hareket ettirin. Uzaklastirmak için parmaklarinizi birbirine dogru veya bir parmaginizi digerine dogru hareket ettirin.


Bir program dosyasi veya ilgili dosyalari içeren bir klasör belirleyin. Verili programlara bagli olarak, diger konumlardaki dosyalar muhtemelen kullanilabilir. Bu türden durumlarda, bir dosyanin konumunu belirlemek gerekir.


Dokunmatik Mat dügmelerinin kullanilmasi ve/veya kullanilmamasi seçilebilir.


Kaydirma yöntemi burada belirlenebilir.


Vurus islevinin kullanilip kullanilmayacagi burada belirlenir. Vurus islevini kullanmak istiyorsaniz, onu AÇIK konumuna getirin.


Sürükleme kilidini açma yöntemi burada seçilir. [Otomatik Açma], sürükleme kilidini önceden ayarlanmis bir süre sonunda otomatik olarak açar. [Vurusla Açma] vurus veya tiklatmayla açar.


Bu grubun her konu basliginda yardimi vardir. ögesinin sag üstündeki kutuyu ve istediginiz menü maddesini tiklatin.


Dokunma Duyarliligini ayarlamak için tiklatin.


Sol alt köse islevi belirler. Bir islev belirlemek için, açilan menüden bir islev seçin. Sol alt köseye vurus için bir islev belirlenmesi, söz konusu islevi Dokunmatik Matin sol alt kösesine yalnizca hafifçe vurarak kullanabilmenizi saglar.


Dokunmatik Mat için Ekseninde Döndürme özelligini açmak üzere Ekseninde Döndürmeyi Etkinlestir onay kutusunu seçin. Bu özellik, uygulamalardaki döndürme islevini destekleyen resim ve nesneleri döndürmek için kullanilir.

Döndürmek istediginiz pencere veya ögeyi tiklatin, ardindan parmak uçlarinizin ikisini Dokunmatik Matin üzerine koyun ve parmaklarinizin birini sabit tutarak diger parmaginizla istediginiz yönde dairesel bir yay çizin.


Dokunmatik Mat için Yakinlastirma özelligini açmak için Yakinlastirmayi Etkinlestir onay kutusunu isaretleyin. Bu, kullanicinin birçok uygulamada resimleri veya metni büyütmesine olanak verir.

Yakinlastirmak istediginiz pencere veya ögeyi tiklatin ve yakinlastirmak için parmaginizi Dokunmatik Matin sol kenarinda yukari asagi kaydirin.


Bir kisayolun ayrintili ayarlarini degistirmek istediginizde burayi tiklatin.


Easy Capture tarafindan çizilmis bir resmi ve karakterleri bir uygulamaya yapistirma komutunu seçin. Çogu durumda, Varsayilan uygulama seçilidir, ancak uygulama bu komutun kullanimina izin vermezse baska bir seçenek belirleyin.


Simge dügmesi boyutu bu listeden seçilir.


Ayar, PS/2 fare baglantisinda belirlenemez. Lütfen belirlemeyi yaparken çikartin ve PS/2 fareyi kullanin.


Vurus islevinin kullanilip kullanilmayacagi burada belirlenir. Sürükleme islevini kullanmak istiyorsaniz, onu AÇIK konumuna getirin.


Görev çubugundaki göre çubugu simgesini görüntülemek için simgeyi etkinlestirin.


Ileri/Geri özelligi parmaginizi, Dokunmatik Matin üst kismina sola/saga sertçe vurarak Internet tarayicinizdaki sayfalar arasinda ileri geri hareket edebilmenizi saglar.


Kaydirma islevi, Web Yardimcisi ve köse islevleri kullanilirken animasyonu görüntüler.


Diger simge dosyalarini arastirirken burayi tiklatin.


USB fare baglantisindan bagimsiz olarak Dokunmatik Mat her zaman geçersiz kilindiginda, bu ayar bu durumu belirler.


Easy Launcher’i kapatmak için bu dügmeyi tiklatin.


Dokunmatik Mat ve Çubuk'un, USB fare baglantisinda kullanilip kullanilmayacagi belirlenir. Ayrica, USB fare baglantisinin bulunup bulunmamasina bagli degildir ve Dokunmatik Mat ve Çubuk'un geçersizligi belirlenebilir. Cihaz açilip kapatilsa bile bu spesifikasyon, ilgili ayari korur.


Çalistirilacak program belirlenir.


Kaydirma ve diger seçenekleri ayarlamak için tiklatin.


Çubugun vurusu algilama hizi burada ayarlanir.


Dokunmatik Mat için Fiske Hareketiyle Gezinme özelligini açmak üzere Fiske Hareketiyle Gezinmeyi Etkinlestir onay kutusunu seçin.

Görüntüleme geçmisi içinde gezinmek istediginiz uygulama penceresini tiklatin, parmak uçlarinizin ikisini Dokunmatik Matin üzerine koyun ve parmak uçlarinizi bir önceki görünüme gitmek için sola, bir sonraki görünüme gitmek için saga dogru oynatin. Uygulama, görüntüleme geçmisini desteklemiyorsa, uygulamalara göre bir baska isleme gerçeklestirilir.


Basma islevinin kullanilip kullanilmayacagi burada belirlenir. Basma islevini kullanmak istiyorsaniz, onu AÇIK konumuna getirin.


Iletisim kutusunun açilisinda, isaretçi varsayilan dügmeye atlar.


Aygit Seçimi

Kullanilan aygitlar [Aygit Seçimi] sekmesinde seçilebilir.


Easy Capture

Easy Capture seçeneklerini ayarlamak için tiklatin. Easy Capture, Paint'i çalistirmaniza gerek kalmadan, bir uygulamaya basit grafikler yapistirmaniza olanak saglayan bir özelliktir. Easy Capture'i baslatmak için, Easy Capture'i Hareketler sekmesinde Dokunmatik Matin köselerine atayin ve sonra Dokunmatik Matin ilgili alanina hafifçe vurun.


USB fare baglantisindan bagimsiz olarak Dokunmatik Mat ve Çubuk her zaman kullanildiginda, bu ayar bu durumu belirler.


Kaydirma Islevini etkinlestirir. Bir fare tekerinin Kaydirma ve Yakinlastirma/Uzaklastirma islevlerine öykünmek için Dokunmatik Mati kullanabilirsiniz. Ayrica, Dikey Kaydirmaya ek olarak, Yatay Kaydirma yapilabilir. Dikey kaydirma için, Dokunmatik Matin sag kenari boyunca asagi yukari hareket edin. Yatay kaydirma için, Dokunmatik Matin alt kenari boyunca sola saga hareket edin.


Easy Launcher’i kapatmak için kullanilan dügmeyi gösterir.


Isaretçinin daha iyi görünmesi için isaretçinin izini görüntüler.


Bu özellik ana PC’ye bagli harici bir PS/2 fare olmasi halinde kullanicinin dahili Dokunmatik Mat’i ve Harici PS/2 fareyi kullanmayi seçmesine olanak tanir. "Dokunmatik Mat ve PS/2 fareyi kullan" onay kutusu isaretli degilse dahili Dokunmatik Mat ve harici PS/2 farenin kullanimi devre disidir. Bu onay kutusunun durumu USB fare kullanimini etkilemez.


Baglamis oldugunuz harici bir fareyi kullanamiyorsaniz seçin. Bu onay kutusunu seçtiginiz halde fareyi hala kullanamiyorsaniz, sisteminizle birlikte verilen kullanici kilavuzuna bakin. Bu onay kutusunun seçilmesi Dokunmatik Matin genisletilmis islevlerini devre disi birakir.


IME Capture özelligi sadece Japonca’da desteklenmektedir.


Kullanimdaki simge görünür. Kullanilabilecek daha fazla simge varsa, kullanilabilir simgelerin bir listesi görünür. Simgeleri degistirmek için baska bir simgeyi tiklatin veya Dosya Adlari’nda baska bir dosya adi girin.


Easy Launcher’da gösterilen uygulama dügmelerinin sirasini degistirmek istediginizde burayi tiklatin. Dügmelerin sirasini degistirmek için, istediginiz kisayolu tiklatin ve sonra bir seferde bir yer olacak biçimde Yukari veya Asagi’yi kullanarak kisayolun yerini yukariya veya asagiya tasiyin.


Çalinacak sesleri, Dokunmatik Matin islevlerine ve devinimine göre ayarlamaniza olanak saglar.


Duragan Hareket için fare isaretçisi hizini ayarla.


Çubuk

Çesitli Çubuk ayarlarini degistirmenize olanak saglar.


Kullanilan aygit belirlenebilir.


Sürükleme kilidinin açilmasindan önceki süreyi ayarlar.


Otomatik Atlamalar

Her iletisim kutusu açildiginda, isaretçinin otomatik olarak atlayacagi bir konum belirlemenize olanak saglar.


Devinim

Çesitli isaretçi ayarlarini degistirmenize olanak saglar.


Dokunmatik Mat için Dairesel Kaydirma islevini açmak için Dairesel Kaydirmayi Etkinlestir onay kutusunu isaretleyin.

Bu, kullanicinin sag veya alt kaydirma alanlarindan itibaren kaydirmaya baslayip Dokunmatik Matin yüzeyinde dairesel hareketler yaparak devam etmesine olanak verir.


Sürekli duragan hareket islevini etkinlestir/devre disi birak. Bu islev etkinlestirildiginde, parmagin Dokunmatik Matin merkezinden Duragan Hareket alanina dogru hareket ettirilmesi, fare isaretçisinin kesintisiz olarak o yönde hareket etmesine neden olur.


Bu özellik kullaniciya yatay kaydirma islevini kullanip kullanmayacagini seçme olanagi saglar. Bu özelligi etkinlestirmek için, "Yatay Kaydirma Islevini Kullan" onay kutusunu isaretleyin. Bu özellik etkinlestirildiginde, fare isaretçisini kaydirma çubugu üzerinde hareket ettirmek yerine, parmaginizi Dokunmatik Matin alt kenarinda kaydirarak kolayca kaydirma yapabilirsiniz.


Vurus hizini sinama alani. Geçerli vurus hizini sinamak için bu kutuya vurun. Eger vurus sonucunda görüntülenen canlandirma hareket etmezse, kaydiriciyi ayarlayin.


Dokunmatik Matin kullanilmasi ve/veya kullanilmamasi seçilebilir.


Çalistir. . .

Çalisacak program belirlenebilir.


Easy Launcher’a kayitli uygulamalarin listesini görüntüler. Simge Durumuna Getir dügmesi [image], Kapat dügmesi [image] ve Baslat dügmesinin [image] listede görüntülenmedigini unutmayin. Uygulamalarin bu listede görüntülenme sirasi, bunlara ait dügmelerin Easy Launcher’da görünme sirasiyla aynidir. Listeye bir uygulama eklemek için, uygulamayi sürükleyip listeye birakin ya da Yeni dügmesini tiklatin.


Bu dügmeyi tiklattiginizda baslangiç menüsü görünür.


Bu alan, çift tiklatma hizini sinama alanidir. Sinamak için, bu kutunun içini çift tiklatin. Geçerli çift tiklatma ayarindan daha hizli çift tiklatildiginda, kutudaki animasyon karsilik verir ve hareket eder. Öte yandan, ayardan daha yavas çift tiklatildiginda animasyon hareket etmez.


Bir kisayolu silmek istediginizde burayi tiklatin. Bir kisayolu silmek için, istediginiz kisayolu ve Sil’i tiklatin.


Kaydirma Islevini etkinlestirir. Bir fare tekerinin Kaydirma ve Yakinlastirma/Uzaklastirma islevlerine öykünmek için Dokunmatik Mati kullanabilirsiniz. Ayrica, Dikey Kaydirmaya ek olarak, Yatay Kaydirma yapilabilir. Dikey kaydirma için, Dokunmatik Matin sag kenari boyunca asagi yukari hareket edin. Yatay kaydirma için, Dokunmatik Matin alt kenari boyunca sola saga hareket edin. Yakinlastirma/uzaklastirma islevini kullanmak için, Ctrl tusunu basili tutarak Dokunmatik Matin sag kenari boyunca hareket edin.


Bu iletisim kutusunun kapanisinda, degistirilmis dosya kaydedilir.


Çalistirilan program simgesi görüntülenir.


Listeden, kullanilacak satir genisligini seçin.


Dokunma Duyarliligi seviyesini ayarlayabilirsiniz. Imlecin yaniti yavas ise, seviyeyi artirin.


Çift tiklatma hizini ayarlamak için kaydirin.


Kaydirma Hizini ayarlar.


Easy Launcher

Easy Launcher seçeneklerini ayarlamak için tiklatin. Easy Launcher, uygulama programlarini istediginiz zaman kolayca çalistirmanizi saglayan bir özelliktir. Easy Launcher'i baslatmak için, Easy Launcher'i Hareketler sekmesinde Dokunmatik Matin köselerine atayin ve sonra Dokunmatik Matin ilgili alanina hafifçe vurun. Easy Launcher'i Dokunmatik Matin dügmelerini kullanarak da (dügmeler sekmesini kullanarak bu sekilde yapilandirdiysaniz) baslatabilirsiniz.


Easy Launcher’in pencere görünümünü yapilandirirken burayi tiklatin.


Açik olan pencereyi kapatmak için bu dügmeyi tiklatin.


Dokunmatik Mat'in USB fare baglantisinda kullanilip kullanilmayacagi belirlenir. Ayrica, USB fare baglantisinin bulunup bulunmamasina bagli degildir ve Dokunmatik Mat'in geçersizligi belirlenebilir. Cihaz açilip kapatilsa bile bu spesifikasyon, ilgili ayari korur.


Simgesi bir kisayol için kullanilacak dosyanin adini girin. Bir dosyanin birden çok simgesi olabilir. Böyle bir durumda, Geçerli simgeler kutusundan baska bir simge seçilebilir. Baska bir dosyada bulunan bir simgeyi kullanmak için, buraya söz konusu Dosya adini girin veya Gözat seçenegini tiklatin.


Bu özellik kullaniciya dikey kaydirma islevini kullanip kullanmayacagini seçme olanagi saglar. Bu özelligi etkinlestirmek için, "Dikey Kaydirma Islevini Kullan" onay kutusunu isaretleyin. Bu özellik etkinlestirildiginde, fare isaretçisini kaydirma çubugu üzerinde hareket ettirmek yerine, parmaginizi Dokunmatik Matin sag kenarinda kaydirarak kolayca kaydirma yapabilirsiniz. Ayrica, Dokunmatik Mat üzerinde parmaginizi kaydirirken Ctrl tusuna veya Üst Karakter tusuna basarak Yakinlastirma ve Veri Yakinlastirma da yapabilirsiniz.


Önceki görüntünün korunup korunmayacagini belirleyin. Eger bu seçenek açiksa, Easy Capture tarafindan çizilmis olan görüntü korunur ve Easy Capture’nin bir sonraki açilisinda görünür.


Vurus

Vurus ayarlarini degistirmenize olanak saglar. Dokunmatik Mata bir kez hafifçe vurulmasi, fare dügmesini bir kez tiklamaya benzer. Iki vurus, çift tiklamaya benzer. Dokunmatik Mata bir kez vurup ardindan parmaginizi tablete çabucak yerlestirip yüzey üzerinde hareket ettirerek, sürükleme islevlerini de gerçeklestirebilirsiniz. Dokunmatik Matin yüzeyinden parmaginizi kaldirdiktan sonra bile sürükleme durumunu sürdürebilirsiniz (Sürükleme Kilidi).


"Sadece sürüklerken etkinlestir" seçenegi isaretlendiginde, Duragan Hareket islevi normal isaretçi islemleri için etkinlestirilmez. Duragan Hareket yalnizca, Dokunmatik Mata vurarak sürükleme islemi gerçeklestirilirken etkinlestirilir.


Dikey kaydirma alaninin yüksekligi ile yatay kaydirma alaninin genisligini ayni deger olarak ayarlar.


Sol üst köse islevi belirler. Bir islev belirlemek için, açilan menüden bir islev seçin. Sol üst köseye vurus için bir islev belirlenmesi, söz konusu islevi Dokunmatik Matin sol üst kösesine yalnizca hafifçe vurarak kullanabilmenizi saglar.


Bir kisayol simgesi görünür. Simgeleri degistirmek için, Simgeleri Degistir seçenegini tiklatin.


Çalistirilan program adi görüntülenir.


Sürükleme Kilidi özelligi ile sürükleme durumunu tutulur. Sürükleme Kilidi özelligini etkinlestirmek için bu onay kutusunu etkinlestirin. Sürükleme Kilidi etkinse, parmaginiz Dokunma Mati üzerinde olsun veya olmasin sürükleme durumu korunur, sürükleme isleminden sonra ise parmaginizin Dokunma Mati üzerinde olmasi gerekir.


Çubuga atanan islevleri görüntüler. Islevleri degistirmek için, sagdaki üçgen dügmeyi tiklatin ve bir islev seçin.


Sag ve sol köseye vurus yaparken ve Kaydirma Islevini kullanirken Dokunmatik Mat alaninin kullanilan kismini görüntüler.


Kaydirma islevinin kullanilip kullanilmayacagi burada belirlenir. Kaydirma islevini kullanmak istiyorsaniz, onu AÇIK konumuna getirin.


Easy Launcher’in baslik çubugu görüntülenir.


Listeden kullanilacak satir rengini seçin.


Basma Çubuguna atanan islevleri görüntüler. Islevleri degistirmek için, sagdaki üçgen dügmeyi tiklatin ve bir islev seçin.


Isaret Çubugunun kullanilmasi ve/veya kullanilmamasi seçilebilir.


Sürükleme islevinin kullanilip kullanilmayacagi burada belirlenir. Sürükleme islevini kullanmak istiyorsaniz, onu AÇIK konumuna getirin.


Bir uygulama dosyasinin açilmasi parametrelerini gerektirdiginde parametreleri tanimlayin.


PAD’in ana özelliklerinin nasil kullanilacagini gösteren animasyonlu bir gösterim izleyin.


Kisayol simgelerini degistirmek istediginizde burayi tiklatin. Bir kisayol simgesinin degistirilmesi orijinal uygulamanin simgesini degistirmez.


Geçerli ayarlari fabrika çikisi varsayilan ayarlarina döndürür.


Isaret Çubugu dügmelerinin kullanilmasi ve/veya kullanilmamasi seçilebilir.


Bu dügmeyi tiklatmak uygulamayi hazirlar ve çalistirir.


Geçerli ayarlari baslangiç ayarlarina döndürür.


Çizilmis bir resmi yapistirmak için sol dügmeye basin. Iptal etmek için, sag dügmeye basin. Bir resmi silmek için, sag ve sol dügmelere ayni anda basin.


Sag alt köse islevi belirler. Bir islev belirlemek için, açilan menüden bir islev seçin. Sag alt köseye vurus için bir islev belirlenmesi, söz konusu islevi Dokunmatik Matin sag alt kösesine yalnizca hafifçe vurarak kullanabilmenizi saglar.


Easy Launcher'a kisayol eklemek için tiklatin.


Dokunmatik Mat için Gizlilik Modu özelligini açmak üzere Gizlilik Modunu Etkinlestir onay kutusunu seçin. Bu özellik, bilgisayar ekraninizin içerigini beklenmeyen bir ziyaretçiden hizla gizlemenize olanak verir.

Açilan listedeki Gizlilik Moduna atanan eylemi uygulamak için, Dokunmatik Mati avucunuzla kapatin.


Devinim

Çesitli isaretçi ayarlarini degistirmenize olanak saglar. Isaretçinin hizini artirabilir veya azaltabilir, her hareket ettiginde ardinda bir iz birakmasini saglayarak, isaretçinin daha kolay görülmesini saglayabilir ya da her iletisim kutusu açildiginda isaretçinin otomatik olarak varsayilan dügme degerine atlamasini saglayabilirsiniz.


[Çalistir...] islevi bir dügmeye atandiginda çalistirilacak programi belirler.


Duragan Hareket alanini ayarla. Resmin aga benzer alani Duragan Hareket alanidir. Kullanici, parmagini dokunmatik matin merkezinden Duragan Hareket alanina dogru kaydirdiginda, isaretçi o yönde hareket etmeye devam eder. Bu alanin boyutu, boyut degistirme tutamagi (koyu mavi kutu) sürüklenerek ayarlanabilir.


Kullanilacak çerçevenin boyutu Easy Capture’da belirlenebilir.


Yatay kaydirma alaninin genisligini belirler.


Hizlandirma seviyesini ayarlar. Bunun Alçak, Orta ve Yüksek olmak üzere üç farkli seviyesi vardir.