(Untitled)

Se ajustó la velocidad de doble clic.


Para mostrar el icono de la bandeja en la barra de tareas, seleccione esta casilla de verificación. Mientras se utilizan la función de asignación de esquinas, de desplazamiento u otras funciones de la superficie de la almohadilla táctil, la acción de tocar estas áreas con los dedos se reflejará en el icono de la bandeja.


Se selecciona para hacer automáticamente inefectivos Panel y el Lápiz cuando está conectado el ratón USB.


Sirve para cambiar las funciones del botón izquierdo con las del botón derecho del Mouse USB. Póngalo en ON cuando desee usar el botón derecho para las funciones principales tales como el clic y el arrastre.


Aquí se ajusta la velocidad a la que el puntero cruza la pantalla.


Permite ajustar el periodo de espera que debe transcurrir para poder utilizar el punteo cuando ha finalizado la introducción de datos con el teclado.


Se designa una función a la esquina derecha superior. Seleccione una de las funciones de la lista para designarla a la esquina. Una vez designada la función, se puede usar la función por la acción de tocar la esquina derecha superior de la almohadilla táctil con un dedo y dejar de tocarla.


Se dibuja una imagen aquí.


Barra de título de Easy Launcher. Puede ocultarse a través de los parámetros de Opción.


Si hace clic en el cuadro, aparecerá un cuadro de información.


Orientación

Permite cambiar la dirección en la que se mueve el puntero cuando se desplaza el dedo sobre Panel.


Aquí se define el lugar donde se visualizará Easy Launcher. Puede elegir entre tres opciones: Mostrar el centro, Posición del puntero y Posición anterior.


Aquí se escribe un nombre para el acceso directo. El nombre escrito se mostrará en la sugerencia de la herramienta.


Se selecciona para hacer siempre inefectivos Panel y el Lápiz esté o no esté conectado el ratón USB.


Activa la rueda del ratón. Puede utilizar la rueda para los modos Scroll y Zoom en una aplicación.


Botones

Permite modificar la configuración de los botones, como la velocidad de doble clic, además de asignar funciones a botones.


Active esta casilla de verificación si no puede utilizar el ratón externo que tiene conectado. Si aún después de activar esta casilla no puede utilizarlo, consulte el manual del usuario que se incluye con su sistema.


Haga un clic para establecer la velocidad del doble clic.


Gestos

Permite establecer un número de funciones del panel táctil, incluidos el punteo en esquinas, el desplazamiento y la compatibilidad con el explorador. Por ejemplo, puede configurar el panel táctil para que el punteo en la esquina izquierda o en la esquina derecha emule un clic con el botón derecho de un ratón, inicie una aplicación (Easy Launcher) o cree y pegue gráficos sencillos (Easy Capture). Asimismo, puede aplicar los modos Easy Scroll y Zoom moviendo el dedo sobre el lado derecho o la parte inferior del panel táctil. Moviendo el dedo sobre la parte superior del panel, puede utilizar las funciones Adelante y Atrás del explorador. Estas funciones se pueden definir mediante los menús emergentes Punteo en la esquina izquierda y Punteo en la esquina derecha, la casilla de verificación Easy Scroll, la ficha Opciones de desplazamiento y la casilla de verificación Utilizar compatibilidad con el explorador.


Se ha cerrado este cuadro de diálogo sin guardar los cambios.


Se selecciona para hacer automáticamente inefectivo Panel cuando está conectado el ratón USB.


A continuación, aquí se ajusta el periodo de tiempo anterior a la continuación de la función de punteo.


Easy Capture

Haga clic para definir las opciones de Easy Capture. Easy Capture es una función que permite pegar gráficos sencillos en una aplicación sin necesidad de ejecutar Paint. Para iniciar Easy Capture, asigne Easy Capture a las esquinas de la almohadilla táctil en la ficha Función y puntee en el área adecuada de la almohadilla táctil.


Haga clic aquí para establecer su método de desplazamiento.


Se evita que se acepten punteos o movimientos del puntero mientras escribe utilizando el teclado.


Muestra las funciones asignadas a botones. Para cambiar las funciones, haga clic en el botón triangular de la derecha y seleccione una función.


Esta función establece la dirección en la que el puntero cruzará la pantalla en relación a la dirección en la que mueve el Panel con el señalador. Haga clic en [Definir giro] y siga las instrucciones mostradas.


Ajuste la longitud de la estela. Si no ha seleccionado esta opción, no tendrá disponible esta función.


Seleccione la casilla de verificación Activar desplazamiento continuo para activar dicha función para el Touchpad. Puede utilizar el Touchpad para emular las funciones de desplazamiento de la rueda del ratón.

Para desplazarse verticalmente, coloque la yema de dos dedos en el Touchpad y mueva los dedos hacia arriba o hacia abajo en el Touchpad. Para desplazarse horizontalmente, coloque la yema de los dedos en el Touchpad y mueva los dedos hacia la izquierda o la derecha en el Touchpad.


Si mantiene el puntero sobre el botón Easy Launcher durante un periodo de tiempo predeterminado, aparecerá el nombre del acceso directo.


Aquí se ajusta la velocidad de punteo del Panel.


Easy Launcher

Haga clic para definir las opciones de Easy Launcher. Easy Launcher es una función que permite ejecutar fácilmente programas de aplicación. Para iniciar Easy Launcher, asigne Easy Launcher a las esquinas de la almohadilla táctil en la ficha Función y puntee en el área adecuada de la almohadilla táctil. También puede iniciar esta función mediante los botones de la almohadilla táctil si los ha configurado para ello en la ficha Botones.


Haga clic en este botón para minimizar la ventana abierta.


Desactiva la función de punteo y activa el teclado.


Se ha escrito un nombre de archivo de programa de la aplicación.


Se selecciona para usar siempre Panel esté o no esté conectado el ratón USB.


Ajusta las áreas de desplazamiento vertical y horizontal.


Seleccione la casilla de verificación Activar pellizcar y zoom para activar dicha función para el Touchpad. Esta función permite ampliar o reducir imágenes o texto en muchas aplicaciones que admiten el zoom.

Haga clic en la ventana o el elemento que desea ampliar o reducir, coloque dos dedos en el Touchpad y sepárelos uno del otro o bien mueva un dedo para alejarlo del otro. Para alejar la imagen, acerque ambos dedos o mueva un dedo para acercarlo al otro.


Especifique un archivo de programa o una carpeta que contenga los archivos pertinentes. Dependiendo de los programas proporcionados, pueden utilizarse archivos de otras ubicaciones. En esos casos, será necesario especificar la ubicación del archivo.


Se puede optar entre utilizar y no utilizar el botón de la almohadilla táctil.


Establece el método de desplazamiento.


Permite activar y desactiva la función Punteo.


Aquí se selecciona la forma de liberar un bloqueo de arrastre. [Liberar automáticamente] libera un bloqueo de arrastre automáticamente una vez transcurrido un determinado periodo de tiempo. [Liberar al puntear o al hacer clic] libera un bloqueo de arrastre cuando se produce una de estas acciones.


Este grupo tiene una ayuda en cada tema. Haga clic en la parte superior derecha de [image] y, a continuación, en el elemento de menú deseado.


Se hace un clic para establecer el nivel de la sensitividad de toque.


Se designa una función a la esquina izquierda inferior. Seleccione una de las funciones de la lista para designarla a la esquina. Una vez designada la función, se puede usar la función por la acción de tocar la esquina izquierda inferior de la almohadilla táctil con un dedo y dejar de tocarla.


Seleccione la casilla de verificación Activar pivote y rotación para activar dicha función para el Touchpad. Esta función puede utilizarse para girar imágenes u otros objetos en aplicaciones que admiten la rotación.

Haga clic en la ventana o el elemento que desea girar, coloque la yema de dos dedos en el Touchpad y, mientras mantiene quieto uno de los dedos, dibuje un arco circular alrededor de él con el otro dedo en la dirección de la rotación deseada.


Seleccione la casilla de verificación Activar Aumentación para usar la función de Aumentar del Touchpad. Este permite aumentar o disminuir las imágenes o texto en varias aplicaciones.

Hacer clic en la ventana o elemento que quiere mirar y deslice el dedo hacia arriba o abajo en el borde izquierdo del Touchpad.


Haga clic aquí cuando desee cambiar la configuración detallada de un acceso directo.


Seleccione el comando para pegar una imagen y caracteres dibujados por EasyCapture en una aplicación. En la mayoría de los casos estará seleccionada la opción Predeterminado, pero si la aplicación no permite el uso de este comando, seleccione otra opción.


Seleccione en esta lista el tamaño del botón Icono.


Al seleccionar esta opción, se aplicará la misma configuración a todos los usuarios.


No se puede seleccionar cuando está conectado el ratón PS/2. Desconecte del ratón PS/2 para seleccionar.


Aquí se determina si utilizar la función de punteo o no. Si desea utilizar la función de punteo, seleccione Activar.


Active el icono de la bandeja de la barra de tareas para visualizarlo.


Permite utilizar las funciones Adelante y Atrás sin mover el puntero, simplemente deslizando el dedo hacia la izquierda o hacia la derecha en el panel táctil, levantándolo después.


Haga clic aquí cuando desee buscar otros archivos de iconos.


Se selecciona para hacer siempre inefectivo Panel esté o no esté conectado el ratón USB.


Haga clic en este botón para cerrar Easy Launcher.


Cuando está conectado el ratón USB, se selecciona efectivos o inefectivos Panel y el Lápiz. Se puede seleccionar inefectivos Panel y el Lápiz esté o no esté conectado el ratón USB. Esta selección se mantiene se conecte o se desconecte la alimentación eléctrica.


Se designa el programa a arrancar.


Haga clic aquí para establecer el modo Scroll y otras opciones.


El desplazamiento es más suave y ofrece un mayor control al usuario puesto que mejora la resolución.


Ajusta la velocidad de punteo del lápiz.


Ninguna lengüeta está prevista para aceptar inserciones a través del teclado.


Seleccione la casilla de verificación Activar navegación por impulso para activar dicha función para el Touchpad.

Haga clic en la ventana de la aplicación desde la que desea desplazarse por el historial de visualización, coloque la yema de dos dedos en el Touchpad y mueva rápidamente los dedos hacia la izquierda para volver a la vista anterior o hacia la derecha para pasar a la vista siguiente. Si la aplicación no admite el historial de visualización, se realiza una operación distinta según la aplicación.


Se opta entre utilizar y no utilizar la función de pulsar. Ponga en ON para utilizar la función.


Al abrir el cuadro de diálogo, el puntero saltará al botón predeterminado.


Seleccione esta opción para desactivar el Panel cuando haya un dispositivo señalador USB conectado.


Seleccionar dispositivo

Permite seleccionar el dispositivo que se utilizará.


Bloqueo del arrastre es una función que permite mantener un estado de arrastre. Para desactivar un estado de arrastre, puntee o haga clic con el botón primario o secundario del Panel.


Easy Capture

Haga clic para definir las opciones de Easy Capture. Easy Capture es una función que permite pegar gráficos sencillos en una aplicación sin necesidad de ejecutar Paint. Para iniciar Easy Capture, asigne Easy Capture a las esquinas de la almohadilla táctil en la ficha Gestos y puntee en el área adecuada de la almohadilla táctil.


Se selecciona para usar siempre Panel y el Lápiz esté o no esté conectado el ratón USB.


Activa el modo Scroll. Puede utilizar Panel para emular las funciones de desplazamiento y zoom de la rueda del ratón. Además del desplazamiento vertical, se activa el desplazamiento horizontal. Para el desplazamiento vertical, deslice el dedo arriba y abajo sobre el borde derecho de Panel. Para el desplazamiento horizontal, deslice el dedo a derecha e izquierda sobre el borde inferior de Panel.


Muestra el botón para cerrar Easy Launcher.


Muestra la estela del puntero para aumentar su visibilidad.


Sirve para seleccionar Usar o No usar la almohadilla táctil incorporada y el ratón PS/2. Si se marca la casilla [Usar la almohadilla táctil y el ratón PS/2], se puede utilizar la almohadilla táctil incorporada y el ratón PS/2, y si no se la marca, no se puede utilizarlos. Esta función no afecta a la operación del ratón USB.


Se ha desactivado el Panel ya que el controlador del Panel ha detectado otro dispositivo señalador conectado al equipo.


Active esta casilla de verificación si no puede utilizar el ratón externo que tiene conectado. Si aún después de activar esta casilla no puede utilizarlo, consulte el manual del usuario que se incluye con su sistema. Al activar esta casilla de verificación, se desactivan las funciones extendidas de Panel.


IME Capture is supported only in Japanese.


Aparecerá el icono que se utiliza actualmente. En caso de que pueda utilizar otros iconos, aparecerá una lista mostrando los que estén disponibles. Para cambiar los iconos, haga clic en Otro icono o escriba otro nombre en Nombre de archivos.


Haga clic aquí cuando desee cambiar el orden de los botones de la aplicación mostrados en Easy Launcher. Para cambiarlo, haga clic en el acceso directo deseado y, a continuación, muévalo hacia arriba o hacia abajo, una posición cada vez, utilizando Arriba o Abajo.


Permite establecer sonidos para que se reproduzcan de acuerdo con las funciones y el movimiento del panel táctil.


Ajusta la velocidad del puntero del ratón en caso de sobrecarrera.


Lápiz

Permite establecer varias funciones de Lápiz, como Punteo, Desplazamiento y Doble punteo.


Permite especificar el dispositivo que se utilizará.


Ajuste el periodo de tiempo antes de liberar el bloqueo de arrastre.


Permite establecer que el puntero salte automáticamente al botón predeterminado cuando se abra un cuadro de diálogo.


Movimiento

Permite modificar la configuración del puntero.


Seleccione la casilla de verificación Activar Desplazamiento CÍrculo para usar esta función del touchpad.

Para desplazar la página verticalmente, comience con el dedo en el borde derecho del Touchpad y realice movimientos circulares. Para desplazar la página horizontalmente, comience con el dedo en el borde inferior así mismo realizando movimientos circulares.


Selecciona ya sea Efectiva o Inefectiva de la función de sobrecarrera. Si la función de sobrecarrera está efectiva, el puntero continúa moviéndose cuando se desplaza el dedo desde la parte central de la almohadilla táctil al área operativa de sobrecarrera.


Esta función permite indicar si el usuario utilizará la función de desplazamiento horizontal. Para activarla, seleccione la casilla de verificación "Usar función de desplazamiento horizontal". Si se activa esta función, podrá desplazarse fácilmente deslizando el dedo sobre el margen inferior de la almohadilla táctil en vez de tener que mover el puntero del ratón sobre la barra de desplazamiento.


Al marcar la casilla, se establece la dirección de movimiento del puntero basándose en la dirección estándar (0°) e independientemente de la dirección de giro de imágenes visualizadas en la pantalla. No marque la casilla si desea que el puntero se mueva en la misma dirección que la del giro en la pantalla.


Puntee en este cuadro para probar la velocidad de punteo. Si la imagen que aparece no cambia al puntear, arrastre el control deslizante de la derecha para ajustar la velocidad de punteo.


Área para probar la velocidad de punteo. Puntee este cuadro para probar la velocidad de punteo actual. Si la animación mostrada no responde al punteo, arrastre el controlador de la derecha.


Se puede optar entre utilizar y no utilizar la almohadilla táctil.


Arranque de programas. . .

Se pueden designar programas a arrancar.


Muestra una lista de aplicaciones registradas en Easy Launcher. Observe que el botón para crear miniaturas [image], el botón para cerrar [image] y el botón para iniciar [image] no aparecerán en la lista. El orden en el que se muestran las aplicaciones en la lista se corresponde con el orden en el que aparecen sus botones en Easy Launcher. Para agregar una aplicación a la lista, arrastre y coloque la aplicación en la lista o bien haga clic en el botón Nuevo.


Haga clic en este botón para que aparezca el menú Inicio.


Área para probar la velocidad de doble clic. Si desea probarla, haga clic en este cuadro. Cuando la acción de doble clic sea más rápida que la establecida, la animación del cuadro responderá y se moverá. Por el contrario, cuando la acción de doble clic sea más lenta que la establecida, la animación no se moverá.


Especifica si la función de desplazamiento del Panel está activada.

El borde derecho de la superficie del Panel se utiliza para el desplazamiento vertical, mientras que el borde inferior se utiliza para el desplazamiento horizontal.

Para realizar un desplazamiento vertical, toque la superficie del Panel cerca del borde derecho y deslice el dedo por el mismo hacia delante (alejándolo del cuerpo) o hacia atrás (acercándolo al cuerpo). La dirección de desplazamiento será hacia arriba al mover el dedo hacia delante desde la posición inicial de contacto y hacia abajo al mover el dedo hacia atrás desde la posición inicial de contacto.

De igual forma, para realizar un desplazamiento horizontal, toque la superficie del Panel cerca del borde inferior y deslice el dedo por el mismo hacia la izquierda o la derecha. La dirección de desplazamiento será hacia la izquierda al mover el dedo en esa dirección desde la posición inicial de contacto y hacia la derecha al mover el dedo en esa dirección desde la posición inicial de contacto.

El desplazamiento se acelera al aumentar la distancia del punto inicial de contacto. El desplazamiento no se detendrá al detener el dedo en el Panel. Para detener el desplazamiento, deberá colocar de nuevo el dedo en el punto inicial de contacto o levantarlo de la superficie del Panel.


Haga clic aquí cuando desee eliminar un acceso directo. Para eliminar un acceso directo, haga clic en él y, a continuación, en Eliminar.


Activa el modo Scroll. Puede utilizar Panel para emular las funciones de desplazamiento y zoom de la rueda del ratón. Además del desplazamiento vertical, se activa el desplazamiento horizontal. Para el desplazamiento vertical, deslice el dedo arriba y abajo sobre el borde derecho de Panel. Para el desplazamiento horizontal, deslice el dedo a derecha e izquierda sobre el borde inferior de Panel. Para utilizar la función Zoom, deslice el dedo sobre el borde derecho de Panel mientras mantiene pulsada la techa Ctrl.


Al cerrar este cuadro de diálogo, se guardarán los cambios del archivo.


Se indica el icono del programa a arrancar.


Seleccione en la lista el ancho de la línea que desea utilizar.


Se puede establecer el nivel de la sensitividad de toque. Eleve el nivel si la respuesta es lenta.


Se ha desactivado el Panel/Lápiz ya que el controlador del Panel ha detectado otro dispositivo señalador conectado al equipo.


Ajusta la velocidad de desplazamiento.


Easy Launcher

Haga clic para definir las opciones de Easy Launcher. Easy Launcher es una función que permite ejecutar fácilmente programas de aplicación. Para iniciar Easy Launcher, asigne Easy Launcher a las esquinas de la almohadilla táctil en la ficha Gestos y puntee en el área adecuada de la almohadilla táctil. También puede iniciar esta función mediante los botones de la almohadilla táctil si los ha configurado para ello en la ficha Botones.


Cuando se selecciona la función de deslizamiento por Lápiz se puede realizar deslizamientos por medio del Lápiz mientras se pulsa el botón. Cuando se selecciona la función de asistencia del hojeador se puede utilizar el botón [Adelante/Atrás] utilizando el Lápiz mientras se pulsa el botón.


Establece los parámetros de visualización de ventanas de Easy Launcher.


Haga clic en este botón para cerrar la ventana abierta.


Cuando está conectado el ratón USB, se selecciona efectivo o inefectivo Panel. Se puede seleccionar inefectivo Panel esté o no esté conectado el ratón USB. Esta selección se mantiene se conecte o se desconecte la alimentación eléctrica.


Escriba el nombre del archivo que contiene el icono que debe usarse para el acceso directo. Un único archivo puede tener varios iconos. En tal caso, puede utilizarse otro icono del cuadro Iconos actuales. Para utilizar un icono de otro archivo, escriba aquí su nombre o haga clic en el botón Examinar.


Esta función permite indicar si el usuario utilizará la función de desplazamiento vertical. Para activarla, seleccione la casilla de verificación "Usar función de desplazamiento vertical". Si se activa esta función, podrá desplazarse fácilmente deslizando el dedo sobre el margen derecho de la almohadilla táctil en vez de tener que mover el puntero del ratón sobre la barra de desplazamiento. Además, puede efectuarse zoom y zoom de datos pulsando las teclas Ctrl o Mayús mientras se desliza el dedo sobre la almohadilla táctil.


Especifique si desea conservar la imagen anterior o no. Si esta opción está activada, se conservará la imagen dibujada por EasyCapture y aparecerá la siguiente vez que abra la aplicación.


Punteo

Permite cambiar la configuración del punteo. Un punteo suave sobre Panel emula un clic con un botón de un ratón. Si puntea dos veces, emula un doble clic. También puede emular funciones de arrastre punteando una vez y colocando rápidamente el dedo en Panel para desplazarlo sobre la superficie. Además, puede continuar arrastrando incluso después de quitar el dedo de la superficie de Panel (Bloqueo del arrastre).


Cuando está marcada la casilla correspondiente a [Efectiva sólo en caso de arrastre], no se activa la función de sobrecarrera con la operación normal del puntero, y funciona sólo en caso de arrastre por golpes en la almohadilla táctil.


Establece el alto del área de desplazamiento vertical y el ancho del área de desplazamiento horizontal para el mismo valor.


Se designa una función a la esquina izquierda superior. Seleccione una de las funciones de la lista para designarla a la esquina. Una vez designada la función, se puede usar la función por la acción de tocar la esquina izquierda superior de la almohadilla táctil con un dedo y dejar de tocarla.


Aparecerá un icono de acceso directo. Para cambiar los iconos, haga clic en Cambiar iconos.


Se indica el nombre del programa a arrancar.


El bloqueo de arrastre es una función que permite conservar un estado de arrastre. Para activar la función de bloqueo de arrastre, seleccione esta casilla de verificación. Si la función de bloqueo de arrastre está activada, se conserva el estado de arrastre, tanto si mantiene el dedo en la almohadilla táctil como si no, después de realizar una acción de arrastre únicamente con la superficie de la almohadilla táctil.


Muestra las funciones que se activan al puntearlas. Para cambiar estas funciones, haga clic en el botón triangular de la derecha.


Muestra la parte de la superficie de Panel utilizada para el punteo en las esquinas izquierda y derecha en el modo Scroll.


Activa y desactiva Easy Scroll.


GlideExtend mantiene el arrastre cuando el dedo del usuario llega al borde del Panel. GlideExtend desactivara el arrastre si el usuario aleja el dedo del borde del Panel o si espera algunos segundos.


Visualiza la barra de título de Easy Launcher


Seleccione en la lista el color de la línea que desea utilizar.


Se indican las funciones de cuando el apuntador es pulsado. Para cambiar las funciones, haga un clic en el botón triangular del lado derecho para optar por las funciones que desee.


Al desmarcar la casilla, se establece la dirección de movimiento del cursor según la dirección de giro de imágenes en la pantalla.


Se puede optar entre utilizar y no utilizar el apuntador.


Se opta entre activar y desactivar el arrastre por golpeado. Ponga en ON para activar la función.


Describe los parámetros cuando al abrir un archivo de programa de la aplicación se necesitan esos parámetros.


Ver animación sobre cómo usar las funciones principales de PAD.


Haga clic aquí cuando desee cambiar los iconos de acceso directo. Al cambiar el icono de acceso directo, no cambiará el icono de la aplicación original.


Sirve para volver la configuración a la preestablecida en fábrica.


Se puede optar entre utilizar y no utilizar el botón del apuntador.


Haga clic en este botón para poner en funcionamiento la aplicación.


Restablece los valores de la configuración inicial.


Para pegar una imagen dibujada, presione el botón izquierdo. Para cancelar, presione el botón derecho. Para borrar una imagen, presione ambos botones simultáneamente.


Se designa una función a la esquina derecha inferior. Seleccione una de las funciones de la lista para designarla a la esquina. Una vez designada la función, se puede usar la función por la acción de tocar la esquina derecha inferior de la almohadilla táctil con un dedo y dejar de tocarla.


Haga clic para agregar un acceso directo a Easy Launcher.


Seleccione la casilla de verificación Activar modo de privacidad para activar dicha función para el Touchpad. Esta función permite ocultar rápidamente el contenido de la pantalla en caso de una visita inesperada.

Para realizar la acción asignada al modo de privacidad en la lista desplegable, cubra el Touchpad con la palma de la mano.


Funciones

Permite establecer varias funciones de panel táctil. Puede aumentar o reducir la velocidad del puntero del panel táctil, agregar una imagen al puntero para que resulte más fácil verlo o establecer que salte automáticamente al botón predeterminado cuando se abra un cuadro de diálogo.


Se designan programas cuando se opta por la función de [Arranque del programa ...].


Establece el área operativa de sobrecarrera. La parte reticulada en el gráfico corresponde al área operativa de sobrecarrera. El puntero continua moviéndose cuando se desplaza el dedo desde la parte central de la almohadilla táctil al área operativa de sobrecarrera. La dimensión del área operativa de sobrecarrera se ajusta arrastrando el asidero para cambio del tamaño (rectángulo azul).


Establece el tamaño del lienzo de Easy Capture.


Especifica el ancho del área de desplazamiento horizontal.


Modifica el nivel de aceleración. Hay cuatro opciones: Nada, Bajo, Medio y Alto.


Seleccione esta opción para desactivar el Panel/Lápiz cuando haya un dispositivo señalador USB conectado.