(Untitled)

Pomaknite se in prilagodite hitrost dvoklika.


Za prikaz ikone v sistemski vrstici opravilne vrstice aktivirajte to potrditveno polje. Ce se boste med uporabo funkcij Dodelitev kota, Drsenje in drugih na površini sledilne plošcice dotaknili teh delov s prstom, se bo to videlo na ikoni v sistemski vrstici.


Ce sta sledilna plošcica in palicica ob povezavi za miško USB samodejno izklopljeni, ju le-ta doloca.


Funkciji desnega in levega gumba miške USB sta zamenjani. Izberite to potrditveno polje, ce želite desni gumb miške USB uporabljati za glavne funkcije, kot sta klikanje in vlecenje.


Tu se nastavi hitrost, s katero kazalec potuje po zaslonu.


Med tipkanjem se ponovno vzpostavi casovno obdobje pred funkcijo dotikanja.


Doloci funkcijo dotika zgornjega desnega kota. Funkcijo dolocite tako, da jo izberete v pojavnem meniju. Ko dolocite funkcijo za dotik v zgornjem desnem kotu, lahko to funkcijo preprosto uporabljate z dotikom zgornjega desnega kota sledilne plošcice.


Tukaj lahko narišete sliko.


Naslovna vrstica programa Easy Launcher. Lahko jo skrijete z nastavitveno možnostjo.


S klikom polja prikažete okno z informacijami.


Usmerjenost

S tem spremenite smer premikanja kazalca po zaslonu, ko pomikate prst po sledilni plošcici.


Tukaj dolocite mesto za prikaz programa Easy Launcher. Na voljo imate tri možnosti – središcni prikaz, položaj kazalca in prejšnji položaj.


Tukaj vpišete ime bližnjice. Vneseno ime se prikaže kot orodni namig.


Ce sta ne glede na povezavo za miško USB sledilna plošcica in palicica vedno izklopljeni, ju to doloca.


Omogoci miškino kolesce. V aplikaciji lahko uporabite kolesce za drsenje in povecevanje oz. pomanjševanje.


Tipke

S tem lahko spreminjate razlicne nastavitve tipk, npr. hitrost dvoklika, in jim dodeljujete funkcije.


Izberite, ce ne morete uporabljati zunanje miške, ki ste jo prikljucili. Ce funkcije potem, ko izberete to potrditveno polje, še vedno ne morete uporabljati, preberite uporabniški prirocnik, priložen sistemu.


Kliknite tu za nastavitev hitrosti dvojnega klika.


Poteze

S tem nastavite številne funkcije sledilne plošcice, med drugim funkciji dotika kota in drsenja. Sledilno plošcico lahko na primer nastavite tako, da z dotikom zgornjega levega ali zgornjega desnega kota oponašate klik z desnim gumbom, odprete aplikacijo (Easy Launcher) ali ustvarjate in lepite preproste grafike (Easy Capture). Poleg tega s pomikanjem prsta po desni ali spodnji strani sledilne plošcice omogocite funkcije drsenja ali povecevanja in pomanjševanja. Te funkcije lahko nastavite v pojavnih menijih Dotik levega gumba in Dotik desnega gumba, v potrditvenem polju Uporabi funkcijo drsenja in z gumbom Možnosti.


Pogovorno okno zaprite, ne da shranite spremembe.


Ce je sledilna plošcica ob povezavi za miško USB samodejno izklopljena, jo le-ta doloca.


Easy Capture

Kliknite za nastavitev možnosti Easy Capture. Easy Capture je funkcija, s katero enostavne grafike prilepite v aplikacijo, ne da bi zagnali program Paint. Delo s funkcijo Easy Capture zacnete tako, da Easy Capture dolocite kotom na sledilni plošcici na kartici Funkcija, potem pa ustrezen del sledilne plošcice izberete s kratkim dotikom.


Kliknite tukaj, ce želite spremeniti nacin drsenja.


Med tipkanjem je prepreceno zaznavanje dotikanja ali premikanja miške.


Prikaže funkcije, dodeljene gumbom. Ce želite spremeniti funkcije, kliknite trikotni gumb na desni in izberite funkcijo.


Ta funkcija doloca smer potovanja kazalca po zaslonu glede na smeri, v katerih pomikate prst po sledilni plošcici. Kliknite gumb [Nastavi usmerjenost] in sledite navodilom.


Prilagodi dolžino sledi. Ce te možnosti ni mogoce izbrati, funkcija ni na voljo.


Potrdite polje »Omogoci« premikanje z drsenjem, ce želite vklopiti možnost »Premikanje z drsenjem« na sledilni plošcici. Na Touchpadu lahko oponašate funkcijo miškinega kolesca za drsenje.

Ce želite drseti navpicno, na Touchpad postavite dva prsta in ju premikajte gor ali dol.

Ce želite drseti vodoravno, na Touchpad postavite dva prsta in ju premikajte levo ali desno.


Ce dolocen cas držite kazalec na gumbu programa Easy Launcher, se prikaže ime bližnjice.


Tu nastavite hitrost, s katero sledilna plošcica zaznava dotikanje.


Easy Launcher

Kliknite za nastavitev možnosti Easy Launcher. Easy Launcher je program, s katerim lahko vedno enostavno zaženete aplikacijski program. Delo s programom Easy Launcher zacnete tako, da Easy Launcher dolocite kotom na sledilni plošcici na kartici Funkcija, potem pa ustrezen del sledilne plošcice izberete s kratkim dotikom. Program lahko zaženete tudi z uporabo gumbov sledilne plošcice, ce ste to nastavili na kartici Gumbi.


S klikom tega gumba minimizirate odprto okno.


Preprecuje zaznavanje dotikanja med tipkanjem.


Datotecno ime aplikacijskega programa je vpisano.


Ce ne glede na povezavo za miško USB vedno uporabljate sledilno plošcico, jo le-ta doloca.


Prilagodi navpicno in vodoravno obmocje drsenja.


Potrdite polje Omogoci povecavo/pomanjšavo s pomikanjem prstov, da vklopite možnost Povecava/pomanjšava s pomikanjem prstov na Touchpadu. Funkcija uporabniku omogoca povecevanje ali zmanjševanje slik ali besedila v številnih aplikacijah, ki to podpirajo.

Kliknite okno ali element, ki bi ga radi povecali, na Touchpad postavite dva prsta in ju razmaknite oziroma enega odmaknite od drugega. Ce želite pomanjšati, pomaknite prsta skupaj oziroma enega od njiju pomaknite bližje drugemu.


Dolocite programsko datoteko ali mapo z ustreznimi datotekami. Glede na programe, ki so na voljo, morda lahko uporabljate tudi datoteke na drugih lokacijah. V takem primeru morate navesti lokacijo datoteke.


Gumbe sledilne plošcice lahko omogocite.


Tu dolocite nacin drsenja.


Tu dolocite, ali želite uporabiti funkcijo dotikanja ali ne. Ce želite uporabiti funkcijo dotikanja, jo vklopite.


Kako sprostite zaklep vlecenja, izberete tukaj. [Samodejna sprostitev] samodejno sprosti zaklep vlecenja po preteku vnaprej dolocenega casovnega obdobja. [Sprostitev z dotikom ali klikom] sprosti zaklep z dotikom ali klikom.


Ta skupina ponuja pomoc za vsako temo. Kliknite polje desno zgoraj od [image] in nato v meniju kliknite želeni element.


Kliknite za nastavitev obcutljivosti na dotik.


Doloci funkcijo za dotik spodnjega levega kota. Funkcijo dolocite tako, da jo izberete v pojavnem meniju. Ko dolocite funkcijo za dotik v spodnjem levem kotu, lahko to funkcijo preprosto uporabljate z dotikom spodnjega levega kota sledilne plošcice.


Potrdite polje »Omogoci vrtenje okoli osi«, ce želite na Touchpadu vklopiti možnost »Vrtenje okoli osi«. Ta možnost se uporablja za vrtenje slik ali drugih predmetov v aplikacijah, ki omogocajo vrtenje.

Kliknite okno ali element, ki bi ga radi zavrteli, na Touchpad postavite dva prsta in medtem, ko enega držite pri miru, z drugim zaokrožite okrog njega v želeni smeri vrtenja.


Potrdite polje Omogoci zoom, da vklopite možnost Zoom na Touch Padu. Na ta nacin povecate ali pomanjšate slike ali besedilo v razlicnih aplikacijah.

Kliknite okno ali element, ki ga želite zoomirati, in s prstom drsite gor ali dol po levem robu Touch Pada.


Kliknite tukaj, ce želite spremeniti podrobne nastavitve bližnjice.


V aplikaciji izberite ukaz za lepljenje slik in znakov, ustvarjenih s programom Easy Capture. Vecinoma je nastavljen privzet ukaz, ce pa aplikacija ne dovoli njegove uporabe, izberite drugo možnost.


Na tem seznamu izberete velikost gumba ikone.


Ko izberete to možnost, bo le-ta veljala za vse uporabnike.


Nastavitve niso mogoce ob povezavi za miško PS/2. Miško PS/2 izklopite in jo uporabljajte takrat, ko to dolocite.


Tu dolocite, ali želite uporabiti funkcijo dotikanja ali ne. Ce želite uporabiti funkcijo dotikanja, jo vkljucite.


Ikono v sistemski vrstici opravilne vrstice prikažete tako, da jo aktivirate.


S funkcijo Nazaj/Naprej se lahko pomikate nazaj in naprej po straneh v internetnem brskalniku tako, da pomikate prst levo in desno po površini sledilne plošcice.


Prikaže animacijo pri uporabi drsenja, spletnega pomocnika in kotnih funkcij.


Kliknite tukaj, ce želite preiskati druge datoteke z ikonami.


Ce je ne glede na povezavo za miško USB sledilna plošcica vedno izklopljena, jo le-ta doloca.


S klikom tega gumba zaprite program Easy Launcher.


Doloceno je, ali naj se sledilna plošcica in palicica uporabita ob povezavi za miško USB. Poleg tega to ni odvisno od prisotnosti povezave za miško USB, izklop sledilne plošcice in palicice pa se lahko doloci. Ta dolocitev ohrani nastavitve, tudi ce se dotok elektrike vklopi in izklopi.


Program za izvajanje je dolocen.


S klikom nastavite drsenje in ostale možnosti.


Ce nastavite vecjo locljivost drsenja, bo le-to potekalo bolj gladko, tako da boste z njim lažje upravljali.


Tu nastavite hitrost, s katero palicica zaznava dotikanje.


Tukaj izberete, kako se sprosti zaklep vlecenja. [Samodejna sprostitev] samodejno sprosti zaklep vlecenja po preteku vnaprej dolocenega casovnega obdobja. [Sprostitev dotikanja] sprosti na podlagi dotikanja ali klikanja.


Potrdite polje »Omogoci krmarjenje s prsti«, ce želite na Touchpadu vklopiti krmarjenje s prsti.

Kliknite okno aplikacije, kjer bi radi krmarili po zgodovini ogledovanja, na Touchpad postavite dva prsta in ju hitro pomaknite v levo, ce se želite vrniti na prejšnji pogled ali v desno, ce se želite premakniti na naslednji pogled. Ce aplikacija ne podpira zgodovine ogledovanja, se lahko ob tem izvede kakšno drugo dejanje.


Tu dolocite, ali želite uporabiti funkcijo pritiska ali ne. Ce želite uporabiti funkcijo pritiska, jo vkljucite.


Ko odprete pogovorno okno, kazalec skoci na privzeti gumb.


Izberite, da onemogocite sledilno plošcico, ko je vkljucena kazalna naprava USB.


Izbira naprave

Napravo v uporabi lahko izberete na kartici [Izbira naprave].


Zaklep vlecenja je funkcija za ohranjanje stanja vlecenja. Za sprostitev stanja vlecenja kliknite desni ali levi gumb sledilne plošcice ali pa se plošcice dotaknite.


Easy Capture

Kliknite za nastavitev možnosti Easy Capture. Easy Capture je funkcija, s katero enostavne grafike prilepite v aplikacijo, ne da bi zagnali program Paint. Delo s funkcijo Easy Capture zacnete tako, da Easy Capture dolocite kotom na sledilni plošcici na kartici Poteze, potem pa ustrezen del sledilne plošcice izberete s kratkim dotikom.


Ce ne glede na povezavo za miško USB vedno uporabljate sledilno plošcico in palicico, ju le-ta doloca.


Omogoci funkcijo drsenja. Na sledilni plošcici lahko oponašate funkcije miškinega kolesca in sicer drsenje, povecevanje in pomanjševanje. Poleg navpicnega drsenja je omogoceno tudi vodoravno. Za navpicno drsenje pomikajte prst gor in dol po desnem robu sledilne plošcice. Za horizontalno drsenje pomikajte prst levo in desno po spodnjem robu sledilne plošcice.


Prikaže gumb za izhod iz programa Easy Launcher.


Prikaže sledi kazalca in s tem poveca njegovo vidnost.


Ta funkcija uporabniku omogoca, da izbere uporabo vgrajene sledilne plošcice in uporabo zunanje miške PS/2, ce je zunanja miška PS/2 povezana z gostujocim racunalnikom. Ce potrditveno polje »Uporabi sledilno plošcico in miško PS/2« ni izbrano, je uporaba vgrajene sledilne plošcice in zunanje miške PS/2 onemogocena. Nastavitev tega potrditvenega polja ne vpliva na uporabo miške USB.


Sledilna plošcica je bila onemogocena, ker je pogon sledilne plošcice zaznal drugo kazalno napravo, vkljuceno v racunalnik.


Izberite, ce ne morete uporabljati zunanje miške, ki ste jo prikljucili. Ce funkcije potem, ko izberete to potrditveno polje, še vedno ne morete uporabljati, preberite uporabniški prirocnik, priložen sistemu. Z izbiro tega potrditvenega polja onemogocite dodatne funkcije sledilne plošcice.


Modul IME Capture je podprt samo na Japonskem.


Prikaže se ikona, ki se trenutno uporablja. Ce obstaja vec ikon, ki jih je mogoce uporabiti, se prikaže seznam z ikonami, ki so na voljo. Ikone spreminjate tako, da kliknete drugo ikono ali v polje Imena datotek vpišete ime druge datoteke.


Kliknite tukaj, ce želite spremeniti vrstni red aplikacijskih gumbov, prikazanih v programu Easy Launcher. Vrstni red spremenite tako, da kliknete želeno bližnjico in jo z gumboma za gor in dol pomikate za eno mesto navzgor ali navzdol.


S tem nastavite zvoke, ki se predvajajo ob funkcijah sledilne plošcice in premikih po njej.


Nastavite hitrost miškinega kazalca za premikanje z inercijo.


Palicica

S tem spreminjate razlicne nastavitve palicice.


Napravo v uporabi lahko dolocite.


Nastavi casovno obdobje, preden naj se sprosti zaklep vlecenja.


Samodejni skoki

S tem dolocite, kam naj samodejno skoci kazalec, ko odprete pogovorno okno.


Premikanje

S tem spreminjate razlicne nastavitve kazalca.


Potrdite polje Omogoci krožno drsenje, da vklopite možnost krožnega drsenja na Touch Padu.

Tako lahko zacnete drseti z desne ali od spodaj in nadaljujete drsenje s krožnimi gibi na površini Touch Pada.


Omogoci/onemogoci stalno premikanje z inercijo. Ko je ta funkcija omogocena, s premikanjem prsta od sredine sledilne plošcice proti obmocju premikanja z inercijo dolocite stalno premikanje miškinega kazalca v nakazano smer.


Ta funkcija uporabniku omogoca, da uporablja vodoravno drsenje, ce to želi. Izberite »Uporabi funkcijo vodoravnega drsenja«, da omogocite to funkcijo. Ko je ta funkcija omogocena, lahko s prstom enostavno drsite po spodnjem robu sledilne plošcice, namesto da miškin kazalec premaknete na vrstico drsenja.


Ce izberete to potrditveno polje, je smer gibanja kazalca standardna (;0 stopinj), ne glede na nakazano smer na zaslonu. Pocistite to potrditveno polje, ce želite smer miškinega kazalca prilagoditi nakazani smeri na zaslonu.


V tem delu preverite hitrost dotikanja. S kratkim dotikom tega polja preizkusite trenutno hitrost dotikanja. Ce se animacija na dotikanje ne odzove s premikom, prilagodite drsnik.


Sledilno plošcico lahko izberete za kazalno napravo.


Zaženi ... . .

Dolocite lahko program za izvajanje.


Prikaže seznam aplikacij, ki so registrirane pri funkciji Easy Launcher. Gumbi Minimiziraj [image], Zapri [image] in Start [image] ne bodo prikazani na seznamu. Aplikacije so na seznamu prikazane v enakem vrstnemu redu, kot so prikazani njihovi gumi v funkciji Easy Launcher. Aplikacijo dodate na seznam tako, da jo povlecete in spustite v seznam ali pa kliknete Nova.


S klikom tega gumba odprete zacetni meni.


V tem obmocju preverite hitrost dvoklika. Hitrost preverite z dvojnim klikom tega polja. Ce je hitrost dvoklika vecja od trenutno nastavljene, se bo animacija v polju odzvala in premaknila. Ce pa je hitrost dvoklika manjša od trenutno nastavljene, se animacija ne bo premaknila.


Doloca, ali je funkcija drsenja na sledilni plošcici aktivirana.

Desni rob površine sledilne plošcice se uporablja za navpicno drsenje, spodnji rob pa za vodoravno drsenje.

Za navpicno drsenje se dotaknite površine sledilne plošcice ob desnem robu in pomikajte prst naprej (stran od sebe) ali nazaj (k sebi) ob robu. Drsenje bo usmerjeno navzgor, ce prst pomikate naprej od tocke dotika, oz. navzdol, ce prst pomikate nazaj od tocke dotika.

Za vodoravno drsenje se dotaknite površine sledilne plošcice ob spodnjem robu in ob njem pomikajte prst desno ali levo. Drsenje bo usmerjeno levo, ce prst pomikate od tocke dotika proti levi, oz. desno, ce prst pomikate od tocke dotika proti desni.

Drsenje je hitrejše, ce ste oddaljeni dlje od tocke dotika. Drsenje se ne konca, ce prsta ne pomikate po sledilni plošcici. Da drsenje ustavite, se morate s prstom vrniti na tocko dotika ali pa ga dvigniti s površine sledilne plošcice.


Kliknite tukaj, ce želite izbrisati bližnjico. Bližnjico izbrišete tako, da najprej kliknete želeno bližnjico in nato gumb Izbriši.


Omogoci funkcijo drsenja. Na sledilni plošcici lahko oponašate funkcije miškinega kolesca in sicer drsenje, povecevanje in pomanjševanje. Poleg navpicnega drsenja je omogoceno tudi vodoravno. Za navpicno drsenje pomikajte prst gor in dol po desnem robu sledilne plošcice. Za horizontalno drsenje pomikajte prst levo in desno po spodnjem robu sledilne plošcice. Za funkcijo povecevanja oz. pomanjševanja pomikajte prst po desnem robu sledilne plošcice in ob tem držite pritisnjeno tipko Ctrl.


Ko zaprete to pogovorno okno, se spremenjena datoteka shrani.


Prikazana je ikona programa, ki se izvaja.


Na seznamu izberite želeno širino crte.


Nastavite lahko stopnjo obcutljivosti na dotik. Ce se kazalec odziva pocasi, nastavite višjo stopnjo.


Sledilna plošcica ali palicica je bila onemogocena, ker je pogon sledilne plošcice zaznal drugo kazalno napravo, vkljuceno v racunalnik.


Prilagodi hitrost drsenja.


Easy Launcher

Kliknite za nastavitev možnosti Easy Launcher. Easy Launcher je program, s katerim lahko vedno enostavno zaženete aplikacijske programe. Delo s programom Easy Launcher zacnete tako, da Easy Launcher dolocite kotom na sledilni plošcici na kartici Poteze, potem pa ustrezen del sledilne plošcice izberete s kratkim dotikom. Program lahko zaženete tudi z uporabo gumbov sledilne plošcice, ce ste to nastavili na kartici Gumbi.


Izberite funkcijo drsenja oz. kazalno funkcijo za drsenje z uporabo kazalne naprave v obliki palicice. Izberite funkcijo pomožnega brskalnika za upravljanje s funkcijo brskalnika [Naprej]/[Nazaj] tako, da ob držanju pritisnjenega gumba premikate kazalno napravo v obliki palicice.


Za konfiguracijo prikaza okna programa Easy Launcher kliknite tukaj.


S klikom tega gumba zaprete odprto okno.


Doloceno je, ali naj se sledilna plošcica uporabi na povezavi za miško USB. Poleg tega to ni odvisno od prisotnosti povezave za miško USB, izklop sledilne plošcice pa se lahko doloci. Ta dolocitev ohrani nastavitve, tudi ce se dotok elektrike vklopi in izklopi.


Vpišite ime datoteke z ikono, ki jo želite uporabiti za bližnjico. V eni datoteki je lahko vec ikon. V tem primeru lahko drugo ikono izberete v polju Trenutne ikone. Ce želite uporabiti ikono iz druge datoteke, tukaj vpišite ime te datoteke ali kliknite gumb Prebrskaj.


Ta funkcija uporabniku omogoca, da uporablja navpicno drsenje, ce to želi. Izberite »Uporabi funkcijo navpicnega drsenja«, da omogocite to funkcijo. Ko je ta funkcija omogocena, lahko s prstom enostavno drsite po desnem robu sledilne plošcice, namesto da miškin kazalec premaknete na vrstico drsenja. Poleg tega lahko tudi obicajno povecevanje oz. pomanjševanje in povecevanje oz. pomanjševanje podatkov izvedete s pomikanjem prsta po sledilni plošcici, medtem ko držite tipko Ctrl ali Shift.


Dolocite, ali naj se prejšnja slika ohrani ali ne. Ce je ta možnost vkljucena, se slika, narisana s programom Easy Capture, ohrani in prikaže, ko naslednjic odprete ta program.


Kratek dotik

S tem spreminjate nastavitve kratkih dotikov. Enkraten rahel dotik sledilne plošcice oponaša klik z miškinim gumbom. Dvojen dotik oponaša dvoklik. Lahko oponašate tudi funkcije vlecenja, tako da se enkrat dotaknete sledilne plošcice, potem pa nanjo hitro položite prst in ga pomikate po površini. Stanje vlecenja lahko ohranite tudi potem, ko umaknete prst s površine sledilne plošcice (Zaklep vlecenja).


Ko je izbrano polje »Omogoci samo med vlecenjem«, premikanje z inercijo ni omogoceno za obicajno delovanje kazalca. Premikanje z inercijo je omogoceno samo, ko izvajate vlecenje z dotikanjem po sledilni plošcici.


Doloci višino obmocja navpicnega drsenja in širino obmocja vodoravnega drsenja na enako vrednost.


Doloci funkcijo dotika zgornjega levega kota. Funkcijo dolocite tako, da jo izberete v pojavnem meniju.

Ko dolocite funkcijo za dotik v zgornjem levem kotu, lahko to funkcijo preprosto uporabljate z dotikom zgornjega levega kota sledilne plošcice.


Prikaže se ikona bližnjice. Ce želite spremeniti ikone, kliknite možnost Spremeni ikone.


Prikazano je ime programa, ki se izvaja.


Zaklep vlecenja je funkcija za ohranjanje stanja vlecenja. Ce želite omogociti zaklep vlecenja, aktivirajte to potrditveno polje. Ce je omogocen zaklep vlecenja, se stanje vlecenja po upravljanju z vlecenjem le po površini sledilne plošcice ohrani, ce imate prst na sledilni plošcici ali ne.


Prikaže funkcije, ki so dodeljene palicici. Ce želite spremeniti funkcije, kliknite trikotni gumb na desni in izberite funkcijo.


Prikaže del površine sledilne plošcice, ki ga uporabljate ob dotiku desnega in levega kota ter ob uporabi funkcije drsenja.


Tu dolocite, ali želite uporabiti funkcijo drsenja ali ne. Ce želite uporabiti funkcijo drsenja, jo vklopite.


GlideExtend obdrži vlecenje, ko s prstom pridete do roba sledilne plošcice. GlideExtend sprosti vlecenje, ce prst odmaknete z roba sledilne plošcice ali pocakate nekaj sekund.


Prikaže se naslovna vrstica programa Easy Launcher.


Na seznamu izberite želeno barvo crte.


Doloci hitrost drsenja zunanje miške s kolescem.


Prikaže funkcije, ki so dodeljene palicici za pritisk. Ce želite spremeniti funkcije, kliknite trikotni gumb na desni in izberite funkcijo.


Pocistite potrditveno polje in nastavite smer gibanja kazalca glede na trenutno nakazano smer na zaslonu.


Kazalno palicico lahko izberete za kazalno napravo.


Tu dolocite, ali želite uporabiti funkcijo vlecenja ali ne. Ce želite uporabiti funkcijo vlecenja, jo vklopite.


Opišite parametre, ce so potrebni za odpiranje aplikacijskega programa.


Oglejte si animirani prikaz uporabe glavnih funkcij plošcice.


Kliknite tukaj, ce želite spremeniti ikone bližnjic. Ce spremenite ikono bližnjice, s tem ne spremenite tudi ikone originalne aplikacije.


Povrne trenutne nastavitve na privzete tovarniške.


Gumbe kazalne palicice lahko omogocite.


S klikom tega gumba zaženete aplikacijo.


Povrne trenutne nastavitve na zacetne.


Ce želite prilepiti narisano sliko, pritisnite levi gumb. Lepljenje preklicete z desnim gumbom. Sliko izbrišete s hkratnim pritiskom desnega in levega gumba.


Doloci funkcijo za dotik spodnjega desnega kota. Funkcijo dolocite tako, da jo izberete v pojavnem meniju. Ko dolocite funkcijo za dotik v spodnjem desnem kotu, lahko to funkcijo preprosto uporabljate z dotikom spodnjega desnega kota sledilne plošcice.


S klikom dodajte bližnjico za Easy Launcher.


Potrdite polje »Omogoci zasebni nacin«, ce želite na Touchpadu vklopiti »Zasebni nacin«. Ta funkcija omogoca hitro skrivanje vsebine vašega racunalniškega zaslona pred nepricakovanimi obiskovalci.

Ce želite izvesti dejanje, ki je v spustnem meniju dodeljeno zasebnemu nacinu, z dlanjo pokrijte na Touchpad.


Premikanje

S tem spreminjate razlicne nastavitve kazalca. Lahko povecate ali zmanjšate hitrost kazalca, ga naredite bolj vidnega, ce dolocite, da pri premikanju pušca za seboj sled, ali izberete, da samodejno skoci na privzeti gumb, kadar koli odprete pogovorno okno.


Doloci, kateri program naj se zažene, ko gumbu dodelite funkcijo [Zaženi...].


Nastavite obmocje premikanja z inercijo. Mrežasto obmocje na sliki je obmocje premikanja z inercijo. S premikanjem prsta od sredine sledilne plošcice proti obmocju premikanja z inercijo uporabnik doloci stalno premikanje miškinega kazalca v nakazano smer. Velikost tega obmocja lahko prilagodite tako, da povlecete rocico za spreminjanje velikosti (temno modro polje).


Lahko dolocite velikost platna, ki ga želite uporabiti v programu Easy Capture.


Doloci širino obmocja vodoravnega drsenja.


Prilagodi raven pospeševanja. Na voljo so tri razlicne ravni in sicer nizka, srednja in visoka.


Izberite, da onemogocite sledilno plošcico ali palicico, ko je vkljucena kazalna naprava USB.