(Untitled)

Wyswietla funkcje przypisane do przycisków. Aby zmienic funkcje, kliknij trójkatny przycisk z prawej strony, a nastepnie wybierz zadana funkcje.


Zaznacz to pole wyboru, aby wyswietlic ikone na pasku zadan. Jezeli uzywane jest przypisanie rogów, przewijanie i inne funkcje powierzchni plytki dotykowej, dotykanie tych obszarów palcem jest odzwierciedlane na ikonie.


Okresla, ze plytka dotykowa i drazek sa automatycznie wylaczane, niezaleznie od podlaczenia myszy USB.


Funkcje prawego i lewego przycisku myszy USB zostaja zamienione. Zaznacz to pole, aby skonfigurowac prawy przycisk myszy USB do wykonywania glównych funkcji, takich jak klikanie i przeciaganie.


Miejsce ustawiania szybkosci poruszania sie wskaznika po ekranie.


Podczas pisania jest to czas, po uplynieciu którego nastepuje ponowne uaktywnienie funkcji stukania.


Okresla funkcje prawego górnego rogu. Aby okreslic funkcje, wybierz ja z menu rozwijanego. Ustawienie funkcji dla prawego górnego rogu umozliwia uzywanie jej przez zwykle stukanie prawego górnego rogu plytki dotykowej.


Miejsce rysowania obrazka.


Pasek tytulu programu Easy Launcher. Mozna go ukryc, ustawiajac odpowiednia opcje.


Klikniecie tego pola powoduje wyswietlenie pola informacyjnego.


Orientacja

Umozliwia ustawienie kierunku poruszania sie wskaznika podczas przesuwania palcem po powierzchni plytki dotykowej.


Umozliwia ustawienie miejsca wyswietlania okna programu Easy Launcher. Do wyboru sa trzy opcje – Wyswietl na srodku, Pozycja wskaznika i Poprzednie polozenie.


Pole wprowadzania nazwy skrótu. Wpisana nazwa pojawi sie na etykietce narzedzia.


Okresla, ze plytka dotykowa i drazek sa zawsze wylaczone, niezaleznie od podlaczenia myszy USB.


Wlacza kólko myszy. Kólko moze byc uzywane do przewijania i powiekszania w aplikacji.


Przyciski

Umozliwia modyfikowanie róznych ustawien przycisków, takich jak szybkosc klikania dwukrotnego, jak równiez przypisywanie funkcji do przycisków.


Zaznacz, jezeli nie mozesz korzystac z podlaczonej myszy zewnetrznej. Jezeli po zaznaczeniu tego pola nadal nie mozesz uzywac myszy, zapoznaj sie z podrecznikiem uzytkownika dostarczonym wraz z systemem.


Gesty

Umozliwia ustawienie wielu funkcji plytki dotykowej, miedzy innymi stukanie w rogu i przewijanie. Mozna na przyklad tak skonfigurowac plytke dotykowa, aby stukniecie lewego górnego lub prawego górnego rogu emulowalo klikniecie prawym przyciskiem myszy, uruchamialo aplikacje (program Easy Launcher) lub tworzylo i wklejalo prosta grafike (program Easy Capture). Przesuwajac palcem wzdluz prawej lub dolnej krawedzi plytki dotykowej, mozna tez korzystac z funkcji przewijania lub powiekszania. Funkcje te mozna ustawic za pomoca menu rozwijanych Przypisanie lewego rogu i Przypisanie prawego rogu, pola wyboru Uzyj funkcji przewijania i przycisku Opcje.


To okno dialogowe jest zamykane bez zapisywania zmian.


Okresla, ze plytka dotykowa jest automatycznie wylaczana, niezaleznie od podlaczenia myszy USB.


Podczas pisania jest to czas, po uplynieciu którego nastepuje wznowienie funkcji stukania.


Kliknij tutaj, aby zmienic metode przewijania.


Funkcja ta ustanawia kierunek, w jakim porusza sie wskaznik po ekranie wzgledem kierunku przesuwania palca po plytce dotykowej. Kliknij przycisk Ustaw obrót, a nastepnie wykonaj pojawiajace sie instrukcje.


Ustawia dlugosc sladu. Jezeli opcja ta nie moze zostac wybrana, funkcja ta jest niedostepna.


Po zaznaczeniu pola wyboru Wlacz przewijanie panoramiczne w plytce dotykowej zostanie wlaczona funkcja przewijania panoramicznego. Za pomoca plytki dotykowej mozna korzystac z funkcji przewijania, podobnie jak to jest w przypadku kólka myszy komputerowej.

Aby przewijac w pionie, umiesc dwa palce na plytce dotykowej, a nastepnie przesuwaj je w góre lub w dól. Aby przewijac w poziomie, umiesc dwa palce na plytce dotykowej, a nastepnie przesuwaj je w lewo lub w prawo.


Zatrzymanie wskaznika nad przyciskiem w programie Easy Launcher przez zdefiniowany czas powoduje wyswietlenie nazwy skrótu.


Miejsce ustawiania szybkosci wykrywania stukania przez plytke dotykowa.


Kliknij ten przycisk, aby zminimalizowac otwarte okno.


Zapobiega akceptowaniu stukniec podczas pisania na klawiaturze.


Pole wprowadzania nazwy pliku programu.


Okresla, ze plytka dotykowa jest zawsze uzywana, niezaleznie od podlaczenia myszy USB.


Ustaw obszar przewijania pionowego i poziomego.


Po zaznaczeniu pola wyboru Wlacz powiekszanie przez rozciaganie w plytce dotykowej zostanie wlaczona funkcja powiekszania przez rozciaganie. Ta funkcja umozliwia powiekszanie i pomniejszanie obrazów lub tekstu w wielu aplikacjach obslugujacych funkcje zoom.

Kliknij okno lub pozycje, które chcesz powiekszyc, a nastepnie umiesc dwa palce na panelu dotykowym i rozsuwaj je lub odsuwaj jeden od drugiego. Aby oddalic, zsuwaj palce lub przysuwaj jeden palec do drugiego.


Okresl plik programu lub folder zawierajacy wlasciwe pliki. W zaleznosci od programu mozliwe jest uzywanie plików w innych lokalizacjach. W takich przypadkach konieczne jest okreslenie lokalizacji pliku.


Umozliwia wybranie, czy uzywane maja byc przyciski plytki dotykowej.


Umozliwia okreslenie metody przewijania.


Umozliwia okreslenie, czy ma byc uzywana funkcja stukania. Jezeli funkcja stukania ma byc uzywana, nalezy ja wlaczyc.


Miejsce wybrania sposobu zwolnienia blokady przeciagania. Autozwolnienie powoduje automatyczne zwolnienie blokady przeciagania po uplynieciu zdefiniowanego czasu. Zwolnienie stuknieciem powoduje zwolnienie blokady w odpowiedzi na stukniecie lub klikniecie.


Dla grupy tej jest dostepna pomoc w kazdym temacie. Kliknij pole w prawym górnym rogu przycisku [image], a nastepnie kliknij zadana pozycje menu.


Kliknij, aby ustawic czulosc na nacisk.


Okresla funkcje lewego dolnego rogu. Aby okreslic funkcje, wybierz ja z menu rozwijanego. Ustawienie funkcji dla lewego dolnego rogu umozliwia uzywanie jej przez zwykle stukanie lewego dolnego rogu plytki dotykowej.


Po zaznaczeniu pola wyboru Wlacz obracanie w plytce dotykowej zostanie wlaczona funkcja obracania. Mozna jej uzyc do obracania obrazów lub innych obiektów w aplikacjach, które obsluguja funkcje obracania.

Kliknij okno lub pozycje, które maja byc obrócone, umiesc dwa palce na plytce dotykowej i przytrzymujac jeden palec nieruchomo, a drugim narysuj luk wokól pierwszego w wybranym kierunku obracania.


Po zaznaczeniu pola wyboru Wlacz zoom, w plytce dotykowej zostanie wlaczona funkcja powiekszania. Dzieki niej mozna powiekszac lub pomniejszac obrazy lub tekst w wielu aplikacjach.

Nalezy kliknac okno lub element, który ma zostac powiekszony lub zmniejszony, a nastepnie przesunac palec w góre lub w dól wzdluz lewej krawedzi plytki dotykowej.


Kliknij tutaj, aby zmienic szczególowe ustawienia skrótu.


Wybierz polecenie powodujace wklejenie obrazu i znaków narysowanych w programie Easy Capture do aplikacji. W wiekszosci przypadków wybrana jest opcja domyslna, ale jezeli aplikacja nie zezwala na uzywanie tego polecenia, mozna wybrac inna opcje.


Lista, z której mozna wybrac rozmiar przycisku ikony.


Nie mozna okreslic ustawienia dotyczacego podlaczenia myszy PS/2. Anuluj i uzyj myszy PS/2 podczas okreslania tego ustawienia.


Wlacz te opcje, aby wyswietlic ikone na pasku zadan.


Funkcja Wstecz/Dalej umozliwia przechodzenie do tylu i do przodu miedzy stronami w przegladarce internetowej przez uderzanie w lewo/w prawo w górnej czesci plytki dotykowej.


Wyswietla animacje podczas uzywania przewijania, asystenta sieci Web i funkcji rogu.


Kliknij tutaj, aby wyszukac inne pliki z ikonami.


Okresla, ze plytka dotykowa jest zawsze wylaczona, niezaleznie od podlaczenia myszy USB.


Kliknij ten przycisk, aby zamknac program Easy Launcher.


Okresla, czy plytka dotykowa i drazek maja byc uzywane po podlaczeniu myszy USB. Ponadto mozna okreslic, ze plytka dotykowa i drazek maja byc wylaczone niezaleznie od podlaczenia myszy USB. Ustawienie to jest zachowywane nawet po wlaczeniu i wylaczeniu zasilania.


Umozliwia okreslenie programu do wykonania.


Kliknij, aby ustawic przewijanie i inne opcje.


Miejsce ustawiania szybkosci wykrywania stukania przez drazek.


Po zaznaczeniu pola wyboru Wlacz nawigacje za pomoca przeciagniecia w plytce dotykowej zostanie wlaczona funkcja Nawigacja za pomoca przeciagniecia.

Kliknij okno aplikacji, w której chcesz przechodzic pomiedzy elementami historii przegladania, umiesc dwa palce na plytce dotykowej i przeciagnij palcami w lewo, aby przejsc do poprzedniego widoku lub w prawo, aby przejsc do nastepnego widoku. Jezeli aplikacja nie obsluguje funkcji historii przegladania, wykonane zostanie inne dzialanie, w zaleznosci od aplikacji.


Umozliwia okreslenie, czy ma byc uzywana funkcja naciskania. Jezeli funkcja naciskania ma byc uzywana, nalezy ja wlaczyc.


Przy otwarciu okna dialogowego wskaznik wskakuje na przycisk domyslny.


Wybieranie urzadzenia

Na karcie Wybieranie urzadzenia mozna wybierac urzadzenia, które maja byc uzywane.


Easy Capture

Kliknij, aby ustawic opcje programu Easy Capture. Easy Capture to funkcja umozliwiajaca wklejanie do aplikacji prostej grafiki bez potrzeby uruchamiania programu Paint. Aby uruchomic program Easy Capture, przypisz go do jednego z rogów na karcie Gesty, a nastepnie stuknij odpowiedni obszar plytki dotykowej.


Okresla, ze plytka dotykowa i drazek sa zawsze uzywane, niezaleznie od podlaczenia myszy USB.


Wlacza funkcje przewijania. Plytka dotykowa moze byc uzywana do emulacji funkcji przewijania i powiekszania obslugiwanych przez kólko myszy. Ponadto oprócz przewijania pionowego wlaczane jest tez przewijanie poziome. Aby przewijac pionowo, przesuwaj palcem w góre i w dól wzdluz prawej krawedzi plytki dotykowej. Aby przewijac poziomo, przesuwaj palcem w lewo i w prawo wzdluz dolnej krawedzi plytki dotykowej.


Pokazuje przycisk zamykajacy program Easy Launcher.


Wyswietla slady wskaznika w celu zwiekszenia jego widocznosci.


Ta funkcja umozliwia uzytkownikowi wybranie opcji uzywania wbudowanej Plytki dotykowej lub zewnetrznej myszy PS/2, jesli zewnetrzna mysz PS/2 jest podlaczona do hosta PC. Jesli pole wyboru ?Uzyj Plytki dotykowej i myszy PS/2” nie jest zaznaczone, uzywanie wbudowanej Plytki dotykowej i zewnetrznej myszy PS/2 jest wylaczone. Ustawienie tego pola wyboru nie wplywa na korzystanie z myszy USB.


Zaznacz, jezeli nie mozesz korzystac z podlaczonej myszy zewnetrznej. Jezeli po zaznaczeniu tego pola nadal nie mozesz uzywac myszy, zapoznaj sie z podrecznikiem uzytkownika dostarczonym wraz z systemem. Zaznaczenie tego pola wyboru powoduje wylaczenie rozszerzonych funkcji plytki dotykowej.


Przechwytywanie IME jest obslugiwane tylko w jezyku japonskim.


Wyswietla biezaca ikone. Jezeli dostepnych jest wiecej ikon, wyswietlana jest ich lista. Aby zmienic ikone, kliknij inna ikone lub wprowadz inna nazwe pliku w polu Nazwa pliku.


Kliknij tutaj, aby zmienic kolejnosc przycisków aplikacji w programie Easy Launcher. Aby zmienic ich kolejnosc, kliknij zadany skrót, a nastepnie przesun go w góre lub w dól, klikajac przycisk W góre lub W dól.


Umozliwia ustawienie dzwieków odtwarzanych przy wykonywaniu funkcji i ruchów plytki dotykowej.


Ustawia szybkosc wskaznika myszy dla ruchu bezwladnosciowego.


Drazek

Umozliwia zmienianie róznych ustawien drazka.


Umozliwia okreslenie uzywanego urzadzenia.


Ustawia czas, po uplynieciu którego nastepuje zwolnienie blokady przeciagania.


Autoskoki

Umozliwia ustawienie pozycji, na która wskaznik ma automatycznie wskakiwac przy kazdym otwarciu okna dialogowego.


Ruch

Umozliwia modyfikowanie róznych ustawien wskaznika.


Po zaznaczeniu pola wyboru Wlacz przewijanie okrezne, w plytce dotykowej zostanie wlaczona funkcja przewijania okreznego.

Dzieki niej uzytkownik moze rozpoczac przewijanie w obszarze przewijania w prawej lub dolnej czesci plytki i kontynuowac, wykonujac okrezne ruchy na powierzchni plytki dotykowej.


Wlacza/wylacza ciagly ruch bezwladnosciowy. Gdy funkcja ta jest wlaczona, przesuniecie palca ze srodka plytki dotykowej do obszaru ruchu bezwladnosciowego powoduje ciagle przesuwanie sie wskaznika w tym kierunku.


Umozliwia wybranie, czy ma byc uzywane przewijanie poziome. Aby wlaczyc te funkcje, zaznacz pole wyboru Uzyj funkcji przewijania poziomego. Gdy funkcja ta jest wlaczona, funkcji przewijania mozna uzywac poprzez przesuwanie palcem wzdluz dolnej krawedzi plytki dotykowej, zamiast przesuwac wskaznikiem mysz wzdluz paska przewijania.


Obszar testowania szybkosci stukania. Stuknij to pole, aby przetestowac szybkosc stukania. Jezeli wyswietlana animacja nie poruszy sie w odpowiedzi na stukniecie, przesun suwak.


Umozliwia wybranie, czy uzywana ma byc plytka dotykowa.


Uruchom. . .

Umozliwia okreslenie programu do wykonania.


Wyswietla liste aplikacji zarejestrowanych do uzytku z programem Easy Launcher. Lista nie zawiera przycisków Minimalizuj [image], Zamknij [image] ani Start [image]. Kolejnosc aplikacji na liscie odpowiada kolejnosci ich przycisków w programie Easy Launcher. Aby dodac aplikacje do listy, umiesc ja na liscie metoda przeciagania i upuszczania lub kliknij przycisk Nowy.


Klikniecie tego przycisku spowoduje wyswietlenie menu Start.


Obszar testowania szybkosci klikania dwukrotnego. Aby przetestowac, kliknij dwukrotnie to pole. Jezeli klikniecie dwukrotne bedzie szybsze od biezacego ustawienia, animacja w polu poruszy sie. Jezeli klikniecie dwukrotne bedzie wolniejsze od biezacego ustawienia, animacja w polu nie poruszy sie.


Kliknij tutaj, aby usunac skrót. Aby usunac skrót, kliknij go, a nastepnie kliknij przycisk Usun.


Wlacza funkcje przewijania. Plytka dotykowa moze byc uzywana do emulacji funkcji przewijania i powiekszania obslugiwanych przez kólko myszy. Ponadto oprócz przewijania pionowego wlaczane jest tez przewijanie poziome. Aby przewijac pionowo, przesuwaj palcem w góre i w dól wzdluz prawej krawedzi plytki dotykowej. Aby przewijac poziomo, przesuwaj palcem w lewo i w prawo wzdluz dolnej krawedzi plytki dotykowej. Aby uzyc funkcji powiekszania, przesuwaj palcem wzdluz prawej krawedzi plytki dotykowej, trzymajac nacisniety klawisz Ctrl.


Przy zamknieciu tego okna dialogowego zmieniony plik jest zapisywany.


Wyswietla ikone wykonywanego programu.


Wybierz z listy szerokosc linii.


Umozliwia ustawienie poziomu czulosci na nacisk. Jezeli kursor reaguje zbyt wolno, zwieksz poziom czulosci.


Przesun, aby ustawic szybkosc klikania dwukrotnego.


Ustaw szybkosc przewijania.


Easy Launcher

Kliknij, aby ustawic opcje programu Easy Launcher. Easy Launcher jest funkcja umozliwiajaca latwe uruchamianie aplikacji w dowolnym momencie. Aby uruchomic program Easy Launcher, przypisz go do jednego z rogów na karcie Gesty, a nastepnie stuknij odpowiedni obszar plytki dotykowej. Program ten mozna tez uruchomic za pomoca przycisków plytki dotykowej, jezeli zostaly one odpowiednio skonfigurowane na karcie Przyciski.


Kliknij tutaj, aby skonfigurowac sposób wyswietlania okna programu Easy Launcher.


Kliknij ten przycisk, aby zamknac otwarte okno.


Okresla, czy plytka dotykowa ma byc uzywana po podlaczeniu myszy USB. Ponadto mozna okreslic, ze plytka dotykowa ma byc wylaczona niezaleznie od podlaczenia myszy USB. Ustawienie to jest zachowywane nawet po wlaczeniu i wylaczeniu zasilania.


Wprowadz nazwe pliku zawierajacego ikone, która ma zostac uzyta dla skrótu. Jeden plik moze zawierac kilka ikon. W takim przypadku mozliwe jest wybranie innej ikony z listy Biezaca ikona. Aby uzyc ikony znajdujacej sie w innym pliku, wprowadz w tym polu nazwe tego pliku lub kliknij przycisk Przegladaj.


Umozliwia wybranie, czy ma byc uzywane przewijanie pionowe. Aby wlaczyc te funkcje, zaznacz pole wyboru Uzyj funkcji przewijania pionowego. Gdy funkcja ta jest wlaczona, funkcji przewijania mozna uzywac poprzez przesuwanie palcem wzdluz prawej krawedzi plytki dotykowej, zamiast przesuwac wskaznikiem mysz wzdluz paska przewijania. Oprócz tego funkcje powiekszania i powiekszania danych moga byc realizowane przez przesuwanie palcem po plytce dotykowej przy nacisnietym klawiszu Ctrl lub Shift.


Okresla, czy zachowywany ma byc poprzedni obraz. Wlaczenie tej opcji spowoduje zachowanie obrazu narysowanego w programie Easy Capture i wyswietlenie go przy nastepnym otwarciu programu Easy Capture.


Stukanie

Umozliwia zmiane ustawien stukania. Delikatne stukanie w plytke dotykowa emuluje klikanie przyciskiem myszy. Stukniecie dwa razy emuluje klikniecie dwukrotne. Mozna równiez emulowac funkcje przeciagania, stukajac raz, a nastepnie szybko umieszczajac palec na plytce dotykowej i przesuwajac go po jej powierzchni. Mozliwe jest tez utrzymanie stanu przeciagania po zdjeciu palca z powierzchni plytki dotykowej (funkcja o nazwie Blokada przeciagania).


Gdy zaznaczona jest opcja Wlacz tylko podczas przeciagania, ruch bezwladnosciowy nie jest wlaczony dla normalnych operacji wskaznika. Ruch bezwladnosciowy jest wlaczany tylko podczas wykonywania operacji przeciagania poprzez stukanie plytki dotykowej.


Ustawia wysokosc obszaru przewijania pionowego i szerokosc obszaru przewijania poziomego na takie same wartosci.


Okresla funkcje lewego górnego rogu. Aby okreslic funkcje, wybierz ja z menu rozwijanego. Ustawienie funkcji dla lewego górnego rogu umozliwia uzywanie jej przez zwykle stukanie lewego górnego rogu plytki dotykowej.


Wyswietla ikone skrótu. Aby zmienic ikone, kliknij przycisk Zmien ikone.


Wyswietla nazwe wykonywanego programu.


Blokada przeciagania to funkcja utrzymujaca stan przeciagania. Aby wlaczyc Blokade przewijania, nalezy zaznaczyc to pole wyboru. Gdy wlaczona jest blokada przewijania, stan przewijania jest utrzymywany po wykonaniu operacji przeciagania tylko za pomoca powierzchni plytki dotykowej, niezaleznie od tego, czy palec dotyka powierzchni plytki.


Wyswietla funkcje przypisane do drazka. Aby zmienic funkcje, kliknij trójkatny przycisk z prawej strony, a nastepnie wybierz zadana funkcje.


Wyswietla czesc powierzchni plytki dotykowej uzywana podczas wykonywania stukniec prawego i lewego rogu oraz uzywania funkcji przewijania.


Umozliwia okreslenie, czy ma byc uzywana funkcja przewijania. Jezeli funkcja przewijania ma byc uzywana, nalezy ja wlaczyc.


Wyswietlany jest pasek tytulu programu Easy Launcher.


Wybierz z listy kolor linii.


Wyswietla funkcje przypisane do naciskania drazka. Aby zmienic funkcje, kliknij trójkatny przycisk z prawej strony, a nastepnie wybierz zadana funkcje.


Umozliwia wybranie, czy uzywany ma byc drazek wskazujacy.


Umozliwia okreslenie, czy ma byc uzywana funkcja przeciagania. Jezeli funkcja przeciagania ma byc uzywana, nalezy ja wlaczyc.


Opisz parametry, gdy do otwarcia aplikacji wymagane sa jej parametry.


Wyswietla animowana prezentacje przedstawiajaca sposób uzywania glównych funkcji plytki.


Kliknij tutaj, aby zmienic ikone skrótu. Zmiana ikony skrótu nie powoduje zmiany ikony oryginalnej aplikacji.


Przywraca biezacym ustawieniom ich wartosci domyslne.


Umozliwia wybranie, czy uzywane maja byc przyciski drazka wskazujacego.


Klikniecie tego przycisku spowoduje uruchomienie aplikacji.


Przywraca biezacym ustawieniom ich wartosci poczatkowe.


Aby wkleic rysunek, nacisnij lewy przycisk. Aby anulowac te czynnosc, nacisnij prawy przycisk. Aby wyczyscic rysunek, nacisnij oba przyciski – prawy i lewy – jednoczesnie.


Okresla funkcje prawego dolnego rogu. Aby okreslic funkcje, wybierz ja z menu rozwijanego. Ustawienie funkcji dla prawego dolnego rogu umozliwia uzywanie jej przez zwykle stukanie prawego dolnego rogu plytki dotykowej.


Kliknij, aby dodac skrót do programu Easy Launcher.


Po zaznaczeniu pola wyboru Wlacz tryb prywatnosci w plytce dotykowej zostanie wlaczony tryb prywatnosci. Ta funkcja pozwala szybko ukryc zawartosc ekranu komputera przed nieupowaznionymi osobami.

Aby wykonac dzialanie przypisane do funkcji Tryb prywatnosci na liscie rozwijanej, nakryj plytke dotykowa dlonia.


Ruch

Umozliwia modyfikowanie róznych ustawien wskaznika. Mozna zwiekszac i zmniejszac szybkosc wskaznika, zwiekszac widocznosc wskaznika przez ustawienie sladu pozostawianego przez wskaznik podczas jego poruszania oraz skonfigurowac automatyczny skok wskaznika do przycisku domyslnego przy kazdym otwarciu okna dialogowego.


Okresla program do uruchomienia, gdy do przycisku jest przypisana funkcja Uruchom.


Ustawia obszar ruchu bezwladnosciowego. Obszar obrazu z siatka to obszar ruchu bezwladnosciowego. Przesuniecie palca ze srodka plytki dotykowej do obszaru ruchu bezwladnosciowego powoduje ciagle przesuwanie sie wskaznika w tym kierunku. Rozmiar tego obszaru mozna zmieniac, przeciagajac uchwyt modyfikacji rozmiaru (ciemnoniebieskie pole).


Umozliwia okreslenie rozmiaru kanwy uzywanej w programie Easy Capture.


Ustawia szerokosc obszaru przewijania poziomego.


Ustawia poziom przyspieszenia. Do wyboru sa trzy poziomy – Male, Srednie i Duze.