(Untitled)

더블클릭 속도를 조정합니다.


작업 표시줄에 트레이 아이콘을 표시하려면 확인란을 켜기로 설정합니다.터치패드의 모퉁이 누름 단추, 스크롤 및 기타 기능을 사용 중인 경우 이 영역을 손가락으로 만지면 트레이 아이콘이 변경됩니다.


USB 마우스가 연결된 상태에서 패드와 스틱의 설정이 자동으로 해제된 경우에 지정하십시오.


USB마우스의 오른쪽 버튼과 왼쪽 버튼의 기능을 교환합니다. 클릭이나 드래그 등의 주된 기능에 USB마우스의 오른 쪽 버튼을 사용하실 때 온으로 합니다.


화면에서 포인터가 이동하는 속도를 여기서 조정합니다.


키 입력이 중단된 이후 누르기를 사용해도 될 때까지의 대기 시간을 조정할 수 있습니다.


오른쪽 위 코너의 기능을 지정합니다. 기능 지정시에는 일람에서 선택합니다. 코너에 기능을 설정하면 터치 패드의 오른쪽 위 코너에 손가락을 대고 뗌으로써 설정한 기능을 사용할 수 있습니다.


여기에 그림이 그려집니다.


간편한 실행의 제목 표시줄로, 옵션 설정에 따라 숨겨질 수 도 있습니다.


상자를 클릭하면 정보 상자가 나타납니다.


방향

패드를 가로질러 손가락을 움직일 때 화면에서 포인터가 움직이는 방향을 변경할 수 있습니다.


간편한 실행이 표시되는 위치를 여기서 설정합니다. 가운데 표시(Display Center), 커서 위치(Cursor Position) 및 이전 위치(Previous Position) 등 세 가지 중에서 선택할 수 있습니다.


여기에 바로 가기 이름을 입력합니다. 입력한 이름은 도구 설명에 표시됩니다.


USB 마우스의 연결 여부에 관계 없이 항상 패드와 스틱의 설정이 해제된 경우에 지정하십시오.


마우스 휠을 사용합니다. 휠을 사용하여 응용프로그램에서 스크롤하거나 확대/축소할 수 있습니다.


단추

단추에 기능을 지정하는 것은 물론 더블클릭 속도와 같은 다양한 단추 설정을 수정할 수 있습니다.


연결된 외부 마우스를 사용할 수 없는 경우 선택합니다. 이 확인란을 선택한 후에도 여전히 외부 마우스를 사용할 수 없으면 시스템과 함께 제공된 사용 설명서를 참조하십시오.


두 번 클릭 속도를 설정하려면 여기를 클릭하십시오.


제스처

이 탭을 사용하여 찾아보기 지원 기능은 물론 모퉁이 누르기 및 스크롤과 같은 다양한 터치패드 기능을 설정할 수 있습니다. 왼쪽 위 또는 오른쪽 위 모퉁이 누르기 동작이 오른쪽 마우스 단추를 클릭하거나, 응용프로그램을 시작하거나(간편한 실행) 또는 간단한 그래픽을 작성하여 붙여넣도록(간편한 캡처) 터치패드를 설정할 수 있습니다. 터치패드의 오른쪽이나 아래쪽으로 손가락을 움직이면 간편한 스크롤이나 확대/축소가 수행되도록 설정할 수 있습니다. 또한 터치패드의 윗부분을 따라 손가락을 움직이면 찾아보기의 뒤로 및 앞으로 기능을 사용할 수 있습니다. 이러한 기능들은 왼쪽 모퉁이 누름단추 및 오른쪽 모퉁이 누름단추 팝업 메뉴, 간편한 스크롤 사용 확인란, 스크롤 옵션 탭 및 찾아보기 지원 확인란을 사용하여 설정할 수 있습니다.


변경사항을 저장하지 않고 이 대화상자를 닫습니다.


USB 마우스가 연결된 상태에서 패드의 설정이 자동으로 해제된 경우에 지정하십시오.


키보드 입력 후 누르기 기능이 다시 시작되기 전까지의 시간을 여기서 조정합니다.


간편한 캡처

이 탭을 사용하여 간편한 캡처 옵션을 설정할 수 있습니다.간편한 캡처란 그림판을 실행하지 않고도 간단한 그래픽을 응용프로그램에 붙여넣을 수 있게 해주는 기능입니다.간편한 캡처를 시작하려면 기능 탭의 터치패드의 모퉁이 누름 단추에 간편한 캡처를 지정한 다음 터치패드의 해당 영역을 누릅니다.


여기를 클릭하여 스크롤 방식을 설정합니다.


키보드로 입력하는 동안에는 어떠한 탭이나 포인트의 동작도 인?되는 것이 방지됩니다.


단추에 지정된 기능을 표시합니다. 기능을 변경하려면 오른쪽에 있는 삼각형 모양의 단추를 클릭하고 기능을 선택합니다.


패드에서 손가락이 움직이는 방향과 상대적으로 화면에서 포인터가 이동하는 방향을 설정하는 기능입니다. [회전 설정]을 클릭하고 화면에 나타나는 지시를 따릅니다.


포인터 자취의 길이를 조정합니다. 이 옵션을 선택할 수 없으면 이 기능을 사용할 수 없습니다.


팬 스크롤 활성화 체크 박스를 선택하여 터치 패드의 팬 스크롤 기능을 켭니다. 터치 패드를 사용해 마우스 휠의 스크롤 기능을 에뮬레이트할 수 있습니다.

수직으로 스크롤하려면 터치 패드에 두 손가락 끝을 댄 다음 터치 패드 아래 위로 움직입니다. 수평으로 스크롤하려면 두 손가락 끝을 터치 패드에 댄 다음 터치 패드 좌우로 움직입니다.


간편한 실행의 단추 위에 미리 정의된 시간 동안 포인터가 머물러 있으면 바로 가기 이름이 나타납니다.


패드가 누르기를 감지하는 속도를 여기서 조정합니다.


간편한 실행

이 탭을 사용하여 여러 가지 간편한 실행 옵션을 설정할 수 있습니다.간편한 실행은 언제든지 응용프로그램을 쉽게 실행할 수 있게 해주는 기능입니다.간편한 실행을 시작하려면 기능 탭의 터치패드의 모퉁이 누름 단추에 간편한 실행을 지정한 다음 터치패드의 해당 영역을 누릅니다.단추 탭을 사용할 수 있도록 구성한 경우에는 터치패드의 단추를 사용하여 간편한 실행을 시작할 수도 있습니다.


이 단추를 클릭하여 열린 창을 최소화합니다.


키 입력이 있는 동안 누르기를 끕니다.


응용프로그램 파일 이름을 입력합니다.


USB 마우스의 연결 여부에 관계 없이 항상 패드를 사용할 경우에 지정하십시오.


수평 및 수직 스크롤 영역을 조정합니다.


핀치 줌 활성화 체크 박스를 선택하여 터치 패드의 핀치 줌 기능을 켭니다. 이 기능을 사용하면 줌 기능을 지원하는 여러 응용 프로그램에서 이미지나 텍스트를 확대/축소할 수 있습니다.

확대하려는 창이나 항목을 클릭한 다음 터치 패드에 두 손가락 끝을 대고 두 손가락이 서로 멀어지게 또는 한 손가락만 멀리 움직입니다. 축소하려면 두 손가락이 서로 가까워지게 또는 한 손가락을 다른 손가락 쪽으로 움직입니다.


프로그램 파일을 지정하거나 관련 파일을 포함하고 있는 폴더를 지정합니다. 주어진 프로그램에 따라 다른 위치의 파일이 사용될 수도 있습니다. 그러한 경우에는 파일의 위치를 지정할 필요가 있습니다.


터치 패드버튼을 사용함/안함을 선택할 수 있습니다.


스크롤 방식을 설정합니다.


누르기 기능을 설정하거나 해제합니다.


끌기 잠금 해제 방법을 여기서 선택합니다. [자동 해제]는 미리 설정된 시간이 지나면 끌기 잠금이 자동으로 해제됩니다. [누르기 또는 클릭으로 해제(Release by tapping or clicking)]는 누르거나 클릭하면 끌기 잠금이 해제됩니다.


이 그룹에는 각 항목에 대한 도움말이 수록되어 있습니다. 의 오른쪽 위에 있는 상자를 클릭하고 원하는 메뉴 항목을 클릭합니다.


터치 감도의 레벨 설정시에 클릭합니다.


왼쪽 밑 코너의 기능을 지정합니다. 기능 지정시에는 일람에서 선택합니다. 코너에 기능을 설정하면 터치 패드의 왼쪽 밑 코너에 손가락을 대고 뗌으로써 설정한 기능을 사용할 수 있습니다.


피벗 회전 활성화 체크 박스를 선택하여 터치 패드의 피벗 회전 기능을 켭니다. 이 기능은 회전 기능을 지원하는 응용 프로그램에서 이미지나 기타 개체를 회전할 때 사용할 수 있습니다.

회전할 창이나 항목을 클릭하고 터치 패드에 두 손가락 끝을 댄 다음 한 손가락은 그대로 두고 다른 손가락을 원하는 방향으로 원을 그리듯이 움직입니다.


줌 활성화 채크 박스를 선택하여 터치 패드의 줌 기능을 켭니다. 많는 애플리케이션에서 이거를 사용하여 이미지나 택스트를 확대하거나 축소 시킬 수 있습니다.

확대 또는 축소하고 싶은 창이나 아이템을 클릭하여 터치 패드 왼쪽에서 손가락을 상하로 슬라이드하십시오.


바로 가기 키에 대한 자세한 설정을 변경하려면 여기를 클릭합니다.


간편한 캡처로 그린 그림과 문자를 응용프로그램에 붙여넣을 때 이 명령을 선택합니다. 대부분의 경우 기본값을 선택하지만 응용프로그램에서 이 명령을 허용하지 않으면 다른 옵션을 선택합니다.


이 목록에서 아이콘 단추의 크기를 선택합니다.


이 옵션을 선택하면 모든 사용자에게 동일한 설정이 적용됩니다.


PS/2 마우스가 연결된 상태에서는 설정할 수 없습니다. PS/2 마우스의 연결을 해제한 후 설정하십시오.


누르기 기능의 사용여부를 여기서 결정합니다. 누르기 기능을 사용하려면 이 기능을 켜기로 설정합니다.


작업 표시줄에 트레이 아이콘을 표시하려면 이것을 켜기로 설정합니다.


포인터를 움직이지 않고도 앞으로 또는 뒤로 기능을 사용할 수 있습니다. 터치패드의 윗부분을 따라 손가락을 오른쪽이나 왼쪽으로 이동한 다음 터치패드에서 손가락을 떼면 이러한 기능이 수행됩니다.


다른 아이콘 파일을 검색하려는 경우 여기를 클릭합니다.


USB 마우스의 연결 여부에 관계 없이 항상 패드의 설정이 해제된 경우에 지정하십시오.


이 단추를 클릭하여 간편한 실행을 닫습니다.


USB 마우스가 연결된 상태에서 패드와 스틱의 사용 여부를 지정합니다. 뿐만 아니라, USB 마우스의 연결 및 패드와 스틱의 설정 해제 여부에 관계 없이 지정할 수 있습니다. 전원을 껐다 켜도 설정이 유지됩니다.


기동할 프로그램을 지정합니다.


여기를 클릭하여 스크롤 및 기타 옵션을 설정합니다.


스크롤 정확도를 향상시켜 스크롤을 보다 세밀하게 조정하고 제어할 수 있습니다.


스틱 누르는 속도를 조정합니다.


키보드로 입력하는 동안에는 누르기가 받아들여지지 않습니다.


플릭 탐색 활성화 체크 박스를 선택하여 터치 패드의 플릭 탐색 기능을 켭니다.

사용 기록을 탐색하려는 응용 프로그램 창을 클릭한 다음 터치 패드에 두 손가락을 대고 손가락을 왼쪽으로 가볍게 그으면 이전 뷰, 오른쪽으로 그으면 다음 뷰를 탐색합니다. 해당 응용 프로그램이 사용 기록 탐색을 지원하지 않으면 응용 프로그램에 따라 다른 동작을 수행합니다.


프레스 기능의 사용 여부를 설정합니다. 프레스 기능을 사용할 때는 온으로 합니다.


대화상자가 열리면서 포인터가 기본 단추로 점프합니다.


USB 포인팅 장치가 있는 경우 터치패드를 사용하지 않으려면 선택합니다.


장치 선택

이 탭을 통해 사용할 장치를 선택할 수 있습니다.


끌기 잠금은 끌기 상태를 유지하는 기능입니다. 끌기 상태를 해제하려면 패드의 오른쪽 단추 또는 왼쪽 단추를 터치패드하거나 클릭하십시오.


간편한 캡처

이 탭을 사용하여 간편한 캡처 옵션을 설정할 수 있습니다.간편한 캡처란 그림판을 실행하지 않고도 간단한 그래픽을 응용프로그램에 붙여넣을 수 있게 해주는 기능입니다.간편한 캡처를 시작하려면 제스처 탭의 터치패드의 모퉁이 누름 단추에 간편한 캡처를 지정한 다음 터치패드의 해당 영역을 누릅니다.


USB 마우스의 연결 여부에 관계 없이 항상 패드와 스틱을 사용할 경우에 지정하십시오.


스크롤 기능을 사용합니다. 패드를 사용하여 마우스 휠의 스크롤 및 확대/축소 기능을 에뮬레이트할 수 있습니다. 또한 수직 스크롤은 물론 수평 스크롤도 사용할 수 있습니다. 수직으로 스크롤하려면 패드의 오른쪽 가장자리를 따라 위아래로 이동합니다. 수평으로 스크롤하려면 패드의 아래쪽 가장자리를 따라 좌우로 이동합니다.


간편한 실행을 닫을 단추를 표시합니다.


포인터가 더 잘 보이도록 포인터 자취를 표시합니다.


내장 터치패드 및 외부 PS/2마우스의 사용 여부를 선택하는 기능입니다. [터치패드와 PS/2마우스를 사용함다]에 표시를 하면 내장 터치패드 및 외부 PS/2마우스를 사용할 수 있게 되며, 표시를 없애면 사용 못하게 됩니다. 본 기능은 USB마우스의 동작에는 영향을 주지 않습니다.


컴퓨터에 다른 포인팅 장치가 연결되어 있으므로 터치패드를 사용할 수 없습니다.


연결된 외부 마우스를 사용할 수 없는 경우 선택합니다. 이 확인란을 선택한 후에도 여전히 외부 마우스를 사용할 수 없으면 시스템과 함께 제공된 사용 설명서를 참조하십시오. 이 확인란을 선택하면 패드 확장 기능을 사용할 수 없습니다.


IME Capture is supported only in Japanese.


현재 사용 중인 아이콘이 나타납니다. 사용할 수 있는 것보다 많은 아이콘이 있으면 사용할 수 있는 아이콘 목록이 표시됩니다. 아이콘을 변경하려면 다른 아이콘을 클릭하거나 파일 이름 입력란에 다른 파일 이름을 입력합니다.


간편한 실행에 나타나는 응용프로그램 단추의 순서를 변경하려면 여기를 클릭합니다. 순서를 변경하려면 원하는 바로 가기 키를 클릭한 다음 위쪽 화살표나 아래쪽 화살표를 사용하여 한 번에 한 위치씩 위아래로 이동합니다.


터치패드의 기능과 움직임에 따라 소리가 재생되도록 설정할 수 있습니다.


관성동작시의 마우스 포인터 속도를 지정합니다.


스틱

이 탭을 사용하여 두 번 누르기는 물론 누르기와 스크롤과 같은 다양한 스틱 기능을 설정할 수 있습니다.


사용할 장치를 선택할 수 있습니다.


끌기 잠금이 해제되는 시간을 조정합니다.


대화상자가 열릴 때마다 자동으로 기본 단추로 점프하도록 포인터를 설정할 수 있습니다.


동작

다양한 포인터 설정을 수정할 수 있습니다.


서큘러 스크롤 활성화 채크 박스를 선택하여 터치 패드의 서큘러 스크롤을 켭니다.

이거를 사용하여 오른쪽이나 밑에 있는 스크롤 구역에서 스크롤 할 수 있고 터치 패드에서 서큘러 동작을 통하여 계속 스크롤 할 수 있습니다.


관성동작 기능의 유효/무효를 지정합니다. 관성동작 기능을 유효로 하면 터치 패드면 중앙부에서 관성동작 영역으로 손을 움직였을 때 포인터가 계속 움직입니다.


이 기능으로 사용자는 수평 스크롤 기능을 사용하거나 사용하지 않을 수 있습니다. 이 기능을 사용하려면 “수평 스크롤 기능 사용” 확인란을 선택합니다. 이 기능을 사용하면 스크롤 막대로 마우스 포인터를 가져가지 않고도 터치패드의 아래 모서리에서 손가락을 움직여 쉽게 스크롤할 수 있습니다.


체크 박스에 표시가 되어 있으면 포인터의 이동 방향은 화면에 표시되어 있는 회전과 상관없이 표준 (0도)방향을 기준으로 하여 설정됩니다. 포인터의 이동 방향도 화면에 표시되어 있는 회전에 맞추려면 표시를 없앱니다.


이 상자 안을 눌러 누르는 속도를 테스트할 수 있습니다. 상자 안을 눌러도 표시된 이미지가 바뀌지 않으면 오른쪽의 슬라이더를 끌어서 누르는 속도를 조정합니다.


누르는 속도를 테스트하는 영역입니다. 이 상자를 눌러 현재의 누르는 속도를 테스트합니다. 표시된 애니메이션이 누르기에 반응하여 움직이지 않으면 오른쪽 핸들을 끕니다.


터치 패드를 사용함/안함을 선택할 수 있습니다.


기동프로그램...

기동할 프로그램을 지정할 수 있습니다.


간편한 실행에 등록된 응용프로그램의 목록을 표시합니다. 최소화 단추 [image] , 닫기 단추 [image] 및 시작 단추 [image] 는 목록에 나타나지 않는다는 점에 유의합니다. 이 목록에서 응용프로그램이 표시되는 순서는 간편한 실행에 나타나는 해당 단추의 순서와 일치합니다. 응용프로그램을 목록에 추가하려면 응용프로그램을 목록으로 끌어서 놓거나 새 파일 단추를 클릭합니다.


이 단추를 클릭하면 시작 메뉴가 나타납니다.


더블클릭 속도를 테스트하는 영역입니다. 더블클릭을 테스트하려면 이 상자를 클릭합니다. 현재의 더블클릭 설정값보다 빠르게 더블클릭하면 상자의 애니메이션이 이에 반응하여 움직입니다. 반대로 더블클릭 설정값보다 느리게 더블클릭하면 애니메이션이 움직이지 않습니다.


패드의 스크롤 기능을 활성화할지 여부를 지정합니다.

패드 표면의 오른쪽 가장자리는 세로 스크롤에 사용되고 아래쪽 가장자리는 가로 스크롤에 사용됩니다.

세로로 스크롤하려면 패드 표면의 오른쪽 가장자리를 누른 채 손가락을 가장자리를 따라 앞뒤로 이동합니다. 손가락으로 패드 위를 누른 채 가장자리를 따라 앞으로 이동하면 위로 스크롤되고, 뒤로 이동하면 아래로 스크롤됩니다.

또한 가로로 스크롤하려면 패드 표면의 아래쪽 가장자리를 누른 채 손가락을 가장자리를 따라 좌우로 이동합니다. 손가락으로 패드 위를 누른 채 가장자리를 따라 왼쪽으로 이동하면 왼쪽으로 스크롤되고, 오른쪽으로 이동하면 오른쪽으로 스크롤됩니다.

손가락으로 패드 위를 누른 채 가장자리를 따라 멀리 이동할수록 스크롤 속도가 빨라집니다. 패드에서 손가락 이동을 중단해도 스크롤이 멈추지 않습니다. 스크롤을 멈추려면 손가락을 패드 표면에서 누르기를 시작했던 지점으로 돌아가거나 패드 표면에서 손가락을 놓아야 합니다.


바로 가기 키를 삭제하려면 여기를 클릭합니다. 바로 가기 키를 삭제하려면 원하는 바로 가기 키를 클릭한 다음 삭제를 클릭합니다.


스크롤 기능을 사용합니다. 패드를 사용하여 마우스 휠의 스크롤 및 확대/축소 기능을 에뮬레이트할 수 있습니다. 또한 수직 스크롤은 물론 수평 스크롤도 사용할 수 있습니다. 수직으로 스크롤하려면 패드의 오른쪽 가장자리를 따라 위아래로 이동합니다. 수평으로 스크롤하려면 패드의 아래쪽 가장자리를 따라 좌우로 이동합니다. 확대/축소 기능을 사용하려면 Ctrl키를 클릭한 상태에서 패드의 오른쪽 가장자리를 따라 이동합니다.


이 대화상자를 닫을 때 변경된 파일이 저장됩니다.


기동할 프로그램의 아이콘을 표시합니다.


사용할 선의 굵기를 목록에서 선택합니다.


터치 감도의 레벨을 설정할 수 있습니다. 움직임이 둔할 경우에는 레벨을 올려 주십시오.


컴퓨터에 연결된 다른 포인팅 장치가 연결되어 있으므로 터치패드/스틱을 사용할 수 없습니다.


스크롤 속도를 조정합니다.


간편한 실행

이 탭을 사용하여 여러 가지 간편한 실행 옵션을 설정할 수 있습니다.간편한 실행은 언제든지 응용프로그램을 쉽게 실행할 수 있게 해주는 기능입니다.간편한 실행을 시작하려면 제스처 탭의 터치패드의 모퉁이 누름 단추에 간편한 실행을 지정한 다음 터치패드의 해당 영역을 누릅니다.단추 탭을 사용할 수 있도록 구성한 경우에는 터치패드의 단추를 사용하여 간편한 실행을 시작할 수도 있습니다.


스크롤 기능을 사용하려면 단추를 누른 상태에서 스틱 모양의 포인팅 장치를 움직여 스크롤/포인트 기능을 선택하십시오. 브라우저의 [앞으로]/[뒤로] 기능을 사용하려면 단추를 누른 상태에서 스틱 모양의 포인팅 장치를 움직여 보조 브라우저 기능을 선택하십시오.


간편한 실행의 창 표시 매개변수를 설정합니다.


이 단추를 클릭하여 열린 창을 닫습니다.


USB 마우스가 연결된 상태에서 패드의 사용 여부를 지정합니다. 뿐만 아니라, USB 마우스의 연결 및 패드의 설정 해제 여부에 관계 없이 지정할 수 있습니다. 전원을 껐다 켜도 설정이 유지됩니다.


바로 가기로 사용될 아이콘이 들어 있는 파일 이름을 입력합니다.한 개의 파일에 여러 개의 아이콘이 들어 있을 수 있습니다.이러한 경우 현재 아이콘 상자에서 다른 아이콘을 선택할 수 있습니다.다른 파일에 있는 아이콘을 사용하려면 여기에 그 파일 이름을 입력하거나 찾아보기 단추를 클릭합니다.


이 기능으로 사용자는 수직 스크롤 기능을 사용하거나 사용하지 않을 수 있습니다. 이 기능을 사용하려면 “수직 스크롤 기능 사용” 확인란을 선택합니다. 이 기능을 사용하면 스크롤 막대로 마우스 포인터를 가져가지 않고도 터치패드 오른쪽 모서리에서 손가락을 움직여 쉽게 스크롤할 수 있습니다. 또한 터치패드에서 손가락을 움직이면서 Ctrl키나 Shift키를 누르면 확대/축소 및 데이터 확대/축소를 실행할 수 있습니다.


이전 이미지의 보존여부를 지정합니다. 이 옵션을 켜기로 설정하면 간편한 캡쳐로 그려진 이미지는 보존되고 다음에 간편한 캡처를 열 때 나타납니다.


누르기

누르기 설정을 변경할 수 있습니다. 패드를 가볍게 한 번 누르면 마우스 단추에 의한 클릭이 에뮬레이트됩니다. 두 번 누르면 더블클릭이 에뮬레이트됩니다. 한 번 누른 다음 손가락을 재빨리 패드에 놓고 표면을 가로질러 움직이면 끌기 기능을 에뮬레이트할 수도 있습니다. 또한 패드의 표면에서 손가락을 뗀 후에도 끌기 상태를 유지할 수 있습니다(끌기 잠금).


[드래그시에만 유효]에 체크를 하면 통상적인 포인터 조작으로는 관성동작은 기능하지 않으며, 터치패드의 탭핑에 의한 드래그 조작시에만 기능하게 됩니다.


수직 스크롤 영역의 높이와 수평 스크롤 영역의 너비를 동일한 값으로 설정합니다.


왼쪽 위 코너의 기능을 지정합니다. 기능 지정시에는 일람에서 선택합니다. 코너에 기능을 설정하면 터치 패드의 왼쪽 위 코너에 손가락을 대고 뗌으로써 설정한 기능을 사용할 수 있습니다.


바로 가기 아이콘이 나타납니다. 아이콘을 변경하려면 아이콘 변경을 클릭합니다.


기동할 프로그램명을 표시합니다.


끌기 잠금은 끌기 상태를 유지시켜 주는 기능입니다.끌기 잠금 기능을 사용하려면 이 확인란을 켜기로 설정합니다.끌기 잠금을 사용하면 터치패드 표면에서 끌기를 수행한 후 손가락이 터치패드에 있는지에 관계없이 끌기 상태가 유지됩니다.


누를 때 활성화되는 기능을 표시합니다. 이 기능을 변경하려면 오른쪽에 있는 삼각형 모양의 단추를 클릭합니다.


패드 표면에서 오른쪽 모퉁이 및 왼쪽 모퉁이를 누르거나 스크롤 기능을 사용할 때 사용되는 부분을 표시합니다.


간편한 스크롤을 설정하거나 해제합니다.


GlideExtend는 손가락이 패드 의 가장자리에 놓일 때 드래그를 유지합니다. GlideExtend는 손가락이 패드 의 가장자리에서 이동하거나 몇 초간 대기할 때 드래그를 해제합니다.


간편한 실행의 제목 표시줄이 표시됩니다.


사용할 선의 색상을 목록에서 선택합니다.


외부 휠 마우스의 스크롤 속도를 설정합니다.


스틱 프레스시의 기능이 표시됩니다. 기능을 변경하려면 오른쪽 삼각형 버튼을 클릭하여 기능을 선택합니다.


체크 박스의 표시를 없애고 커서의 이동 방향을 현재 화면에 표시되어 있는 회전을 기준으로 하여 설정합니다.


스틱을 사용함/안함을 선택할 수 있습니다.


탭으로 드래그하는 기능의 유효 여부를 설정합니다. 이 기능을 유효로 할 때는 온으로 합니다.


응용프로그램 파일을 열 때 매개변수가 필요한 경우 그 매개변수를 설명합니다.


바로 가기 아이콘을 변경하려면 여기를 클릭합니다. 바로 가기 아이콘을 변경해도 원래 응용프로그램의 아이콘은 변경되지 않습니다.


설정내용을 공장출하 상태로 되돌립니다.


스틱 버튼을 사용함/안함을 선택할 수 있습니다.


이 단추를 클릭하면 응용프로그램이 실행됩니다.


현재의 설정을 초기 설정으로 되돌립니다.


표시된 그림을 붙여넣으려면 왼쪽 단추를 클릭합니다. 취소하려면 오른쪽 단추를 클릭합니다. 그림을 지우려면 오른쪽과 왼쪽 단추를 동시에 클릭합니다.


오른쪽 밑 코너의 기능을 지정합니다. 기능 지정시에는 일람에서 선택합니다. 코너에 기능을 설정하면 터치 패드의 오른쪽 밑 코너에 손가락을 대고 뗌으로써 설정한 기능을 사용할 수 있습니다.


이 탭을 사용하여 간편한 실행에 바로 가기 키를 추가할 수 있습니다.


비밀 모드 활성화 체크 박스를 선택하여 터치 패드의 비밀 모드 기능을 켭니다. 이 기능을 사용하면 예기치 않은 방문자가 왔을 때 화면에 띄워둔 콘텐츠를 빠르게 숨길 수 있습니다.

드롭다운 목록에서 비밀 모드에 할당된 동작을 수행하려면 손바닥으로 터치 패드를 덮습니다.


기능

이 탭을 사용하여 다양한 터치패드 기능을 설정할 수 있습니다. 터치패드 포인터의 속도를 증가 또는 감소시키거나, 에코 이미지를 포인터에 추가하여 포인터를 쉽게 볼 수 있도록 만들거나 또는 대화상자가 열릴 때마다 자동으로 기본 단추로 점프하도록 포인터를 설정할 수 있습니다.


[프로그램 기동...]기능 선택시에 프로그램을 지정합니다.


관성동작 영역을 지정합니다. 그림속의 그물 친 부분이 관성동작 영역입니다. 터치 패드면 중앙부에서 관성동작 영역으로 손을 움직이면 포인터를 계속적으로 움직일 수 있습니다. 관성동작 영역의 크기는 사이즈 변경 핸들(감색 사각형)을 드래그하므로써 조절할 수 있습니다.


간편한 캡처의 캔버스 크기를 설정합니다.


수평 스크롤 영역의 너비를 지정합니다.


가속 수준을 수정합니다. 없음, 낮게, 중간, 높게 등 네 가지 설정이 있습니다.


USB 포인팅 장치가 있는 경우 터치패드/스틱을 사용하지 않으려면 선택합니다.