(Untitled)

Viene regolata la velocità del doppio clic.


Per visualizzare l'icona sulla barra delle applicazioni, attivare questa casella di controllo. Quando si usano le funzioni di Assegnazione angolo, Scorrimento, ecc. sulla superficie del TouchPad, l'azione di toccare queste aree con il dito si riflette nella barra delle applicazioni.


In caso di collegamento del mouse USB, stabilire se disabilitare automaticamente Touch Pad e la stilo.


Commuta il pulsanti destro del Mouse USB con quello sinistro. Da impostare su ON quando si desidera utilizzare il pulsanti destro del Mouse USB per le funzioni principali quali la selezione ed il trascinamento.


Qui viene regolata la velocità di spostamento del mouse sullo schermo.


Consente di regolare il periodo di attesa prima di poter usare il toc (corrispondente al clic del mouse) dopo l'interruzione dell'input tramite tasti.


Assegna specifiche funzioni all’angolo superiore destro selezionandole dall’elenco. Impostando specifiche funzioni all’angolo, è possibile utilizzarle battendo sull’angolo stesso del pad a sfioro.


Qui viene disegnata un’immagine.


Barra del titolo di Easy Launcher. Potrebbe essere nascosta dall’impostazione dell’opzione.


Facendo clic sulla casella apparirà un riquadro d'informazione.


Orientamento

È possibile modificare la direzione del puntatore sullo schermo muovendo il dito sul Touch Pad.


Qui viene impostato il luogo dove apparirà Easy Launcher. Le scelte possibili sono: Centro dello schermo, Posizione del puntatore, Posizione precedente.


Qui viene inserito il nome di un collegamento; tale nome verrà poi visualizzato nella descrizione degli strumenti.


A prescindere dal collegamento del mouse USB, stabilire se non utilizzare mai Touch Pad e la stilo.


Abilita la rotellina del mouse. È possibile utilizzare la rotellina del mouse per le funzioni di Scroll e di Zoom in una applicazione.


Pulsanti

È possibile modificare numerose impostazioni dei pulsanti, quali la velocità di doppio clic o assegnare funzioni .


Selezionare questa opzione se non è possibile utilizzare il mouse esterno collegato. Se ancora il mouse non funziona, consultare il manuale fornito con il sistema.


Cliccare per impostare la velocità del doppio click.


Movimenti

Questa scheda consente di impostare numerose funzioni del Touch Pad, quali il toc (corrispondente al clic del mouse) sugli angoli e lo scorrimento, nonché le funzioni di supporto del browser. Il Touch Pad può essere impostato in modo che un colpetto sull'angolo in alto a sinistra o a destra emuli il clic col pulsante destro del mouse, esegua un'applicazione (Esecuzione facile), o crei e incolli grafici semplici (Cattura facile). Inoltre lo si può impostare in modo che spostando il dito lungo il suo lato destro o inferiore vengano eseguite le funzioni di scorrimento facile o di zoom. Spostando poi il dito lungo il suo lato superiore, si possono usare le funzioni Indietro e Avanti del browser, impostabili tramite i menu pop-up Toc angolo sinistro e Toc angolo destro, la scheda Opzioni di scorrimento, la casella di controllo Usa scorrimento facile e quella Usa supporto browser.


Questa finestra di dialogo viene chiusa senza salvare le modifiche.


In caso di collegamento del mouse USB, stabilire se disabilitare automaticamente Touch Pad.


Qui viene regolato il periodo prima che la funzione del tocco venga riattivata, dopo inserimento da tastiera.


Easy Capture

Fare clic per impostare le opzioni di Easy Capture. Easy Capture è una funzionalità che permette di incollare in un'applicazione dei grafici non complessi senza dover utilizzare il programma Paint. Per avviare Easy Capture, assegnarlo agli angoli del Touch Pad nella scheda Funzione e quindi toccare l'area corrispondente del Touch Pad.


Fare clic qui per impostare il metodo di scorrimento.


Qualsiasi tocco o movimento del puntatore non viene accettato durante l’immissione tramite tastiera.


Visualizza le funzioni assegnate ai pulsanti. Per variare le funzioni, fare clic sul pulsante triangolare a destra e selezionare una funzione.


Questa funzione stabilisce la direzione di spostamento del mouse sullo schermo, corrispondente alla direzione in cui il dito si muove sul Touch Pad. Fare clic su [Imposta rotazione] e seguire le istruzioni.


Regola la lunghezza della traccia. Se l’opzione non può essere selezionata, questa caratteristica non è disponibile.


Selezionare la casella di controllo Abilita scorrimento panoramico per attivare la funzione di scorrimento panoramico del Touchpad. È possibile utilizzare il Touchpad per emulare le funzioni di scorrimento della rotella di un mouse.

Per scorrere in verticale, appoggiare due dita sul Touchpad, quindi muoverle verso l'alto o verso il basso. Per scorrere in orizzontale, appoggiare due dita sul Touchpad, quindi muoverle verso sinistra o verso destra.


Tenendo premuto il mouse sul pulsante di Easy Launcher per un periodo predeterminato apparirà il nome del collegamento.


Qui viene regolata la velocità con la quale Touch Pad percepisce il tocco.


Easy Launcher

Fare clic per impostare le opzioni di Easy Launcher. Easy Launcher è una funzionalità che permette di eseguire facilmente le applicazioni in qualsiasi momento. Per avviare Easy Launcher, assegnarlo agli angoli del Touch Pad nella scheda Funzione e quindi toccare l'area corrispondente del Touch Pad. Easy Launcher si può avviare anche con i pulsanti del Touch Pad, se sono stati appositamente configurati tramite la scheda Pulsanti.


Fare clic su questo pulsante per ridurre la finestra ad icona.


Disattiva il toc (corrispondente al clic del mouse) quando è accettato l'input tramite tasti.


Viene inserito il nome file di un programma di applicazione.


A prescindere dal collegamento del mouse USB, stabilire se utilizzare sempre Touch Pad.


Imposta l’area di scorrimento orizzontale e verticale.


Selezionare la casella di controllo Abilita zoom a due dita per attivare la funzione di zoom a due dita del Touchpad. Questa funzione consente all'utente di ingrandire o ridurre le immagini o il testo di molte applicazioni che supportano lo zoom.

Fare clic sulla finestra o sull'elemento da ingrandire, quindi appoggiare due dita sul Touchpad e allontanarle l'una dall'altra. Per rimpicciolire, avvicinarle l'una all'altra.


Specificare un file o una cartella di programma contenente i file pertinenti. In alcuni programmi, è possibile che vengano utilizzati file che hanno collocazioni diverse. In tal caso, è necessario specificare l’ubicazione di un file.


È possibile scegliere se utilizzare o meno i pulsanti del pad a sfioro.


Imposta il metodo di scorrimento.


Consente di attivare e disattivare la funzione toc (corrispondente al clic del mouse).


Qui si seleziona il modo di rilascio di un blocco trascinamento. [Rilascio automatico] rilascia un blocco trascinamento automaticamente dopo un determinato periodo. [Rilascio con tocco o clic] rilascia un blocco trascinamento quando si tocca o si fa clic sul mouse.


Questo gruppo ha una guida per ogni argomento. Fare clic sulla casella in alto a destra di [image] e quindi sulla voce di menu desiderata.


Cliccare nel caso in cui si voglia regolare il livello della sensibilità del tocco.


Assegna specifiche funzioni all’angolo inferiore sinistro selezionandole dall’elenco. Impostando specifiche funzioni all’angolo, è possibile utilizzarle battendo sull’angolo stesso del pad a sfioro.


Selezionare la casella di controllo Abilita rotazione per attivare la funzione di zoom a due dita del Touchpad, che può essere utilizzata per ruotare le immagini o altri oggetti nelle applicazioni che supportano la rotazione.

Fare clic sulla finestra o sull'elemento da ruotare, appoggiare due dita sul Touchpad e, tenendo fermo un dito, tracciare un arco circolare attorno a esso con l'altro dito nella direzione della rotazione desiderata.


Selezionare la casella di controllo Abilita zoom per attivare la funzione zoom del touchpad. Questa funzione consente di ingrandire o ridurre le immagini o il testo in molte applicazioni.

Fare clic sulla finestra o sull'elemento che si desidera ingrandire o ridurre e far scivolare il dito su e giù sul bordo sinistro del touchpad.


Fare clic qui per modificare le impostazioni dettagliate di un collegamento.


Selezionare il comando per incollare immagini e caratteri disegnati con Easy Capture in un’applicazione. Generalmente, l’opzione Predefinito è selezionata, ma nel caso questa non fosse permessa dall’applicazione, selezionarne un’altra.


Le dimensioni del pulsante icona vengono selezionate in questo elenco.


Se viene selezionata questa opzione, a tutti gli utenti vengono applicate le stesse impostazioni.


In caso di collegamento del mouse PS/2, non si può scegliere l’impostazione. Nel caso si voglia fare una impostazione si deve staccare il mouse PS/2.


Qui è possibile decidere se usare la funzione del tocco. In caso positivo, attivare la funzione facendo clic su ON (Attiva).


Per visualizzare l’icona nella barra delle applicazioni, è necessario attivarla.


Consente di usare le funzioni Avanti e Indietro senza spostare il puntatore. A questo fine spostare il dito verso sinistra o verso destra lungo il lato superiore del Touch Pad, quindi sollevarlo.


Visualizza un'animazione quando si usa lo scorrimento, l'Assistente Web e le funzioni degli angoli del Touch Pad.


Fare clic qui per sfogliare altri file di icone.


A prescindere dal collegamento del mouse USB, stabilire se non utilizzare mai Touch Pad.


Per chiudere Easy Launcher, fare clic su questo pulsante.


In caso di collegamento del mouse USB, abilitare/disabilitare Touch Pad e la stilo. È inoltre possibile disabilitare Touch Pad e la stilo a prescindere dal collegamento del mouse USB. Questa impostazione si mantiene anche allo spegnimento e alla riaccensione.


Specifica il programma da avviare.


Fare clic per impostare Scroll e altre opzioni.


Rende lo scorrimento più uniforme e ne aumenta il controllo, migliorandone la risoluzione.


Regola la velocità del toc (corrispondente al clic del mouse) con lo Stilo.


Nessun tocco verrà accettato mentre si inseriscono dati da tastiera.


Selezionare la casella di controllo Abilita navigazione con due dita per attivare la funzione di navigazione con due dita del Touchpad.

Fare clic sulla finestra dell'applicazione in cui si desidera navigare la cronologia di visualizzazione, appoggiare due dita sul Touchpad e farle scorrere verso sinistra per passare alla visualizzazione precedente o verso destra per passare alla visualizzazione successiva. Se l'applicazione non supporta la cronologia di visualizzazione, viene eseguita un'operazione diversa a seconda dell'applicazione in uso.


Imposta se utilizzare o meno la funzione di pressione. Si pone su ON per utilizzare la funzione.


All’apertura della finestra di dialogo, il puntatore salta al pulsante Predefinito.


Selezionare per disabilitare il Touch Pad se è presente una periferica di puntamento USB


Selezione periferica

Questa scheda consente di selezionare la periferica da utilizzare.


La funzione Blocco del trascinamento consente di mantenere lo stato di trascinamento. Per rilasciare lo stato di trascinamento, toccare o fare clic sul pulsante destro o sinistro del Touch Pad.


Easy Capture

Fare clic per impostare le opzioni di Easy Capture. Easy Capture è una funzionalità che permette di incollare in un'applicazione dei grafici non complessi senza dover utilizzare il programma Paint. Per avviare Easy Capture, assegnarlo agli angoli del Touch Pad nella scheda Gesti e quindi toccare l'area corrispondente del Touch Pad.


A prescindere dal collegamento del mouse USB, stabilire se utilizzare sempre Touch Pad e la stilo.


Abilita Scroll. È possibile utilizzare il Touch Pad per simulare le funzioni di scorrimento e di Zoom della rotellina del mouse. Oltre allo scorrimento verticale, viene attivato anche lo scorrimento orizzontale. Per scorrere in verticale, passare con il dito su e giù lungo il lato destro del Touch Pad. Per lo scorrimento orizzontale, passare a sinistra e destra lungo il lato inferiore del Touch Pad.


Visualizza il pulsante per chiudere Easy Launcher.


Visualizza le tracce del mouse affinché quest’ultimo risulti meglio visibile.


È la funzione di selezione dell’utilizzo o meno del pad a sfioro incorporato e del mouse esterno PS/2. Selezionando la casella [Utilizzare il pad a sfioro e il mouse PS/2], diviene possibile utilizzare il pad a sfioro incorporato ed il mouse esterno PS/2. Al contrario, deselezionando la casella la suddetta funzione è disabilitata. Questa funzione non influenza il funzionamento del mouse USB.


Selezionare questa opzione se non è possibile utilizzare il mouse esterno collegato. Se ancora il mouse non funziona, consultare il manuale fornito con il sistema. Quando si seleziona questa casella di controllo le funzioni estese del Touch Pad vengono disabilitate.


IME Capture is supported only in Japanese.


Apparirà l’icona attualmente in uso. Se vi sono varie icone disponibili, verranno visualizzate in un elenco. Per cambiare icona, fare clic su un’altra icona o inserire un altro nome file in Nomefile.


Fare clic qui per modificare l’ordine dei pulsanti dell’applicazione in Easy Launcher. Selezionare il collegamento desiderato e spostarlo in basso o in alto di un posto alla volta usando le opzioni Su o Giù.


Consente di impostare i suoni da riprodurre in base alle funzioni e ai movimento sul Touch Pad.


Determina la velocità della freccia del mouse nel corso del movimento inerziale.


Stilo

Questa scheda consente di impostare diverse funzioni dello Stilo, quali il toc (corrispondente al clic del mouse), lo scorrimento e il doppio toc.


Consente di specificare la periferica da utilizzare.


Regola il periodo prima che un blocco trascinamento venga rilasciato.


Consente di impostare il puntatore in modo che si porti automaticamente sul pulsante predefinito ogni volta che si apre una finestra di dialogo.


Movimento

Consente di modificare numerose impostazioni del puntatore.


Selezionare la casella di controllo Abilita scorrimento circolare per attivare lo Scorrimento circolare del touchpad.

Questa funzione consente di iniziare a scorrere dalla zona destra o inferiore e continuare facendo un movimento circolare sulla superficie del touchpad.


Determina l’attivazione o la disattivazione della funzione di movimento inerziale. Se la funzione di movimento inerziale è attivata, spostando il dito nell’area del movimento inerziale a partire dalla zona centrale della superficie del Touch Pad, si può continuare a far spostare la freccia.


Questa funzione permette di usare o meno lo scorrimento orizzontale. Per abilitarla, selezionare la casella di controllo "Usa funzione scorrimento orizzontale". Quando la funzione è abilitata, si può scorrere facilmente passando il dito lungo il bordo inferiore del Touch Pad anziché spostare il puntatore del mouse sulla barra di scorrimento.


Se la casella è selezionata, indipendentemente dalla rotazione di visualizzazione sullo schermo l’orientamento di spostamento del puntatore viene impostato nella direzione standard (0°). Qualora al contrario si desiderasse adattare l’orientamento di spostamento del puntatore stesso alla rotazione della visualizzazione sullo schermo, è sufficiente deselezionare la casella.


Dare un colpetto all'interno di questa casella per verificare la velocità del toc (corrispondente al clic del mouse). Se l'immagine visualizzata non cambia, trascinare il cursore sulla destra per regolare la velocità del toc.


In quest’area si prova la velocità del tocco. Toccare il riquadro: se il disegno resta immobile, trascinare la maniglia destra.


È possibile scegliere se utilizzare o meno il pad a sfioro.


Avvio programma...

È possibile specificare il programma da avviare.


Visualizza un elenco delle applicazioni registrate con Easy Launcher. Si noti che il pulsante Riduci a icona [image], il pulsante Chiudi [image], e il pulsante Avvia [image] non verranno visualizzati nell’elenco. L’ordine nel quale le applicazioni vengono visualizzate in questo elenco corrisponde all’ordine di visualizzazione dei pulsanti in Easy Launcher. Per aggiungere una applicazione all’elenco è possibile trascinarla nell’elenco oppure fare clic sul pulsante Nuovo.


Fare clic su questo pulsante per visualizzare il menu di avvio.


In quest’area viene provata la velocità del doppio clic. Per provare, fare clic nel riquadro: se la velocità del doppio clic è maggiore del valore di riferimento attuale, il disegno nel riquadro si muoverà; se la velocità è inferiore, il disegno resterà immobile.


Consente di specificare se la funzione Scorrimento del Touch Pad è abilitata.

Utilizzare il bordo destro della superficie del Touch Pad per lo scorrimento verticale e il bordo inferiore per quello orizzontale.

Per lo scorrimento verticale, toccare la superficie del Touch Pad sul bordo destro e fare scorrere il dito in avanti (allontanandolo da sé) o indietro (verso di sé) lungo il bordo. La direzione dello scorrimento sarà verso l'alto quando si sposta il dito dal punto di partenza in avanti e verso il basso quando si sposta il dito indietro.

Allo stesso modo, per lo scorrimento orizzontale, toccare la superficie del Touch Pad sul bordo inferiore e fare scorrere il dito verso sinistra o verso destra lungo il bordo. La direzione dello scorrimento sarà verso sinistra quando si sposta il dito dal punto di partenza verso sinistra e verso destra quando si sposta il dito verso destra.

Lo scorrimento accelera a mano a mano che il dito si allontana dal punto di partenza. Lo scorrimento non viene interrotto quando si interrompe il movimento del dito sul Touch Pad. Per interrompere lo scorrimento, sarà necessario riportare il dito al punto di partenza o sollevarlo dalla superficie del Touch Pad.


Per cancellare un collegamento, fare clic qui sul collegamento desiderato e quindi su Cancella.


Abilita Scroll. È possibile utilizzare il Touch Pad per simulare le funzioni di scorrimento e di Zoom della rotellina del mouse. Oltre allo scorrimento verticale, viene attivato anche lo scorrimento orizzontale. Per scorrere in verticale, passare con il dito su e giù lungo il lato destro del Touch Pad. Per lo scorrimento orizzontale, passare a sinistra e destra lungo il lato inferiore del Touch Pad. Per utilizzare la funzione Zoom, passare lungo il lato destro del Touch Pad tenendo premuto il pulsante Ctrl.


Quando si chiude questa finestra di dialogo, il file modificato viene salvato.


Visualizza l’icona del programma da avviare.


Selezionare dalla lista lo spessore di linea desiderato.


Si regolarizza il livello della sensibilità del tocco. Nel caso in cui sia necessario si aumenta o diminuisce il livello.


Imposta la velocità di scorrimento.


Easy Launcher

Fare clic per impostare le opzioni di Easy Launcher. Easy Launcher è una funzionalità che permette di eseguire facilmente le applicazioni in qualsiasi momento. Per avviare Easy Launcher, assegnarlo agli angoli del Touch Pad nella scheda Gesti e quindi toccare l'area corrispondente del Touch Pad. Easy Launcher si può avviare anche con i pulsanti del Touch Pad, se sono stati appositamente configurati tramite la scheda Pulsanti.


Una volta selezionato l’utilizzo dello Stilo di scorrimento, premendo il pulsante ed utilizzando lo Stilo stesso è possibile effettuare lo scorrimento lungo il contenuto. Selezionando invece l’utilizzo del supporto del browser, premendo il pulsante ed utilizzando lo Stilo è possibile fare avanzare e retrocedere all’interno del browser stesso.


Imposta i parametri di visualizzazione della finestra Esecuzione facile.


Fare clic su questo pulsante per chiudere la finestra.


In caso di collegamento del mouse USB, abilitare/disabilitare Touch Pad. È inoltre possibile disabilitare Touch Pad a prescindere dal collegamento del mouse USB. Questa impostazione si mantiene anche allo spegnimento e alla riaccensione.


Immettere il nome del file che ha l'icona che si desidera usare per il collegamento. Un singolo file può avere più icone. In questo caso è possibile scegliere un'altra icona nella casella Icona corrente. Per utilizzare un'icona trovata in un altro file, immettere qui il nome file o fare clic sul pulsante Sfoglia.


Questa funzione permette di usare o meno lo scorrimento verticale. Per abilitarla, selezionare la casella di controllo "Usa funzione scorrimento verticale". Quando la funzione è abilitata, si può scorrere facilmente passando il dito lungo il bordo destro del Touch Pad anziché spostare il puntatore del mouse sulla barra di scorrimento. Tenendo premuto il tasto Ctrl o Maiusc mentre si passa il dito sul Touch Pad, si può effettuare anche lo zoom e lo zoom dati.


Specificare se l’immagine precedente deve essere mantenuta. Quando quest’opzione è attivata, l’immagine disegnata con Easy Capture verrà mantenuta e visualizzata alla successiva apertura di Easy Capture.


Tocco

Consente di impostare le impostazioni del tocco. Un singolo tocco leggero sul Touch Pad simula il clic del pulsante del mouse. Il doppio tocco simula un doppio clic. È possibile emulare la funzione di trascinamento eseguendo un singolo tocco, posizionando rapidamente il dito sul Touch Pad, quindi muoverlo sulla superficie. È inoltre possibile mantenere il trascinamento anche dopo avere tolto il dito dalla superficie del Touch Pad (Drag Lock).


Cliccando sulla voce [valido solo in caso di trascinamento] il movimento inerziale non funziona durante le normali operazioni di uso della freccia, e diviene operativo solamente quando il trascinamento viene effettuto battendo leggermente sul Touch Pad.


Imposta lo stesso valore per l'altezza dell'area di scorrimento verticale e per la larghezza dell'area di scorrimento orizzontale.


Assegna specifiche funzioni all’angolo superiore sinistro selezionandole dall’elenco. Impostando specifiche funzioni all’angolo, è possibile utilizzarle battendo sull’angolo stesso del pad a sfioro.


Appare un’icona di collegamento. Per modificare le icone, fare clic su Cambia icona.


Visualizza il nome del programma da avviare.


Drag Lock è una funzione che mantiene bloccato il trascinamento. Per abilitare la funzione Drag Lock, selezionare questa casella. Se la funzione Drag Lock è abilitata, il trascinamento viene mantenuto anche se il dito non tocca il TouchPad, dopo aver eseguito un'operazione di trascinamento solo con la superficie del TouchPad.


Visualizza le funzioni attivate con il toc (corrispondente al clic del mouse). Per cambiarle, fare clic sul pulsante triangolare a destra.


Visualizza la zona della superficie del Touch Pad utilizzata durante le operazioni di tocco sull’angolo destro e sinistro di Scroll.


Attiva e disattiva lo scorrimento facile.


GlideExtend permette di continuare il trascinamento quando il dito raggiunge il bordo del Touch Pad. GlideExtend rilascerà il trascinamento se si sposta il dito dal bordo del Touch Pad o si attende alcuni secondi.


Viene visualizzata la barra del titolo di Easy Launcher.


Selezionare dalla lista il colore desiderato.


Imposta la velocità di scorrimento di un mouse esterno a rotellina.


Premendo la stilo, si visualizza la relativa funzione. Per cambiare la funzione, cliccare sul pulsante triangolare situato sul lato destro.


Deselezionando la casella, imposta l’orientamento di spostamento del cursore all’orientamento attuale di rotazione della visualizzazione sullo schermo.


È possibile scegliere se utilizzare o meno la stilo.


Imposta se abilitare o meno la funzione di trascinamento a tocco. Si pone su ON per attivare la funzione.


Quando si apre il file di un programma di applicazione, specificarne i parametri.


Apprendere dalle animazioni i modi di utilizzo delle principale funzioni della PAD.


Fare clic qui per modificare le icone dei collegamenti. Notare che cambiando un icona di collegamento l’icona dell’applicazione originale non viene modificata.


Riporta le impostazioni attuali alle impostazioni iniziali.


È possibile scegliere se utilizzare o meno il pulsante della stilo.


Fare clic su questo pulsante per lanciare l’applicazione.


Per incollare un’immagine disegnata, premere il pulsante sinistro. Per annullarla, premere il pulsante destro. Per cancellarla, premere contemporaneamente i pulsanti destro e sinistro.


Assegna specifiche funzioni all’angolo inferiore destro selezionandole dall’elenco. Impostando specifiche funzioni all’angolo, è possibile utilizzarle battendo sull’angolo stesso del pad a sfioro.


Fare clic per aggiungere un collegamento a Easy Launcher.


Selezionare la casella di controllo Abilita modalità privacy per attivare la modalità privacy del Touchpad. Questa funzione consente di nascondere velocemente il contenuto dello schermo del computer in presenza di un visitatore imprevisto.

Per eseguire l'azione assegnata alla modalità privacy nell'elenco a discesa, coprire il Touchpad con il palmo della mano.


Funzioni

Questa scheda consente di impostare diverse funzioni del Touch Pad. È possibile aumentare o diminuire la velocità del puntatore, aggiungergli un'immagine traccia per agevolarne l'individuazione o impostarlo in modo che si porti automaticamente sul pulsante predefinito ogni volta che si apre una finestra di dialogo.


Assegna il programma alla selezione della funzione [Avvio Programma...].


Determina l’area del movimento inerziale. La zona del disegno con il reticolo è l’area del movimento inerziale. Spostando il dito nell’area del movimento inerziale a partire dalla zona centrale della superficie del Touch Pad, si può continuare a far spostare la freccia. Le dimensioni dell’area del movimento inerziale possono essere modificate trascinando sull’area stessa la manopola di variazione delle dimensioni (il quadratino di colore blu).


Imposta le dimensioni dell'area di Cattura facile.


Specifica la larghezza dell'area di scorrimento orizzontale.


Modifica il livello di accelerazione. Vi sono quattro impostazioni: Nessuna, Bassa, Media e Alta.


Selezionare per disabilitare il Touch Pad/Stilo se è presente una periferica di puntamento USB