(Untitled)

A gombokhoz rendelt szolgáltatások megjelenítése. Ha más szolgáltatás kíván az adott gombhoz rendelni, kattintson a háromszög alakú gombra, és jelölje ki a megfelelõ szolgáltatást.


Ha a tálcán meg szeretné jeleníteni a tálca ikont, jelölje be a jelölõnégyzetet. Miközben a érintõpad felszínének különbözõ szolgáltatásait használja, például a sarkokhoz rendelt szolgáltatásokat, a görgetést és egyebeket, a tálca ikon tükrözni fogja, hogy megérintette e területeket.


Ezzel adhatja meg, hogy USB egér csatlakoztatása esetén automatikusan letiltja az érintõpadot és a pöcökegeret.


Az USB-egér jobb és bal gombjához rendelt szolgáltatások felcserélése. Akkor jelölje be ezt a jelölõnégyzetet, ha az USB-egér jobb gombjához kívánja rendelni az olyan fõ szolgáltatásokat, mint a kattintás és a húzás.


Itt állíthatja be a mutató képernyõn való mozgásának sebességét.


Az a gépelés közben eltelt idõ, mielõtt a koppintás szolgáltatás újraindul.


Itt adhatja meg, hogy milyen szolgáltatást rendel a jobb felsõ sarokhoz. Jelölje ki a megfelelõ szolgáltatást a legördülõ menübõl. Ha a jobb felsõ sarkos koppintáshoz hozzárendel egy szolgáltatást, akkor a szolgáltatást egyszeruen elérheti az érintõpad jobb felsõ sarkába koppintva.


Itt rajzolhat képeket.


Az Easy Launcher címsora. A megfelelõ beállításokkal elrejthetõ.


A mezõre kattintva egy információs mezõ jelenik meg.


Tájolás

Itt módosíthatja, hogy a mutató milyen irányba mozogjon a képernyõn, amikor az ujját az érintõpadon végighúzza.


Itt állíthatja be, hogy az Easy Launcher hol jelenjen meg. Három lehetõség közül választhat: A képernyõ közepe, Mutatópozíció és Elõzõ pozíció.


Itt adható meg a parancsikon neve. Az eszközleírás ezt a nevet fogja mutatni.


Ezzel adhatja meg, hogy mindig letiltja az érintõpadot és a pöcökegeret, függetlenül attól, hogy csatlakoztatva van-e USB egér.


A görgetõkerék engedélyezése. A kereket görgetésre és nagyításra használhatja alkalmazásokban.


Gombok

Itt módosíthatja a különbözõ gombbeállításokat, például a dupla kattintás sebességét, továbbá a gombokhoz szolgáltatásokat rendelhet.


Ha nem tudja használni a csatlakoztatott külsõ egeret, jelölje be ezt a jelölõnégyzetet. Ha még ezt követõen sem tudja használni az egeret, olvassa el az operációs rendszerhez kapott felhasználói útmutató megfelelõ részét.


Kézmozdulatok

Itt számos érintõpad-szolgáltatást állíthat be, többek közt a sarokkoppintásokhoz rendelhetõ és a görgetõszolgáltatásokat. Például beállíthatja az érintõpadot úgy, hogy a bal felsõ vagy jobb felsõ sarokba való koppintás jobb gombos kattintásnak feleljen meg, elindítson egy alkalmazást (Easy Launcher) vagy egyszeru ábrákat hozzon létre és illesszen be a dokumentumba (Easy Capture). Továbbá, ha ujját az érintõpad jobb szélén vagy alján végighúzza, görgethet vagy nagyíthat. Ezeket a szolgáltatásokat a Hozzárendelés a bal sarokhoz vagy a Hozzárendelés a jobb sarokhoz legördülõ listákban, a Görgetõszolgáltatások használata jelölõnégyzettel és Beállítások gombbal állíthatja be.


A párbeszédpanel bezárása a módosítások mentése nélkül.


Ezzel adhatja meg, hogy USB egér csatlakoztatása esetén automatikusan letiltja az érintõpadot.


Ide kattintva módosíthatja a görgetési módszert.


Meghatározza a mutató a képernyõn haladásának irányát, ahhoz az irányhoz képest, amelybe az ujja halad az érintõpadon. Kattintson a [Forgatás beállítása] gombra, majd kövesse a megjelenõ utasításokat.


A nyom hosszának beállítása. Ha ezt a beállítást nem lehet kiválasztani, a szolgáltatás nem érhetõ el.


A Panorámagörgetés engedélyezése jelölõnégyzet bejelölésével bekapcsolhatja az érintõpad panorámagörgetési funkcióját. Az érintõpad használatával egy egér görgõjének görgetési funkcióit utánozhatja.

A függõleges görgetéshez helyezze két ujjhegyét az érintõpadra, és mozgassa õket fel vagy le az érintõpadon. \n\nA vízszintes görgetéshez helyezze két ujjhegyét az érintõpadra, és mozgassa õket balra vagy jobbra az érintõpadon.


Ha a mutatót meghatározott ideig az Easy Launcher gombja fölött tartja, megjelenik a parancsikon neve.


Itt állíthatja be azt a sebességet, amellyel az érintõpad a koppintást érzékeli.


Erre a gombra kattintva kis méretuvé alakíthatja a nyitott ablakot.


Letiltja a koppintást gépelés közben.


Egy alkalmazás programfájlnevének megadása.


Ezzel adhatja meg, hogy az USB egértõl függetlenül mindig használja az érintõpadot.


A függõleges és vízszintes görgetési terület beállítása.


A Csípéssel végzett nagyítás engedélyezése jelölõnégyzet bejelölésével bekapcsolhatja az érintõpad csípéssel végzett nagyítási funkcióját. Ez a funkció lehetõvé teszi, hogy a nagyítást támogató alkalmazásokban képeket vagy szöveget nagyítson és kicsinyítsen.

Kattintson a nagyítani kívánt ablakra vagy elemre, helyezze két ujjhegyét az érintõpadra, és távolítsa el õket egymástól, vagy távolítsa el az egyiket a másiktól. A kicsinyítéshez mozdítsa egymás felé ujjhegyeit, vagy mozdítsa az egyiket a másik felé.


Itt adhatja meg azt a programfájlt vagy a megfelelõ fájlokat tartalmazó mappát. Az adott programoktól függõen más helyen tárolt fájlok is használhatóak. Ez esetben meg kell adni a fájl helyét.


Itt döntheti el, hogy használja-e az érintõpad gombjait.


Itt adható meg a görgetési módszer.


Itt döntheti el, hogy alkalmazza-e koppintás szolgáltatást. Ha alkalmazni kívánja a koppintás szolgáltatást, kapcsolja BE.


Itt jelölheti ki a húzászár feloldásának módját. Az [Automatikus feloldás] önmuködõen feloldja a húzászárat egy elõre meghatározott idõszakot követõen. A [Feloldás koppintásra] választógomb bejelölése koppintás vagy kattintás hatására oldja fel a zárat.


Ebben a csoportban minden témakörhöz tartozik súgó. Kattintson a [image] csoport jobb felsõ elemére, majd a megfelelõ menüpontra.


Ide kattintva módosíthatja az érintés érzékenységét.


Itt adhatja meg, hogy milyen szolgáltatást rendel a bal alsó sarokhoz. Jelölje ki a megfelelõ szolgáltatást a legördülõ menübõl. Ha a bal alsó sarkos koppintáshoz hozzárendel egy szolgáltatást, akkor a szolgáltatást egyszeruen elérheti az érintõpad bal alsó sarkába koppintva.


A Tengelyforgatás engedélyezése jelölõnégyzet bejelölésével bekapcsolhatja az érintõpad tengelyforgatási funkcióját. Ezt a funkciót a forgatást támogató alkalmazásokban képek vagy más elemek forgatására használhatja.

Kattintson a forgatni kívánt ablakra vagy elemre, helyezze két ujjhegyét az érintõpadra, és az egyik ujjhegyét egy helyben tartva a másik ujjhegyével írjon le köré egy körívet a kívánt forgatási irányban.


Jelölje be a Nagyítás engedélyezése jelölõnégyzetet, ha használni szeretné a nagyítás funkciót az érintõpadon. Ezután számos alkalmazásban lehet nagyítani, illetve kicsinyíteni a képeket és a szöveget.

Kattintson arra az ablakra vagy elemre, amelyet nagyítani szeretne, majd csúsztassa az ujját fel és le az érintõpad bal szélén.


Ide kattintva módosíthatja a parancsikonok részletes beállításait.


Itt jelölheti ki azt a parancsot, amellyel az Easy Capture programmal rajzolt képeket és karaktereket valamely alkalmazásba illeszti. Leggyakrabban az Alapértelmezett beállítást jelölik ki, de ha az alkalmazás nem engedi ennek a parancsnak a használatát, válasszon egy másik lehetõséget.


Az ikongomb mérete ebbõl a listából választható ki.


Ez a beállítás nem adható meg PS/2 egér csatlakoztatása esetén. Ehhez húzza ki, és használja a PS/2 egeret.


Itt döntheti el, hogy alkalmazza-e a koppintás szolgáltatást. Ha alkalmazni kívánja a koppintás szolgáltatást, kapcsolja BE.


Ha meg szeretné jeleníteni a tálca ikont, kapcsolja be.


A Vissza/Elõre szolgáltatással elõre-hátra mozoghat weblapok között a böngészõben balra-jobbra húzva ujját az érintõpad felsõ részén.


Animációt jelenít meg a görgetés, a Web Assistant és a sarkokhoz rendelt szolgáltatások használatakor.


Ide kattintva kereshet más ikonfájlok között.


Ezzel adhatja meg, hogy USB egér csatlakoztatásától függetlenül mindig letiltja az érintõpadot.


A gombra kattintva bezárja az Easy Launcher programot.


Megadhatja, hogy USB egér csatlakoztatása esetén használni szeretné-e az érintõpadot és a pöcökegeret. Emellett nem függ attól, hogy van-e USB egér csatlakoztatva, illetve letiltható az érintõpad és a pöcökegér. Ez a beállítás akkor is megmarad, ha a készüléket kikapcsolják.


Itt adja meg az elindítandó programot.


Ide kattintva adhatja meg a görgetési és egyéb beállításokat.


Itt állíthatja be azt a sebességet, amellyel a pöcökegér a koppintást érzékeli.


A Pöccintéses navigálás engedélyezése jelölõnégyzet bejelölésével bekapcsolhatja az érintõpad pöccintéses navigálási funkcióját.

Kattintson annak az alkalmazásnak az ablakára, amelyben a nézetelõzmények között szeretne navigálni, helyezze két ujjhegyét az érintõpadra, és pöccintse õket balra az elõzõ nézetre való navigáláshoz, illetve jobbra a következõ nézetre való navigáláshoz. Ha az alkalmazás nem támogatja a nézetelõzményekben való navigálást, akkor az alkalmazástól függõen ez egy másik muveletet idézhet elõ.


Itt döntheti el, hogy használja-e pöcökegér nyomás funkcióját. Ha alkalmazni kívánja a pöcökegér nyomás funkcióját, kapcsolja BE.


A párbeszédpanel megnyitásakor a mutató az alapértelmezett gombra ugrik.


Eszköz kiválasztása

A használatban lévõ eszközt vagy eszközöket kijelölheti az [Eszköz kiválasztása] lapon.


Easy Capture

Itt adhatja meg az Easy Capture beállításait. Az Easy Capture olyan szolgáltatás, amelynek segítségével egyszeru ábrákat illeszthet be egy alkalmazásba a Paint futtatása nélkül. Az Easy Capture szolgáltatást úgy indíthatja el, ha a Kézmozdulatok lapon az érintõpad valamelyik sarkához rendeli, majd az érintõpad megfelelõ területére koppint.


Ezzel adhatja meg, hogy az USB egértõl függetlenül mindig használja az érintõpadot és a pöcökegeret.


A görgetési szolgáltatás engedélyezése. Az érintõpaddal emulálhatja az egér kerekének görgetési és nagyítási funkcióját. A függõleges görgetésen kívül a vízszintes görgetés is engedélyezhetõ. Függõlegesen úgy görgethet, hogy ujjával fel-le halad az érintõtábla jobb széle mentén. Vízszintesen úgy görgethet, hogy ujjával jobbra-balra halad az érintõtábla alsó széle mentén.


Az Easy Launcher program bezárására szolgáló gomb.


Nyomokat jelenít meg a mutató után, hogy az jobban látható váljék.


Ez a szolgáltatás lehetõvé teszi a felhasználó számára a belsõ érintõpad és a külsõ PS/2 egér használatát akkor, ha csatlakozik PS/2 egér a számítógéphez. Ha az "Érintõpad és PS/2 egér használata" jelölõdoboz nincs kiválasztva, akkor a belsõ érintõpad és külsõ PS/2 egér nem használható. A jelölõdoboz beállítása nincs hatással az USB egér használatára.


Ha nem tudja használni a csatlakoztatott külsõ egeret, jelölje be ezt a jelölõnégyzetet. Ha még ezt követõen sem tudja használni az egeret, olvassa el az operációs rendszerhez kapott felhasználói útmutató megfelelõ részét. A jelölõnégyzet bejelölésével letiltja az érintõpad bõvített szolgáltatásait.


Az IME rögzítés csak a japán nyelvben támogatott.


A jelenleg használt ikon megjelenik. Ha több használható ikon van, megjelenik az elérhetõ ikonok listája. Ha módosítani kívánja az ikonokat, kattintson egy másik ikonra vagy adjon meg egy másik fájlnevet a Fájlnevek mezõben.


Ide kattintva módosíthatja az Easy Launcher alkalmazásban megjelenõ alkalmazások gombjainak sorrendjét. Kattintson a megfelelõ parancsikonra, majd a Fel vagy Le gombra kattintva lépésenként módosítsa annak helyét.


Itt állíthat be hangokat, amelyeket a program az adott érintõpad-szolgáltatásoknak és mozgásoknak megfelelõen lejátszik.


Itt állíthatja be, hogy az egérmutató milyen sebességgel haladjon a tehetetlenségi mozgás közben.


Pöcökegér

Itt módosíthatja a pöcökegérrel kapcsolatos beállításokat.


Itt adható meg a használatban lévõ eszköz.


Itt állíthatja be, hogy mennyi idõ elteltével oldódjon fel a húzászár.


Automatikus ugrások

Itt állíthatja be azt a pozíciót, ahová a mutató automatikusan ugrik, amikor egy párbeszédpanel megnyílik.


Mozgás

Itt módosíthatja a különbözõ mutatóbeállításokat.


Jelölje be a Körkörös görgetés engedélyezése jelölõnégyzetet, ha használni szeretné a körkörös görgetést az érintõpadon.

Ennek köszönhetõen a görgetõterület jobb szélén vagy alján is elkezdheti a görgetést, majd az érintõpad felületén körkörös mozgással folytathatja a görgetést.


A folyamatos tehetetlenségi mozgás engedélyezése/letiltása. Amikor ez a szolgáltatás be van kapcsolva, és az ujját az érintõpad középpontjától a tehetetlenségi mozgás területére viszi, az egérmutató folyamatosan abba az irányba fog haladni.


Itt állíthatja be, hogy a felhasználó használhatja-e a vízszintes görgetõfunkciókat. A szolgáltatás engedélyezéséhez jelölje be a Vízszintes görgetõfunkciókat használata jelölõnégyzetet. E szolgáltatás engedélyezésekor, ujját az érintõpad alsó szélén végighúzva könnyen görgethet, ahelyett, hogy az egérmutatót a görgetõsávon mozgatná.


A koppintási sebesség tesztelésére szolgáló terület. A jelenlegi koppintási sebesség teszteléséhez koppintson ebbe a mezõbe. Ha a megjelenõ animáció a koppintás hatására nem mozdul, állítson a csúszkán.


Itt döntheti el, hogy használja-e az érintõpadot.


Futtatás. . .

Itt adható meg az elindítandó program.


Megjeleníti az Easy Launcher programmal regisztrált alkalmazások listáját. A Kis méret gomb [image], a Bezárás gomb [image] és a Start gomb [image] nem jelenik meg a listában. Az alkalmazások ugyanabban a sorrendben jelennek meg a listában, mint ahogy gombjaik az Easy Launcher programban. Új alkalmazásokat úgy adhat a listához, ha a listára húzza õket illetve ha az Új gombra kattint.


Erre a gombra kattintva megjeleníti a Start menüt.


Ezen a területen tesztelheti a dupla kattintás sebességét. A teszteléshez kattintson duplán ebbe a mezõbe. Ha a dupla kattintást annak jelenlegi beállításánál gyorsabban hajtja végre, a mezõben látható animáció mozogni kezd. Ha viszont a dupla kattintást a beállított értéknél lassabban hajtja végre, az animáció mozdulatlan marad.


Ide kattintva parancsikont törölhet. Kattintson a megfelelõ parancsikonra majd a Törlés gombra.


A görgetési szolgáltatás engedélyezése. Az érintõpaddal emulálhatja az egér kerekének görgetési és nagyítási funkcióját. A függõleges görgetésen kívül a vízszintes görgetés is engedélyezhetõ. Függõlegesen úgy görgethet, hogy ujjával fel-le halad az érintõtábla jobb széle mentén. Vízszintesen úgy görgethet, hogy ujjával jobbra-balra halad az érintõtábla alsó széle mentén. A nagyítási funkció használatához ujjával haladjon az érintõtábla jobb széle mentén, miközben a Ctrl billentyût lenyomva tartja.


A párbeszédpanel bezárásakor a program menti a módosított fájlt.


Megjeleníti az elindított program ikonját.


A listáról kiválaszthatja az alkalmazni kívánt vonalvastagságot.


Itt módosíthatja az érintés érzékenységét. Ha a kurzor lassan reagál, emelje az érzékenység szintjét.


A csúszka elmozdításával módosíthatja a dupla kattintás sebességét.


A görgetés sebességének beállítása.


Easy Launcher

Itt adhatja meg az Easy Launcher beállításait. Az Easy Launcher olyan szolgáltatás, amellyel bármikor könnyen elindíthat programokat. Az Easy Launcher szolgáltatást úgy indíthatja el, ha a Kézmozdulatok lapon az érintõpad valamelyik sarkához rendeli, majd az érintõpad megfelelõ területére koppint. A szolgáltatást az érintõpad gombjaival is elindíthatja, ha a megfelelõ módon konfigurálta õket a Gombok lapon.


Ide kattintva állíthatja be az Easy Launcher ablakának megjelenését.


Erre a gombra kattintva bezárhatja a nyitott ablakot.


Megadhatja, hogy az USB egér csatlakoztatása esetén használni szeretné-e az érintõpadot. Emellett nem függ attól, hogy van-e USB egér csatlakoztatva, illetve letiltható az érintõpad. Ez a beállítás akkor is megmarad, ha a készüléket kikapcsolják.


Adja meg annak a fájlnak a nevét, amely a parancsikonként használandó ikonnal rendelkezik. Egy fájl több ikonnal rendelkezhet. Ilyenkor egy másik ikont lehet választani a Jelenlegi ikon listából. Ha egy másik fájlban talált ikont kíván használni, adja meg itt azt a fájlnevet, vagy kattintson a Tallózás gombra.


Itt állíthatja be, hogy a felhasználó használhatja-e a függõleges görgetõfunkciókat. A szolgáltatás engedélyezéséhez jelölje be a Függõleges görgetõfunkciókat használata jelölõnégyzetet. E szolgáltatás engedélyezésekor, ujját az érintõpad jobb szélén végighúzva könnyen görgethet, ahelyett, hogy az egérmutatót a görgetõsávon mozgatná. Emellett a nagyíthat illetve adatokra fókuszálhat (data zoom), ha lenyomja a Ctrl vagy a Shift billentyut és közben csúsztatja az ujját az érintõpadon.


Itt adhatja meg, hogy megõrzi-e az elõzõ képet. Ha ezt a jelölõnégyzetet bejelöli, az Easy Capture alkalmazással készített rajz megmarad, és az Easy Capture legközelebbi megnyitásakor megjelenik.


Koppintás

Itt módosíthatja a koppintás beállításait. Egy finom koppintás az érintõpadra egy egérgombkattintásnak felel meg. Két koppintás dupla kattintásnak felel meg. A húzást úgy emulálhatja, hogy egyet koppint, majd gyorsan az érintõpadra helyezi az ujját és a megfelelõ irányba mozgatja azt az érintõpad felületén. A húzás állapota még azután is fenntartható, hogy elmozdította az ujját az érintõpad felületérõl (Húzászár).


Ha a Csak húzás közben engedélyezett jelölõnégyzet be van jelölve, a tehetetlenségi mozgás normál mutatómuveletek során nincs engedélyezve. A tehetetlenségi mozgás csak akkor engedélyezett, ha az érintõpadra koppintva húzás muveletet hajt végre.


Ugyanarra az értékre állítja a függõleges görgetési terület magasságát és a vízszintes görgetési terület szélességét.


Itt adhatja meg, hogy milyen szolgáltatást rendel a bal felsõ sarokhoz. Jelölje ki a megfelelõ szolgáltatást a legördülõ menübõl. Ha a bal felsõ sarkos koppintáshoz hozzárendel egy szolgáltatást, akkor a szolgáltatást egyszeruen elérheti az érintõpad bal felsõ sarkába koppintva.


Megjelenik egy parancsikon. Az ikon módosításához kattintson az Ikon megváltoztatása gombra.


Megjeleníti az elindított program nevét.


A Húzászár szolgáltatással fenntartható a húzás állapota. A Húzászár szolgáltatás engedélyezéséhez jelölje BE a jelölõnégyzetet. Ha a Húzászár szolgáltatást engedélyezi, a húzás állapota fennmarad, függetlenül attól, hogy ujját az érintõpadon tartja-e egy, kizárólag az érintõpadon végrehajtott húzást követõen.


A pöcökegérhez rendelt szolgáltatások megjelenítése. Ha más szolgáltatásra kíván váltani, kattintson a háromszög alakú gombra, és jelölje ki a megfelelõ szolgáltatást.


Megjeleníti az érintõtábla felszínének megfelelõ részét, amikor jobb sarkos illetve bal sarkos koppintásokat hajt végre, és amikor a görgetési funkciókat használja.


Itt döntheti el, hogy használja-e görgetési szolgáltatást. Ha alkalmazni kívánja a görgetési szolgáltatást, kapcsolja BE.


Az Easy Launcher címsora megjelenik.


A listáról kiválaszthatja az alkalmazni kívánt színt.


A pöcökegér lenyomásához rendelt szolgáltatások megjelenítése. Ha más szolgáltatásra kíván váltani, kattintson a háromszög alakú gombra, és jelölje ki a megfelelõ szolgáltatást.


Itt döntheti el, hogy használ-e pöcökegeret.


Itt döntheti el, hogy alkalmazza-e húzás szolgáltatást. Ha alkalmazni kívánja a húzás szolgáltatást, kapcsolja BE.


Az alkalmazás programfájljához szükséges paraméterek megadása.


Megtekinthet egy animációkat is tartalmazó bemutatót az érintõpad fõ szolgáltatásairól.


Ide kattintva módosíthatja a parancsikon ikonját. A parancsikon módosításával az eredeti alkalmazás ikonját nem változtatja meg.


Visszaállítja a jelenlegi beállítást a gyári alapértelmezett értékekre.


Itt döntheti el, hogy használja-e a pöcökegér gombjait.


Erre a gombra kattintva elindítja az alkalmazást.


Visszaállítja a jelenlegi beállítást az eredeti értékekre.


Ha be szeretne illeszteni egy rajzolt képet, nyomja le a bal gombot. Ha meg kívánja szakítani a muveletet, nyomja le a jobb gombot. Ha a törölni szeretné a képet, nyomja le egyidejuleg a bal és a jobb gombot.


Itt adhatja meg, hogy milyen szolgáltatást rendel a jobb alsó sarokhoz. Jelölje ki a megfelelõ szolgáltatást a legördülõ menübõl. Ha a jobb alsó sarkos koppintáshoz hozzárendel egy szolgáltatást, akkor a szolgáltatást egyszeruen elérheti az érintõpad jobb alsó sarkába koppintva.


Ide kattintva parancsikont adhat az Easy Launcher alkalmazáshoz.


A Bizalmas mód engedélyezése jelölõnégyzet bejelölésével bekapcsolhatja az érintõpad bizalmas mód funkcióját. Ez a funkció lehetõvé teszi, hogy gyorsan elrejtse a számítógép képernyõjét egy váratlan látogató elõl.

A bizalmas módhoz a legördülõ listában kiválasztott muvelet elvégzéséhez takarja le a tenyerével az érintõpadot.


Mozgás

Itt módosíthatók a különbözõ mutatóbeállítások. Növelheti vagy csökkentheti a mutató sebességét, láthatóbbá teheti a mutatót úgy, hogy az mozgás közben nyomot hagyjon maga után, beállíthatja, hogy a mutató automatikusan az alapértelmezett gombra ugorjon, amikor egy párbeszédpanel megnyílik.


Itt adhatja meg azt a programot, amely futtatni kíván, amikor a [Futtatás...] szolgáltatást valamely gombhoz rendeli.


Itt állíthatja be a tehetetlenségi mozgás területét. A hálószeru képterület a tehetetlenségi mozgás területe. Amikor a felhasználó ujját az érintõpad közepétõl a tehetetlenségi mozgás területére csúsztatja, a mutató abba az irányba folytatja az útját. A terület mérete a méretmódosító fogópont húzásával megváltoztatható (sötétkék mezõ).


Itt adhatja meg az Easy Capture programban használt vászon méretét.


Itt adhatja meg a vízszintes görgetési terület szélességét.


A gyorsítás szintjének módosítása. Három szint közül választhat: Alacsony, Közepes és Magas.