(Untitled)

Näyttää painikkeille määritetyt toiminnot. Voit muuttaa toimintoja napsauttamalla oikealla olevaa kolmiopainiketta ja valitsemalla toiminnon.


Kun haluat näyttää alustan kuvakkeen tehtäväpalkissa, valitse tämä valintaruutu. Kun kosketusalustan kulmien määritys-, vieritys- ja muut toiminnot ovat käytössä, näiden alueiden koskettaminen sormella näkyy myös tehtäväpalkin kuvakkeessa.


Tällä asetuksella kosketusalusta ja tappi poistetaan automaattisesti käytöstä, kun järjestelmään on liitetty USB-hiiri.


USB-hiiren ykkös- ja kakkospainikkeen (vasen ja oikea painike) toiminnot vaihdetaan keskenään. Valitse tämä ruutu, kun haluat määrittää USB-hiiren kakkospainikkeelle päätoiminnot, kuten napsautus ja vetäminen.


Tässä säädetään nopeutta, jolla osoitin liikkuu näytöllä.


Kirjoitettaessa tämä on aika, jonka jälkeen kosketustoiminto palautuu käyttöön.


Määrittää oikean yläkulman toiminnon. Määritä toiminto valitsemalla se avautuvasta valikosta. Oikean yläkulman kosketukselle määritettävää toimintoa voidaan käyttää koskettamalla kosketusalustan oikeaa yläkulmaa.


Tähän piirretään kuva.


Easy Launcherin otsikkorivi. Se voidaan piilottaa valitsemalla asetus.


Ruudun valitseminen näyttää tietoikkunan.


Suunta

Tällä voit muuttaa suuntaa, johon osoitin liikkuu näytöllä, kun siirrät sormeasi kosketusalustalla.


Tässä määritetään paikka, jossa Easy Launcher näytetään. Voit valita kolmesta vaihtoehdosta: Näytön keskikohta, Osoittimen sijainti tai Edellinen sijainti.


Tässä annetaan pikakuvakkeen nimi. Annettu nimi näkyy työkaluvihjeessä.


Tällä asetuksella kosketusalusta ja tappi eivät ole koskaan käytössä riippumatta siitä, onko järjestelmään liitetty USB-hiiri.


Ottaa hiiren pyörän käyttöön. Voit käyttää pyörää vieritykseen ja zoomaukseen sovelluksessa.


Painikkeet

Tällä voit muokata erilaisia painikeasetuksia, kuten kaksoisnapsautuksen nopeutta. Voit myös määrittää painikkeille toimintoja.


Valitse tämä toiminto, jos et voi käyttää liittämääsi ulkoista hiirtä. Ellet voi silti käyttää sitä, vaikka valitset tämän ruudun, katso ohjeita järjestelmäsi mukana tulleesta käyttäjän oppaasta.


Eleet

Tällä voit määrittää erilaisia kosketusalustan toimintoja, kuten kulmien koskettaminen ja vieritystoiminto. Voit esimerkiksi määrittää kosketusalustan toiminnon niin, että sen oikean tai vasemman kulman koskettaminen vastaa hiiren kakkospainikkeen (=oikeanpuoleinen painike) napsautusta, käynnistää sovelluksen (Easy Launcher) tai luo ja liittää yksinkertaista grafiikkaa (Easy Capture). Lisäksi voit liikuttamalla sormeasi kosketusalustan oikeaa reunaa tai alareunaa vierittää tai zoomata. Nämä toiminnot voidaan asettaa käyttämällä avatutuvia Vasemman kulman kosketus- ja Oikean kulman kosketus -valikkoja, valitsemalla Käytä vieritystoimintoa -valintaruutu ja Valinnat-painike.


Valintaikkuna suljetaan tallentamatta muutoksia.


Tällä asetuksella kosketusalusta poistetaan automaattisesti käytöstä, kun järjestelmään on liitetty USB-hiiri.


Kun haluat muuttaa vieritystapaa, napsauta tätä.


Tällä toiminnolla määritetään, mihin suuntaan osoitin liikkuu näytöllä suhteessa suuntaan, johon sormesi liikkuu kosketusalustalla. Valitse [Aseta kierto] ja noudata näyttöön tulevia ohjeita.


Säätää jäljen pituuden. Ellei tätä valintaa voida tehdä, toiminto ei ole saatavilla.


Valitse Ota panorointivieritys käyttöön, jos haluat ottaa kosketusalustan panorointivierityksen käyttöön. Voit matkia hiiren rullan vieritystoimintoja kosketusalustalla.

Voit vierittää pystysuunnassa koskettamalla kosketusalustaa kahdella sormenpäällä ja liu’uttamalla sormia kosketusalustalla ylös tai alas. Voit vierittää vaakasuunnassa koskettamalla kosketusalustaa kahdella sormenpäällä ja liu’uttamalla sormia kosketusalustalla vasemmalle tai oikealle.


Kun osoitinta pidetään Easy Launcherin painikkeen päällä tietyn ajan, pikakuvakkeen nimi tulee näkyviin.


Tässä määritetään nopeus, jolla kosketusalusta tunnistaa kosketuksen.


Pienennä avoin ikkuna napsauttamalla tätä painiketta.


Estää tahattomat kosketukset kirjoitettaessa näppäimistöllä.


Sovelluksen tiedostonimi annetaan.


Tällä asetuksella kosketusalustaa käytetään aina riippumatta siitä, onko USB-hiiri liitetty.


Säätää pysty- ja vaakavieritysalueen.


Valitse Ota nipistyszoomaus käyttöön, jos haluat ottaa kosketusalustan nipistyszoomauksen käyttöön. Tällä toiminnolla voidaan suurentaa tai pienentää kuvia tai tekstiä useissa zoomausta tukevissa sovelluksissa.

Napsauta ikkunaa tai kohdetta, johon halutaan zoomata. Kosketa kosketusalustaa sitten kahdella sormenpäällä ja liikuta niitä joko poispäin toisistaan tai yhtä poispäin toisesta. Zoomaa ulos liikuttamalla sormenpäitä kohti toisiaan tai yhtä sormea kohti toista.


Määritä haluttu ohjelmatiedosto tai kansio, jossa haluttu tiedosto on. Annetuista ohjelmista riippuen myös muissa paikoissa olevia ohjelmia voidaan ehkä käyttää. Tällaisissa tapauksissa tiedoston sijaintipaikka on ehkä määritettävä.


Kosketusalustan painikkeet voidaan ottaa käyttöön tai pois käytöstä.


Vieritystapa voidaan määrittää tässä.


Tässä määritetään, käytetäänkö kosketustoimintoa vai ei. Jos haluat käyttää kosketustoimintoa, ota se käyttöön.


Tässä valitaan tapa, jolla vedon lukitus vapautetaan. [Autom. vapautus] vapauttaa vedon lukituksen automaattisesti määritetyn ajan jälkeen. [Kosketuksen vapautus] vapauttaa koskettamalla tai napsauttamalla.


Tässä ryhmässä jokaisesta aiheesta on ohje. Valitse [image] oikeassa yläkulmassa oleva ruutu ja valitse haluttu valikkotoiminto.


Säädä kosketusherkkyyttä napsauttamalla.


Määrittää vasemman alakulman toiminnon. Määritä toiminto valitsemalla se avautuvasta valikosta. Vasemman alakulman kosketukselle määritettävää toimintoa voidaan käyttää koskettamalla kosketusalustan vasenta alakulmaa.


Valitse Ota keskipistekierto käyttöön, jos haluat ottaa kosketusalustan keskipistekierron käyttöön. Sen avulla kuvia tai muita kappaleita voidaan kiertää toimintoa tukevissa sovelluksissa.

Napsauta ikkunaa tai kohdetta, jota halutaan kiertää. Kosketa kosketusalustaa sitten kahdella sormenpäällä, pidä toista sormea paikallaan ja piirrä sen ympäri toisella sormella kaari haluttuun kiertosuuntaan.


Kytke kosketusalustan zoom-toiminto käyttöön valitsemalla Ota Zoom käyttöön –valinta. Tämän avulla käyttäjä voi suurentaa tai pienentää kuvia ja tekstiä useissa sovelluksissa.

Napsauta ikkunaa tai kohdetta, jota haluat zoomata ja zoomaa liikuttamalla sormea ylös ja alas kosketusalustan vasemmassa reunassa.


Kun haluat muuttaa pikakuvakkeen lisäasetuksia, napsauta tätä.


Valitse komento, jolla sovelluksessa Easy Capturella otetut kuva ja merkit liitetään. Normaalisti valitaan oletus, mutta jos sovellus ei salli tämän komennon käyttämistä, valitse toinen vaihtoehto.


Kuvakepainikkeen koko valitaan tästä luettelosta.


Tätä asetusta ei voi käyttää, kun PS/2-hiiri on liitetty. Irrota tämä laite ja käytä PS/2-hiirtä, kun se on valittu.


Kun haluat näyttää alustan kuvakkeen tehtäväpalkissa, ota se käyttöön.


Edellinen/Seuraava-toiminnolla voit siirtyä taaksepäin tai eteenpäin Internet-selaimesi sivuilla siirtämällä sormeasi vasemmalle (-> Edellinen) tai oikealle (-> Seuraava) kosketusalustan yläosassa.


Näyttää animaation vieritettäessä, verkko-avustajaa käytettäessä ja kulmatoimintoja käytettäessä.


Napsauta tätä, kun etsit muita kuvaketiedostoja.


Tällä asetuksella kosketusalusta ei ole koskaan käytössä riippumatta siitä, onko USB-hiiri liitetty.


Sulje Easy Launcher napsauttamalla tätä painiketta.


Tällä asetuksella määritetään, käytetäänkö kosketusalustaa ja tappia, kun USB-hiiri on liitetty. Kosketusalustan ja tapin voi poistaa käytöstä, vaikka USB-hiirtä ei olisi liitetty. Asetus säilyy myös silloin, kun virta katkaistaan ja kytketään uudelleen.


Suoritettava ohjelma määritetään.


Aseta vieritys ja muut valinnat napsauttamalla.


Tässä määritetään nopeus, jolla paikannustappi tunnistaa kosketuksen.


Valitse Ota pyyhkäisyselaus käyttöön, jos haluat ottaa kosketusalustan pyyhkäisyselauksen käyttöön.

Napsauta sovellusikkunaa, jonka näkymien historiaa haluat selata. Kosketa kosketusalustaa sitten kahdella sormella ja pyyhkäise sormia vasemmalle, jos haluat siirtyä edelliseen näkymään, tai oikealle, jos haluat siirtyä seuraavaan näkymään. Jos sovellus ei tue näkymien historiaa, jokin toinen toiminto suoritetaan sovelluksesta riippuen.


Tässä määritetään, käytetäänkö painamistoimintoa vai ei. Jos haluat käyttää painamistoimintoa, ota se käyttöön.


Valintaikkunaa avattaessa osoitin siirtyy oletuspainikkeeseen.


Laitteen valinta

Käytettävät laitteet voidaan valita [Laitteen valinta] -välilehdellä.


Easy Capture

Määritä Easy Capturen asetukset napsauttamalla. Easy Capture on toiminto, jolla voit liittää yksinkertaista grafiikkaa sovellukseen, eikä sinun tarvitse käyttää Paint-ohjelmaa. Käynnistä Easy Capture määrittämällä Eleet-välilehdellä se käynnistymään, kun kosketusalustan kulmiin kosketaan ja koskettamalla sitten kosketusalustan määritettyä aluetta.


Tällä asetuksella kosketusalustaa ja tappia käytetään aina riippumatta siitä, onko USB-hiiri liitetty.


Ottaa vieritystoiminnon käyttöön Voit käyttää kosketusalustaa hiiren pyörän vieritys- ja zoomaustoimintoja vastaavasti. Pystyvierityksen lisäksi voit käyttää myös vaakavieritystä. Vieritä pystysuunnassa kuljettamalla sormeasi kosketusalustan oikeassa reunassa ylös ja alas. Vieritä vaakasuunnassa kuljettamalla sormeasi kosketusalustan alareunassa vasemmalle ja oikealle.


Näyttää Easy Launcherin sulkevan painikkeen.


Näyttää osoittimen jäljet, mikä parantaa sen näkyvyyttä.


Tällä toiminnolla käyttäjä voi ottaa käyttöön sisäisen Kosketusalustan tai ulkoisen PS/2-hiiren, jos isäntä-PC:hen on liitetty ulkoinen PS/2-hiiri. Jos "Käytä Kosketusalustaa ja PS/2-hiirtä" -valintaruudun valinta poistetaan, sisäinen Kosketusalusta ja ulkoinen PS/2-hiiri poistetaan käytöstä. Tämän valintaruudun asetus ei vaikuta USB-hiiren toimintaan.


Valitse tämä toiminto, jos et voi käyttää liittämääsi ulkoista hiirtä. Ellet voi silti käyttää sitä, vaikka valitset tämän ruudun, katso ohjeita järjestelmäsi mukana tulleesta käyttäjän oppaasta. Tämän ruudun valitseminen ottaa kosketusalustan laajennetut toiminnot pois käytöstä.


IME Capture -toimintoa tuetaan vain japaniksi.


Nyt käytössä oleva kuvake tulee näkyviin. Jos käytettävissä on useampia kuvakkeita, niiden luettelo tulee näkyviin. Voit vaihtaa kuvakkeita valitsemalla haluamasi kuvakkeen tai antamalla Tiedostonimet-kohdassa toisen tiedostonimen.


Napsauta tätä, kun haluat muuttaa Easy Launcherissa näkyvien sovelluspainikkeiden järjestystä. Muuta järjestystä napsauttamalla haluamaasi pikakuvaketta ja siirtämällä sitä ylös tai alas luettelossa Ylös- tai Alas-valinnoilla.


Näin voit määrittää soitettavia ääniä, joita toistetaan kosketusalustan toimintojen ja liikkeiden mukaisesti.


Aseta hiiren osoittimen nopeus hitausliikettä varten.


Tappi

Tällä voit muuttaa eri paikannustapin asetuksia.


Käytettävä laite voidaan määrittää.


Säätää aikaa, jonka jälkeen vedon lukitus vapautetaan.


Autom. siirtyminen

Tällä voit asettaa sijainnin, johon osoitin siirtyy automaattisesti aina valintaikkunan avautuessa.


Liike

Tällä voit muokata eri osoitinasetuksia.


Valitse Ota Kehävieritys käyttöön, jos haluat kytkeä kosketusalustan pyöreän vierityksen käyttöön.

Sen avulla käyttäjä voi aloittaa vierityksen oikean reunan tai alareunan vieritysalueilta ja jatkaa vieritystä tekemällä pyöreää liikettä kosketusalustan pinnalla.


Ota jatkuva hitausliike käyttöön/pois käytöstä. Kun tämä toiminto on käytössä, sormen siirtäminen kosketusalustan keskeltä hitausliikealueelle saa hiiren osoittimen liikkumaan jatkuvasti kyseiseen suuntaan.


Tällä voidaan valita, käytetäänkö vaakavieritystä vai ei. Ota toiminto käyttöön valitsemalla Käytä vaakavieritystoimintoa -ruutu. Kun tämä toiminto on käytössä, voit vierittää helposti siirtämällä sormeasi kosketusalustan alareunaa pitkin sen sijaan, että siirtäisit hiiren osoittimen vierityspalkkiin.


Alue kosketusnopeuden testaamista varten. Testaa kosketusnopeutta koskettamalla tätä ruutua. Jos näytettävä animaatio ei liiku kosketuksen mukaisesti, säädä liukusäädintä.


Kosketusalusta voidaan valita osoitinlaitteeksi.


Suorita... . .

Suoritettava ohjelma voidaan määrittää.


Näyttää luettelon Easy Launcherin käyttämistä sovelluksista. Huomaa, että Pienennä-painike [image], Sulje-painike [image] ja Käynnistä-painike [image] eivät näy luettelossa. Luettelossa näkyvien sovellusten järjestys vastaa järjestystä, jossa niiden painikkeet näkyvät Easy Launcherissa. Voit lisätä sovelluksen luetteloon joko vetämällä ja pudottamalla sen luetteloon tai napsauttamalla Uusi-painiketta.


Avaa käynnistysvalikko napsauttamalla tätä painiketta.


Tällä alueella voit testata kaksoisnapsautuksen nopeutta. Testaa kaksoisnapsauttamalla tässä ruudussa. Kun kaksoisnapsautuksen nopeus on suurempi kuin nykyinen asetus, ruudussa näkyvä animaatio liikkuu sen mukaan. Jos napsautat nykyistä asetusta hitaammin, animaatio ei liiku.


Napsauta tätä, kun haluat poistaa pikakuvakkeen. Poista pikakuvake napsauttamalla poistettavaa kuvaketta ja valitsemalla Poista.


Ottaa vieritystoiminnon käyttöön Voit käyttää kosketusalustaa hiiren pyörän vieritys- ja zoomaustoimintoja vastaavasti. Pystyvierityksen lisäksi voit käyttää myös vaakavieritystä. Vieritä pystysuunnassa kuljettamalla sormeasi kosketusalustan oikeassa reunassa ylös ja alas. Vieritä vaakasuunnassa kuljettamalla sormeasi kosketusalustan alareunassa vasemmalle ja oikealle. Zoomaa kuljettamalla sormeasi kosketusalustan oikeassa reunassa pitämällä samalla CTRL-näppäintä painettuna.


Kun tämä valintaikkuna suljetaan, muutettu tiedosto tallennetaan.


Suoritettavan ohjelman kuvake tulee näkyviin.


Valitse käytettävän viivan leveys luettelosta.


Voit säätää kosketusherkkyyden tasoa. Jos kohdistin vastaa hitaasti, nosta tasoa.


Säädä kaksoisnapsautuksen nopeus liukusäätimellä.


Säätää vieritysnopeutta.


Easy Launcher

Määritä Easy Launcherin asetukset napsauttamalla. Easy Launcher on ominaisuus, jolla voit kätevästi suorittaa sovelluksia milloin tahansa. Käynnistä Easy Launcher määrittämällä Eleet-välilehdellä se käynnistymään, kun kosketusalustan kulmiin kosketaan ja koskettamalla sitten kosketusalustan määritettyä aluetta. Voit käynnistää sen myös käyttämällä kosketusalustan painikkeita, jos olet määrittänyt ne sitä varten Painikkeet-välilehdellä.


Määritä tätä napsauttamalla Easy Launcherin ikkunanäytön asetukset.


Sulje avoin ikkuna napsauttamalla tätä painiketta.


Tällä asetuksella määritetään, käytetäänkö kosketusalustaa, kun USB-hiiri on liitetty. Kosketusalustan voi poistaa käytöstä, vaikka USB-hiirtä ei olisi liitetty. Asetus säilyy myös silloin, kun virta katkaistaan ja kytketään uudelleen.


Anna tiedostonimi, joka sisältää pikakuvakkeena käytettävän kuvakkeen. Yhdellä tiedostolla voi olla useita kuvakkeita. Tässä tapauksessa myös toinen kuvake voidaan valita Nykyiset kuvakkeet -ruudusta. Jos haluat käyttää toisessa tiedostossa olevaa kuvaketta, anna kyseisen tiedoston nimi tai valitse Selaa-painike.


Tällä voidaan valita, käytetäänkö pystyvieritystä vai ei. Ota toiminto käyttöön valitsemalla Käytä pystyvieritystoimintoa -ruutu. Kun tämä toiminto on käytössä, voit vierittää helposti siirtämällä sormeasi kosketusalustan oikeaa reunaa pitkin sen sijaan, että siirtäisit hiiren osoittimen vierityspalkkiin. Myös zoomaus ja tietojen zoomaus voidaan tehdä painamalla CTRL-näppäintä tai Vaihtonäppäintä samalla, kun sormea liikutetaan kosketusalustalla.


Määritä, säilytetäänkö edellinen kuva vai ei. Jos tämä valinta otetaan käyttöön, Easy Capturella otettu kuva säilytetään ja se näytetään, kun Easy Capture avataan seuraavan kerran.


Koskettaminen

Tällä voit muuttaa kosketusasetuksia. Yksi kevyt kosketusalustan kosketus vastaa hiiren painikkeen napsautusta. Kaksi kertaa koskettaminen vastaa hiiren kaksoisnapsautusta. Voit myös emuloida vetotoimintoja koskettamalla alustaa kerran ja sitten asettamalla sormesi nopeasti takaisin alustalle ja siirtämällä sitä alustaa pitkin. Voit lisäksi säilyttää vetotilan senkin jälkeen, kun nostat sormesi pois alustalta (Drag Lock - vedon lukitus).


Kun valinta "Käytössä vain vedettäessä" on valittu, hitausliike ei ole käytössä normaaleissa osoitintehtävissä. Hitausliike on käytössä vain, kun vedetään koskettamalla kosketusalustaa.


Asettaa pystyvieritysalueen korkeudelle ja vaakavieritysalueen leveydelle saman arvon.


Määrittää vasemman yläkulman toiminnon. Määritä toiminto valitsemalla se avautuvasta valikosta. Vasemman yläkulman kosketukselle määritettävää toimintoa voidaan käyttää koskettamalla kosketusalustan vasenta yläkulmaa.


Pikakuvake tulee näkyviin. Vaihda kuvakkeita valitsemalla Vaihda kuvakkeet.


Suoritettavan ohjelman nimi tulee näkyviin.


Drag Lock eli vedonlukitus on toiminto, jolla voidaan säilyttää vetotila. Ota vedonlukitustoiminto käyttöön valitsemalla tämä valintaruutu. Kun vedonlukitustoiminto on käytössä vain kosketusalustalla tehdyn kohteen vetotoiminnon aikana, vetotila säilytetään vaikka sormesi ei koskettaisikaan kosketusalustaa.


Näyttää paikannustapille määritetyt toiminnot. Voit muuttaa toimintoja napsauttamalla oikealla olevaa kolmiopainiketta ja valitsemalla toiminnon.


Näyttää osan kosketusalustan pinnasta, jota käytetään kosketettaessa oikeaa ja vasenta kulmaa ja käytettäessä vieritystoimintoa.


Tässä määritetään, käytetäänkö vieritystoimintoa vai ei. Jos haluat käyttää vieritystoimintoa, ota se käyttöön.


Easy Launcherin otsikkorivi näytetään.


Valitse käytettävän viivan väri luettelosta.


Näyttää paikannustapin painallukselle määritetyt toiminnot. Voit muuttaa toimintoja napsauttamalla oikealla olevaa kolmiopainiketta ja valitsemalla toiminnon.


Paikannustappi voidaan valita osoitinlaitteeksi.


Tässä määritetään, käytetäänkö vetämistoimintoa vai ei. Jos haluat käyttää vetämistoimintoa, ota se käyttöön.


Jos avattavassa sovelluksessa voidaan käyttää parametreja, anna ne tarvittaessa.


Näytä animaatioesitys, joka näyttää, miten kosketusalustan päätoimintoja käytetään.


Napsauta tätä, kun haluat vaihtaa pikakuvakkeen. Pikakuvakkeen vaihtaminen ei muuta alkuperäisen sovelluksen kuvaketta.


Palauttaa tehdasasetukset.


Paikannustapin painikkeet voidaan ottaa käyttöön tai pois käytöstä.


Käynnistä sovellus napsauttamalla tätä painiketta.


Palauttaa alkuasetukset.


Voit liittää piirretyn kuvan painamalla vasenta painiketta. Peruuta se painamalla oikeanpuoleista painiketta. Tyhjennä kuva painamalla oikean- ja vasemmanpuoleisia painikkeita yhtä aikaa.


Määrittää oikean alakulman toiminnon. Määritä toiminto valitsemalla se avautuvasta valikosta. Oikean alakulman kosketukselle määritettävää toimintoa voidaan käyttää koskettamalla kosketusalustan oikeaa alakulmaa.


Lisää pikakuvake Easy Launcheriin napsauttamalla.


Valitse Ota yksityisyystila käyttöön, jos haluat ottaa kosketusalustan yksityisyystilan käyttöön. Tämän toiminnon avulla tietokoneen näytön sisältö voidaan piilottaa nopeasti odottamattomilta vierailta.

Voit suorittaa yksityisyystilan avattavassa luettelossa määritetyn toiminnon peittämällä kosketusalustan kämmenellä.


Liike

Tällä voit muokata eri osoitinasetuksia. Voit lisätä tai vähentää osoittimen nopeutta tai parantaa osoittimen näkyvyyttä valitsemalla siihen jäljet, jotka jäävät näkyviin osoittimen liikkuessa. Voit myös määrittää osoittimen siirtymään oletuspainikkeeseen automaattisesti aina, kun valintaikkuna avautuu.


Määrittää ohjelman, joka suoritetaan, kun [Suorita…]-toiminto osoitetaan painikkeelle.


Aseta hitausliikealue. Kuvan ristikonnäköinen alue on hitausliikealue. Sormen siirtäminen kosketusalustan keskeltä hitausliikealueelle saa hiiren osoittimen liikkumaan jatkuvasti kyseiseen suuntaan. Tämän alueen kokoa voidaan säätää vetämällä koonmuutoskahvoja (tummansininen laatikko).


Easy Capturessa käytettävän kankaan koko voidaan määrittää.


Määrittää vaakavieritysalueen leveyden.


Säätää kiihdytystason. Kiihdytystasoasetuksia on kolme: Alhainen, Keskitaso ja Korkea.