(Untitled)

调整双击速度。


打开纸盒图标即可在任务栏上显示它。纸盒图标在您使用“边角轻击”或“轻松滚动”时用手指触摸这些区域的过程中会发生改变。


在USB鼠标连接时，要触控板和触控笔自动地处于无效状态的情况时，进行设定。


交换USB鼠标左键和右键的功能。如果您想使用USB鼠标的右键来进行单击和拖动等主要功能操作的话，请将其设置为“ON”。


在这里调整指针在屏幕上移动的速度。


能够调节自停止键击输入到开始使用“点击”的等待时间。


在USB鼠标连接时，要触控板和指点杆自动地处于无效状态的情况时，进行设定。


在USB鼠标连接时，设定触控板和指点杆有效／无效。还可以设定为：无伦USB鼠标是否连接，触控板和指点杆都无效。这一设定即便在电源ON/OFF的情况下也继续保持不变。


指定右上角的功能。指定功能，需从一览表中进行选择。对角落进行功能设置以后，只要用手指触摸一下触控板右上角而后离开，即可以使用所设置的功能。


在这里 绘制图片。


“轻松启动器”的标题栏。可以通过设置选项来隐藏它。


单击此框后将出现一个信息框。


方向

该项能够改变当您的手指在触控板上移动时，指针在屏幕上的移动方向。


在这里设置“轻松启动器”的显示位置。有三个选项供您选择──居中显示、指针位置、前一位置。


在这里输入快捷方式名。工具提示中将出现您输入的名称。


无伦在USB鼠标是否连接，都要触控板和触控笔常时处于无效状态的情况时，进行设定。


启用鼠标滑轮。可以使用该滑轮在应用程序中进行“轻松滚动”和“轻松缩放”。


按钮

该项不仅能为按钮指定功能，还能够修改各种按钮设置，如双击速度。


在无法使用所连接的外部鼠标时选择该复选框。如果这样做没有用，请参考随系统提供的使用手册。


需设定双击速度时，单击。


手势

该选项卡不仅能够设置各种触控板功能，如“点击角部”和“滚动”，还能够设置“浏览器支持”功能。可以设置触控板，使左上角或右上角的敲击可以模拟右键单击，来启动应用程序（“轻松启动器”），或创建和粘贴简单的图形（“轻松捕获”）。还可以设置触控板，以便通过将手指沿触控板的右侧或底部移动，进行“轻松滚动”或“轻松缩放”。另外，通过将手指沿触控板的顶部移动，可以使用浏览器的“后退”和“前进”功能。这些功能可以使用“左角敲击”和“右角敲击”弹出式菜单、“使用轻松滚动”复选框、“滚动选项”选项卡和“使用浏览器支持”复选框来设置。


关闭该对话框时不保存修改。


在USB鼠标连接时，要触控板自动地处于无效状态的情况时，进行设定。


在这里调整从键盘键入后继续轻击功能前等待的时间。


轻松捕获

该选项卡能够修改“轻松捕获”设置。“轻松捕获”是一种使您不须运行“画笔”程序便能够向某个应用程序粘贴简单图形的功能。如要启动“轻松捕获”，在“功能”选项卡中的“左角敲击”或“右角敲击”弹出式菜单中指定该功能，然后敲击触控板上相应的部位即可。


单击该项以设置“滚动”方法。


在通过键盘输入时，任何点击或指针运动都不接受。


显示指定给按钮的功能。如要改变功能，单击右面的三角按钮，并选择一种功能。


该功能建立指针轨迹随着您的手指在触控板上的移动在屏幕上的移动方向。单击“设置旋转”，按照屏幕上的提示进行。


调整轨迹的长度。除非可以选择该选项，否则这个功能是不可用的。


选择“启用平移滚动”复选框以打开触控板的平移滚动功能。您可以使用触控板来模拟鼠标滚轮的滚动功能。

要垂直滚动，请将两个指尖放在触控板上，然后在触控板上向上或向下移动手指。

要水平滚动，请将两个指尖放在触控板上，然后在触控板上向左或向右移动手指。


在“轻松启动器”按钮上按住指针保持预设的时间段后，快捷方式的名称将会出现。


在这里调整触控板感应轻击的速度。


指点杆

该选项卡不仅能够设置各种指点杆功能，如“点击”和“滚动”，还能够设置双击。


轻松启动器

该项能够设置各种“轻松启动器”选项。“轻松启动器”是一种使您可以随时轻松地运行应用程序的功能。如要启动“轻松启动器”功能，在“功能”选项卡中的“左角敲击”或“右角敲击”弹出菜单中指定它，然后敲击触控板上的相应部位即可。如果您已经使用“按钮”选项卡进行了这种配置的话，还可以使用触控板按钮启动该功能。


单击此按钮可使打开的窗口最小化。


当键击输入被接受时，关闭“点击”。


输入应用程序文件名。


无伦在USB鼠标是否连接，都要常时使用触控板的情况时，进行设定。


调节垂直滚动区域和水平滚动区域。


选择“启用手指开合缩放”复选框以打开触控板的手指开合缩放功能。利用此功能，用户可以在支持缩放的应用程序中对图像或文字进行放大或缩小。

单击您想放大的窗口或项目，然后将两个指尖放在触控板上，接着将两根手指向外张开或只张开其中一根手指。要缩小，请将两根手指向内并拢或只移动其中一根手指。


指定包含相关文件的程序文件或文件夹。根据给定的应用程序，可能要使用其他位置的文件。在这种情况下，有必要指定文件的位置。


可以对触控板按钮进行使用／不使用的选择。


设置“滚动”方法。


能够开启和关闭“点击”功能。


在这里选择解除拖动锁定的方式。“自动解除”在预设的时间段后自动解除拖动锁定。“轻击或单击后解除”则在轻击或单击后解除拖动锁定。


该组中的每个主题都有帮助。单击 [image] 右上角的框，然后单击所需的菜单项。


在设定触摸灵感度的水平时，单击。


指定左下角的功能。指定功能，需从一览表中进行选择。对角落进行功能设置以后，只要用手指触摸一下触控板左下角而后离开，即可以使用所设置的功能。


选择“启用中心旋转”复选框以打开触控板的中心旋转功能。利用此功能，可以在支持旋转的应用程序中对图像或其它对象进行旋转。

单击您想旋转的窗口或项目，将两个指尖放在触控板上，然后其中一根手指静止不动，用另一根手指向着要旋转的方向画一个圆弧。


调节“指点杆点击”速度。


无伦在USB鼠标是否连接，都要常时使用触控板和指点杆的情况时，进行设定。


选择启动缩放选项以便开启触摸板缩放功能。用户可以放大或者缩小应用程序中的图像和文字。

点击窗口或者希望缩放区域，用手指在触摸板左侧边缘上下滑动实现缩放。


单击这里可修改快捷方式的详细设置。


在应用程序中选择一条命令来粘贴用“轻松捕获”绘制的图片和字符。大多数情况下选定的是默认值，但如果应用程序不允许使用这条命令，请选择另一选项。


从该列表中选择图标按钮的大小。


选中此选项时，将对所有用户应用相同的设置。


在PS/2鼠标连接时，不能够进行设定。如果要进行设定的话，请拔下PS/2鼠标使用。


在这里决定是否使用轻击功能。如果要使用轻击功能，选择“开”。


打开纸盒图标即可在任务栏上显示它。


无需移动笔尖即可使用“后退”和“前进”功能。只要将手指沿触控板的顶部向左或向右移动，然后让手指离开触控板即可。


单击这里可搜索其他图标文件。


无伦在USB鼠标是否连接，都要触控板常时处于无效状态的情况时，进行设定。


单击此按钮可关闭“轻松启动器”。


在USB鼠标连接时，设定触控板和触控笔有效／无效。还可以设定为：无伦USB鼠标是否连接，触控板和触控笔都无效。这一设定即便在电源ON/OFF的情况下也继续保持不变。


指定所启动的程序。


单击以设置“轻松滚动”和其它选项。


通过增强滚动的分辨率，使滚动更平滑，并且使您能够更好地控制滚动。


调节“触控笔点击”速度。


通过键盘键入时拒绝接受任何轻击。


选择“启用轻拂导航”复选框以打开触控板的轻拂导航功能。

单击您想在其中浏览查看历史记录的应用程序窗口，将两个指尖放在触控板上，然后用手指向左轻拂以查看上一个视图或向右轻拂以查看下一个视图。如果此应用程序不支持查看历史记录，会根据应用程序执行另一个操作。


对按下功能，进行使用／不使用的设置。欲使用按下功能，则将其设置为打开。


当对话框打开时，指针跳到默认按键。


选择此项可在存在 USB 定位设备时禁用触控板。


装置选择

该选项卡能够选择要使用的装置。


拖动锁定是一种保持拖动状态的功能。要释放拖动状态，请轻击或单击触控板的右键或左键。


轻松捕获

该选项卡能够修改“轻松捕获”设置。“轻松捕获”是一种使您不须运行“画笔”程序便能够向某个应用程序粘贴简单图形的功能。如要启动“轻松捕获”，在“手势”选项卡中的“左角敲击”或“右角敲击”弹出式菜单中指定该功能，然后敲击触控板上相应的部位即可。


无伦在USB鼠标是否连接，都要常时使用触控板和触控笔的情况时，进行设定。


启用“轻松滚动”功能。可以使用触控板模拟鼠标滑轮的“滚动”和“缩放”功能。另外，除了启用“垂直滚动”功能，也可启用“水平滚动”。如要垂直滚动，则沿触控板的右侧边缘上下移动。如要水平滚动，则沿触控板的底部边缘左右移动。


显示关闭“轻松启动器”的按钮。


显示指针轨迹以便能够更清楚地看到指针的移动。


选择使用／不使用内置触控板以及外置PS/2鼠标的功能。将[使用触控板和PS/2鼠标]选择框设定为打开的话，则内置触控板以及外置PS/2鼠标处于可使用的状态；如果设定为关闭的话则处于不能使用的状态。本功能不影响USB鼠标的动作。


您的触控板已被禁用，因为触控板驱动程序检测到您的计算机中插入了另一个定位设备。


在无法使用所连接的外部鼠标时选择该复选框。如果这样做没有用，请参考随系统提供的使用手册。选择该复选框会使触控板的扩展功能失效。


IME Capture is supported only in Japanese.


显示当前使用的图标。如果有多个图标可以使用，将出现一个可用图标的列表。要改变图标，单击另一个图标或在“文件名”中输入另一个文件名。


单击这里可改变“轻松启动器”中显示的应用程序按钮的顺序。要改变这些按钮的顺序，在要修改的快捷方式上单击，然后利用“向上”或“向下”按钮上下移动它，一次移动一个位置。


该选项能够设置声音按照触控板的功能和运动来播放。


指定惯性动作时鼠标指示器的速度。


触控笔

该选项卡不仅能够设置各种触控笔功能，如“点击”和“滚动”，还能够设置双击。


能够指定要使用的装置。


调整解除拖动锁定之前等待的时间。


该选项能够指定每次对话框打开时指针自动跳转到默认按钮。


运动

该项能够修改各种指针的设置。


选择启用圆形滚动选项以便开启触摸板原型滚动功能。

用户可以首先触摸触摸板右侧或者底部的滚动区域，然后手指在触摸板上正反时针方向转动实现滚动功能。


指定惯性动作功能的有效/无效。如果将惯性动作功能设定为有效的话，当手指由触控板面的中央部分向惯性动作领域方向移动时，可以连续移动指示器。


此功能使用户可以启用或禁用水平滚动功能。要启用此功能，选中“使用水平滚动功能”复选框。启用此功能后，手指在触控板的下半部滑动即可很容易滚动，不必将鼠标指针移动到滚动栏上。


打钩选打钩选择后，则指针的移动方向不受画面显示转动的影响，基准设定为标准方向（０°）。如果欲使指针的移动方向对准画面显示转动的话，撤消选择即可。


敲击该框的内部，以测试“点击”速度。如果点击时显示的图像不改变，则拖动右面的滑块以调节“点击”速度。


测试轻击速度的区域。轻击此框测试当前的轻击速度。如果显示的动画图标不随着轻击移动，拖动右句柄。


可以对触控板进行使用／不使用的选择。


程序启动...

可以指定所启动的程序。


显示一个列出已注册“轻松启动器”功能应用程序的列表。注意列表中不显示“最小化”按钮 [image] ，“关闭”按钮 [image] 和“开始”按钮 [image] 。应用程序在该列表中显示的顺序与其按钮在“轻松启动器”中的排列顺序相一致。如要向该列表添加应用程序，则可以将该程序拖放至列表中，或单击“新建”按钮。


单击此按钮后开始菜单将出现。


测试双击速度的区域。单击此框测试双击速度。如果您的双击速度比当前设置的速度快，此框中的动化图标将作出反应并移动。反之，如果您的双击速度比当前设置的速度慢，该图标则没有任何反应。


指定是否激活触控板的滚动功能。

触控板表面的右边缘用于垂直滚动，下边缘用于水平滚动。

要进行垂直滚动，请在触控板表面靠近右边缘的位置触摸，然后沿右边缘上下滑动手指（顺着或逆着自己的方向）。如果您将手指从触摸点开始向上移动，则滚动方向为“向上”；如果您将手指从触摸点开始向下移动，则滚动方向为“向下”。

同样，要进行水平滚动，请在触控板表面的下边缘处触摸，然后沿下边缘左右滑动手指。如果您将手指从触摸点开始向左移动，则滚动方向为“向左”；如果您将手指从触摸点开始向右移动，则滚动方向为“向右”。

如果您将手指移动到离触摸点更远的位置，滚动速度将加快。当您停止在触控板上移动手指时，滚动不会停止。要停止滚动，必须将手指移回触摸点，或者抬起手指，离开触控板表面。


单击这里可删除快捷方式。要这样做，在要删除的快捷方式上单击，然后单击“删除”。


启用“轻松滚动”功能。可以使用触控板模拟鼠标滑轮的“滚动”和“缩放”功能。另外，除了启用“垂直滚动”功能，也可启用“水平滚动”。如要垂直滚动，则沿触控板的右侧边缘上下移动。如要水平滚动，则沿触控板的底部边缘左右移动。如要使用“缩放”功能，则按住Ctrl键不放，沿触控板的右侧边缘移动。


关闭该对话框时保存修改的文件。


显示所启动的程序图标。


从列表中选择要使用的线条宽度。


可以设定触摸敏感度的水平。动作迟缓的时候，请提高水平。


您的触控板/触控笔已被禁用，因为触控板驱动程序检测到您的计算机中插入了另一个定位设备。


调节滚动速度。


轻松启动器

该项能够设置各种“轻松启动器”选项。“轻松启动器”是一种使您可以随时轻松地运行应用程序的功能。如要启动“轻松启动器”功能，在“手势”选项卡中的“左角敲击”或“右角敲击”弹出菜单中指定它，然后敲击触控板上的相应部位即可。如果您已经使用“按钮”选项卡进行了这种配置的话，还可以使用触控板按钮启动该功能。


如果选择触控笔滚动功能的话，则可以在按按键的同时使用触控笔来进行滚动操作。如果选择浏览器辅助功能的话，则可以在按按键的同时使用推杆来进行浏览器“后退／前进”的操作。


设置“轻松启动器”窗口的显示参数。


单击此按钮可关闭打开的窗口。


在USB鼠标连接时，设定触控板有效／无效。还可以设定为：无论USB鼠标是否连接，触控板都无效。这一设定即便在电源ON/OFF的情况下也继续保持不变。


输入包含快捷方式图标的文件的名称。一个文件可以有多个图标。在这种情况下，可以从“当前图标”框中选择另一个图标。要使用另一文件中包含的图标，在这里输入相应的文件名或单击“浏览”。


此功能使用户可以启用或禁用垂直滚动功能。要启用此功能，选中“使用垂直滚动功能”复选框。启用此功能后，手指在触控板的右侧滑动即可很容易滚动，不必将鼠标指针移动到滚动栏上。此外，如果手指在触控板上滑动的同时按住 Ctrl 键或 Shift 键，可以完成“缩放”和“数据缩放”。


指定是否保留前一个图像。如果该选项是打开的，用“轻松捕获”绘制的图像将被保留下来并会在下次打开“轻松捕获”时出现。


敲击

该项能够修改敲击设置。在触控板上轻轻地敲击一下，即为模拟鼠标按键的单击。敲击两下为模拟双击。还可以先敲击一下，然后迅速将手指放在触控板上并在表面上移动，来模拟拖曳功能。即使将手指从触控板的表面移开，仍可保持拖曳状态（拖曳锁定）。


如果选择[只在拖拉时有效]的话，则在通常操作鼠标指示器时，惯性动作功能无效，只在触控板上通过轻敲进行拖拉操作时有效。


将垂直滚动区的高度和水平滚动区的宽度设置为相同的值。


指定左上角的功能。指定功能，需从一览表中进行选择。对角落进行功能设置以后，只要用手指触摸一下触控板左上角而后离开，即可以使用所设置的功能。


显示快捷方式图标。单击“改变图标”可改变图标。


显示所启动的程序名称。


拖动锁定是保持拖动状态的一种功能。要启用拖动锁定功能，则选中此复选框。如果启用了拖动锁定功能，在只使用触控板表面进行了拖动操作后，无论手指是否放在触控板上，都会保持拖动状态。


显示敲击时被激活的功能。若要改变这些功能，单击右面的三角按钮。


显示在进行右角和左角敲击和使用“轻松滚动”时所用的触控板表面的比例。


开启和关闭“轻松滚动”。


GlideExtend 在您的手指触及 触控板 的边缘时会保持拉力。如果将您的手指从 触控板 边缘移开或者等待几秒钟，GlideExtend 就会释放拉力。


显示“轻松启动器”的标题栏。


从列表中选择要使用的线条颜色。


设置外部滚轮鼠标的滚动速度。


显示按下推杆时的功能。欲改变该功能时，单击右侧的三角按钮进行功能选择。


撤消选择框的选择，将光标移动方向的基准设定为现在画面显示的转动方向。


可以对推杆进行使用／不使用的选择。


对轻点拖动的功能，进行有效／无效的设置。欲使该功能有效，则将其设置为打开。


描述打开应用程序文件所必需的参数。


以动画形式观看PAD主要功能的用法。


单击这里可改变快捷方式图标。改变快捷方式图标不会改变原始应用程序的图标。


将设置内容复原到产品出厂时的状态。


可以对推杆按钮进行使用／不使用的选择。


单击此按钮将启动并运行应用程序。


将当前设置还原为初始设置。


按左键可粘贴绘制的图片；按右键可取消粘贴操作；同时按左右键可清除图片。


无伦在USB鼠标是否连接，都要触控板和指点杆常时处于无效状态的情况时，进行设定。


指定右下角的功能。指定功能，需从一览表中进行选择。对角落进行功能设置以后，只要用手指触摸一下触控板右下角而后离开，即可以使用所设置的功能。


单击这里可添加快捷方式。


如果选择指点杆滚动功能的话，则可以在按按键的同时使用指点杆来进行滚动操作。如果选择浏览器辅助功能的话，则可以在按按键的同时使用推杆来进行浏览器“后退／前进”的操作。


选择“启用隐私模式”复选框以打开触控板的隐私模式功能。利用此功能，您可以在不想让别人看到您的屏幕内容时，迅速隐藏屏幕内容。

要执行下拉列表中指定给隐私模式的操作，请用您的手掌盖住触控板。


功能

该选项卡能够设置许多触控板功能。可以提高或降低触控板指针的速度，向指针添加一个回应图标以使它醒目可见，或者指定每次对话框打开时指针自动跳转到默认按钮。


当选择了[程序启动]功能时，进行程序的指定。


指定惯性动作领域。图形的网格部分为惯性动作领域。手指由触控板面的中央部分向惯性动作领域方向移动的话，可以连续移动指示器。惯性动作领域的大小，可以通过拖拉尺寸变更手柄(蓝色的四角)来进行调整。


设置“轻松捕获”画布尺寸。


指定水平滚动区的宽度。


修改加速级别。共有四级设置：无、低、中、高。


选择此项可在存在 USB 定位设备时禁用触控板/触控笔。